И. Ю. Харкеевич - Музыкальная культура Иркутска

1 И. Ю. Харкеевич

Предисловие

История русской музыки разработана далеко не полно. Отсутствие систематической и всесторонней публикации материалов, охватывающих важнейшие области музыкальной жизни, неизбежно делает наши представления о русской музыкальной культуре обедненными и односторонними и создает серьезные препятствия для развития науки.

До сих пор существует мало обстоятельных трудов, посвященных музыкальной истории даже наиболее крупных городов нашей страны. Еще меньше работ о музыкальной жизни русской периферии. Среди них можно назвать очерки, помещенные в двух сборниках «Из музыкального прошлого» под ред. Б. Штейнпресса (М., 1960, 1965), ряд диссертаций, например, Е. Майбуровой — о музыкальной жизни городов Урала, К. Шамаевой — о Киеве, Г. Кантора — о Казани и немногие другие. Между тем для правильного понимания истории отечественной музыки необходимо широкое изучение музыкального прошлого российских городов. В частности, никак нельзя пройти мимо такого крупного центра, как г. Иркутск, с его достаточно богатой и интересной музыкальной жизнью. Однако если представления об истории города, его общественной и культурной жизни в целом дают ряд опубликованных серьезных работ*, то музыкальная культура Иркутска совершенно не изучена.
В Предлагаемой вниманию читателей книге впервые предпринята попытка исследовать музыкальную культуру Иркутска, причем объектом исследования сделать не один какой-либо ее аспект, что характерно для других подобных работ, а сразу несколько, сосредоточив внимание на музыкально-общественной, музыкально-театральной, концертной жизни, музыкальном образовании, и рассмотреть их развитие на протяжении большого исторического периода—от конца XVIII в. до наших дней.
В своей работе автор опирался на книги научно-исторического характера о культуре Сибири и Иркутска, книги
* Иркутск. Библиографический указатель/Сост. Г. А. Вендрих, Н. К. Потапова, О. Г. Троицкая, П. И. Шварц. Иркутск, 1971.
3
и статьи по истории русской и советской музыки, справочную и мемуарную литературу; эти литературные источники хранятся в Научной библиотеке Иркутского госуниверситета им. А. А. Жданова, Ленинградской публичной библиотеке им. М. Е. Салтыкова-Щедрина, Государственной библиотеке СССР им. В. И. Ленина, Государственном центральном музее музыкальной культуры им. М. И. Глинки. Важные материалы разысканы также в Центральном государственном историческом архиве СССР, в Государственном архиве Иркутской области, в частных архивах иркутян. Главную и чрезвычайно ценную источниковедческую базу работы составили музыкальные статьи, заметки, корреспонденции, рецензии, опубликованные в периодической печати, как местной (газеты «Иркутские губернские ведомости», «Амур», «Сибирь», «Восточное обозрение», «Иркутская жизнь», «Известия Иркутского губревкома», «Власть труда», «Восточно-Сибирская правда», «Советская молодежь» и др.), так и столичной (газеты «Северная пчела», «Московские ведомости»; журналы «Театр и искусство», «Русская музыкальная газета», «Музыкальный и театральный вестник», «Музыкальный свет», «Нувел-лист», «Артист», «Музыкально-театральный современник», «Музыкальное обозрение», «Театральная Россия. Музыкальный мир», «Музыка и жизнь», «Музыкальный труженик», «Музыка», «Советская музыка», «Музыкальная жизнь» и др.), а также беседы с музыкальными деятелями Иркутска. Все сведения вводятся в научный оборот впервые*.

Книга состоит из четырех глав и одного приложения. Содержание первой главы посвящено характеристике истоков музыкальной культуры г. Иркутска в конце XVIII в. и показу динамичного музыкального развития города в XIX в., особенно к концу его. Во второй главе более подробно анализируются деятельность оперных и опереточных коллективов, работа специальных музыкальных учебных заведений, концертная жизнь города в предреволюци-

* Автором была защищена диссертация на тему «Музыкальная культура г. Иркутска дооктябрьского периода». См.: Автореф. дис. ... канд. искусствоведения/Всесоюзный НИИ искусствознания Министерства культуры СССР. М., 1976; Харкеевич И. Ю. Из истории музыкальной культуры г. Иркутска, первых лет Советской власти.—В кн.: Из прошлого советской музыкальной культуры/Под ред. Т. Н. Ливановой. М.: Сов. композитор, 1982, вып. 3. Харкеевич И. Ю. Иркутская хроника (музыкальная жизнь города 30—70-х годов). — В кн.: Музыка Сибири и Дальнего Востока/Под ред. И. М. Ромащук. М.: Сов. композитор, 1982, вып. I,
4
онное двадцатилетие (1897 — 1917 гг.). В третьей главе, охватывающей период с 1917 по 1932 г., основное внимание уделено исследованию деятельности новых советских музыкальных учебных заведений и культурно-просветительной работы, принявшей после победы Октябрьской революции новые формы. Четвертая, заключительная, глава книги написана как обзор музыкальной жизни Иркутска в 30 — 70-е гг., ибо подробный анализ многочисленных музыкальных событий этого времени вывел бы книгу далеко за пределы ее объема. В качестве приложения к основному тексту книги даны краткие биографические справки о некоторых выдающихся иркутских музыкальных деятелях; кроме познавательного интереса, они имеют важное значение для характеристики уровня профессиональной культуры Иркутска.
В задачу автора не входило описание всего, что относится к музыкальной культуре Иркутска. Более того, освещение избранных для исследования вопросов отнюдь не претендует на исчерпывающую полноту изложения. Надеемся, что издание проложит пути к дальнейшему освоению музыкального краеведения.

Глава 1. МУЗЫКАЛЬНАЯ КУЛЬТУРА г. ИРКУТСКА С КОНЦА XVIII в. ДО 1897 г.

НАЧАЛЬНЫЙ ПЕРИОД В ИСТОРИИ МУЗЫКАЛЬНОЙ ЖИЗНИ ИРКУТСКА
Город Иркутск, несмотря на свою значительную удаленность от центральных районов России, рано превратился » в один из очагов русской культуры на Востоке. Этому способствовали своеобразные исторические и экономические условия его развития.
Основанный летом 1661-г. на правом берегу Ангары, при впадении в нее реки Иркута, утвердившийся в 1686 г. и, получивший статус города, Иркутск расположен на перекрестке крупных колонизационных, торговых и промышленных водных и сухопутных путей. По этим путям в XVII и начале XVIII в. двигались военно-служилые, торговые, промышленные люди, а с ростом земледельческой колонизации—крестьяне-земледельцы; отправлялись посольства в Китай для установления торговых и дипломатических связей. Иркутск становился торго-во-складоч-ной, продовольственной, военно-административной базой для людского потока, шедшего с запада на восток; рост Иркутска непосредственно связан с заселением Восточной Сибири [216, с. 16].
Значительное большинство разношерстной массы сибирского населения XVII в. принадлежало к -русскому народу и преимущественно к жителям северных губерний [31, с. 231; 331, с. 56].
Они несли с собой свою культуру. Из северных областей русского государства вместе с первыми поселенцами в Сибири появились и первые носители народного театрального искусства — скоморохи [443].
Прямых сведений о деятельности скоморохов в Иркутске во второй половине XVII в. нет, но косвенные сохранились. В «Писцовой книге» 1686 г. говорится, что тогдашние жители Иркутска — это выходцы из Москвы, Устюга,
6
Яренска, Пинеги, Соли Вычегодской, Мезени, Пскова, Пе-реяславля-Залесского [216, с. 17], т. е. из старых северных земель, заселенных еще во времена расцвета Великого Новгорода. А Новгород наряду с Москвой был, как известно, одним из центров средоточия скоморохов. Нетрудно представить себе, что среди пестрого по социальному составу населения старого Иркутска были и скоморохи.
Следы их присутствия на иркутской земле явно обнаруживаются в интересном свидетельстве начала XVIII в. — в описании китайских посланников, ехавших в 1714 г. через Сибирь к калмыцкому хану Аюке в приволжские степи. В описании своего путешествия они сообщили краткие сведения об Иркутске. Среди предметов домашнего обихода иркутян они заметили музыкальные инструменты: «...колокола, барабаны, деревянные флейты, сиповки, с медными струнами гусли и скрипки...» [215, с. 32], т. е. инструменты, получившие распространение у русских скоморохов.
•Первый иркутский епископ Иннокентий Колчицкий, возглавлявший Иркутскую епархию'в 1727—1730 гг., в своих проповедях не раз порицал склонность иркутян к соблазнительным песням и пляскам, а в одной из его проповедей содержится прямое осуждение скоморошества. Обращаясь к верующим, он говорил: «...плясаний и песней бесовских, скоморохов и всяких игр отнюдь бегай!» [230, с. 10].
С традицией скоморошества тесно связаны народные зрелища, широко распространенные в Сибири и, в частности, в Иркутске. Даже во второй половине XIX в. в дни пасхальной недели, во врем'я народных гуляний на иркутских площадях ставились многочисленные балаганы, в которых выступали канатоходцы, жонглеры и фокусники; непременно устраивались также райки и кукольный театр с неизменным Петрушкой. Деятели площадного театра, несмотря на полицейскую .цензуру, умели живо и остро откликнуться на злобу дня, умели метко выразить отношение простых людей к явлениям действительности [230, с. 12—13]. Не удивительно, что площадные зрелища, и особенно балаганы, подвергались постоянным нападкам со стороны местных властей. В 60-е гг. XIX в. в иркутских церквах священники выступали с проповедью против «идолобесия», творящегося во время пасхальной недели на городской площади. По требованию духовенства балаганы были снесены [230, с. 14, 63, 89]. Это указывает на
7
связь площадных зрелищ с традициями скоморошества.
Таким образом, влияние традиций скоморошества, их живучесть в народе позволяют сделать вывод, что скоморохи достигли пределов Восточной Сибири и принесли с собой свое неувядаемое, жизнеутверждающее искусство.
Северно-русские переселенцы принесли в Сибирь свои обычаи, свои игры и песни. В Иркутске, по свидетельству бытописателей старой Сибири — Н. Щукина и Е. Авдеевой,— старинные народные увеселения продолжали еще широко бытовать в конце XVIII — начале XIX в. В любое время года каждый праздник сопровождался определенными играми.
Во время святок публичных игр не бывало. Они проходили в семейных домах, куда собирались девицы, молодицы и молодцы. Сначала они плясали парами: боль- : шой любовью пользовалась «восьмерка» —танец типа кадрили в 4, 6, 8 и более пар. Плясали «...под песни, скрипку или балалайку, если они случались. В последнее время (первая половина XIX в. — И. X.) начали распространяться гармонии, инструмент этот сделался народным» [445].
После танцев начинались игры, представлявшие собою I хороводы круговой формы и некруговой, с движением «стена на стену». Содержание песен, обыгрывавшихся в круговых хороводах, было связано с темой супружества (выбор «жениха» и «невесты»), а некруговых — с захватом, а потом выкупом (песня и игра «Просо») [445]".
Исполнение хороводных игр в доме во время зимних святок связано именно с северно-русской традицией. Любимым занятием молодежи на святках были гадания, всегда начинавшиеся подблюдными песнями [4, с. 58, 62, 65].
«Все это принесено из ^России; заезжие русские жители сохранили свои обычаи, поверья, обряды, и они поддерживались в самобытной простоте, так что многих коренных русских обычаев нельзя встретить нигде, кроме Сибири и особенно Иркутска» [4, с. 67]. Это свидетельство выдающегося краеведа, писательницы Е. А. Авдеевой подтверждается не только описываемыми ею обрядами, : распространенными в Иркутске ее времени, но и содержанием песен, тексты которых она приводит в своих мемуарах. Она пишет: «...старинные русские песни помещены в конце книги, равным образом круговые и разные игры. Предоставляю ученым изыскания, когда и кем они занесены в Сибирь и к какому времени относятся...»
Нам представляется интересным и характерным факт
8
текстовых совпадений в песнях, приведенных Е. А. Авдеевой, и песнях, помещенных в других известных сборниках. Например, игровая песня «Заплетися, плетень».
- и Л
У Авдеевой:
Заплетися, плетень, заплетися Ты завейся, труба золотая. Завернися, камка хрущатая! Уж как серая утица Потопила малых детушек Во меду да во патоке, Да во есте сахарном, Да во питье медвяном
В сборнике Н. А. Римского-Корсакова [374, с. 95]:
Заплетися, плетень, заплетися, Ты развейся, труба золотая, Развернися, камка травчатая. Ах ты, серая утица, Потопила малых детушек Что не в меду, не в патоке, Что не в яствах сахарных.
ВО ПИТЬе мсдолпия....
Известно, что вариантов текстов подблюдной песни «Слава» существует много, например, в песенных сборниках И. Сахарова, И. Прача и П. Якушкина. К тексту, сообщенному Авдеевой, близок текст песни «Слава богу на небе, слава»,, использованной Римским-Корсаковым в опере «Царская невеста».
У Н. А. Римского-Корсакова:
Слава на' небе солнцу высокому,
слава!
На земле государю великому,
слава!
Его борзые кони не ездятся,
слава!
Его платье цветное не носится,
слава!
А бояре и слуги не стареются,
слава!
У Авдеевой:
Хлебу да' соли долог век,
слава!
Государю нашему долог век,
слава!
Государь наш не стареется,
слава!
Его добрые кони не ездятся,
слава!
Его цветное платье не носится,
слава!
Его верные слуги не стареются,
слава!
О святочной иркутской пеоне «Уж я золото хороню» есть следующее свидетельство: «Золото хоронят при той же песне и обрядах, как в России» [445].
Примеры текстовых совпадений песен можно продол-» жить, например, свадебная песня «На море утушка купалася».
У Авдеевой:
На море утушка купалася, На синем серая полоскалася, На камушке утка крылами трясла, На бережку утка сушилася. Как-то будет с морем расстава-
тися,
В сборнике Н. А. Римского-Корсакова [374, с. 153—154]:
На море утушка купалася, На море серая полоскалася, Вышедши на берег, встрепенулася. Встрепенувшись, утушка воскликнула:
«Как-то мне с морем расстатися,
9
Как-то будет с синим расстава-. Как-то мне с крутых берегов
тися! прднятися?»
Мы не располагаем записями напевов песен, сообщаемых Е. А. Авдеевой, поэтому вряд ли возможно сделать окончательные выводы, но и анализы текстов позволяют судить о том, что старинные обрядовые песни принесены в Иркутск из Европейской России, причем не только из северных районов, но и из центральных. В последнем нет ничего удивительного, так как в формировании русского населения Среднего и Нижнего Приангарья, проходившего в течение длительного времени, преимущественная роль принадлежала уроженцам не только северных, но и центральных районов России. Участвовали в нем также выходцы из ее южных и западных, украинских губерний [385, с. 28]. •
К интересному выводу пришла Н. М. Владыкина-Ба-чинская, исследовавшая свадебные песни Приангарья. Она установила, что среди материалов, собранных экспедициями кабинета, народной музыки Московской консерватории в Иркутской области, оказались напевы свадебных песен, поразительно близкие по стилю к знаменитому девичьему свадебному хору из третьего акта «Ивана Сусанина» Глинки. Для сравнения с этим хором она приводит напев из Братского района Иркутской области со словами «из-за лесу, лесу темного» [49, с. 198] (свадебная песня с этим же текстом помещена и в книге Авдеевой).
Наряду с русскими песнями, исконно русскими по происхождению были игры: свайка, лапта, городки, бабки, запуск змеев, которыми увлекались в старом Иркутске и взрослые и дети. [445].
«Вот что еще иногда бывало на масленице, для забавы народа, — рассказывает Е. А. Авдеева, — начальники города приказывали сплотить вместе несколько огромных саней и устраивали на них корабль со снастями, парусами. Тут садились и люди, и медведь и госпожа Масленица и разные паяцы; все это вообще называлось масленицею.. В нее впрягали лошадей 20 и возили ее по улицам, позади обыкновенно следовали толпы мальчишек и гуляк; они провожали ее песнями и разными прибаутками» [4, с. 69].
Свадьбы в Иркутске в первой половине XIX в., по свидетельству Авдеевой, «отправлялись... со многими обрядами». Однако среди свадебных обрядов не было смотрин, так как это считалось неприличным; кроме того, --при сватанье за девушку никогда не спрашивали денег и при-
даного: всякий давал по своему усмотрению и, наконец, свадьбы в Иркутске справлялись не осенью, как было принято в России, а после святок [4, с. 24, 36—46]. Осень же по всей Сибири была временем простонародных вечеринок— «капусток», поводом к которым служило руб-ление капусты для засолки. Рубление происходило днем и сопровождалось песнями. А вечером, по окончании работы, начиналось веселье. Е. А. Авдеева описывает: «...Молодые женщины и мужчины начинали пляску, но это были не кадрили и мазурки, а национальная наша русская пляска. Очень часто плясали под песни... но вот было счастье, если могли достать скрипку! Скрипачи обыкновенно бывали- самоучки, я слыхала этих самоучек: они играли с голосу разные песни, и очень порядочно, верно. Тогда можно было плясать даже осмерку. Танец, род горленки, или горлицы» [4, с. 77—78].
Для характеристики бытового уклада старого торгового города Иркутска важно свидетельство сибирского писателя Н. Щукина: «Было время, когда все иркутяне от богачей до бедных забавлялись одними играми. Но с течением времени почтенная старина стала вытесняться из богатых домов в предместья, а оттуда в селения» [445].
В XVIII — начале XIX в. большой популярностью во всех слоях общества пользовались вертепные представления. Вертеп пришел в Сибирь с Украины. В Иркутске он стал известен уже в первой половине XVIII в. Первые иркутские архиереи были украинцами. С ними приехали певчие, служители, и, вероятно, они первые завезли в Иркутск вертеп. Наследниками их были семинаристы, а от них вертеп перешел в народ. Под влиянием демократического зрителя в вертепные зрелища, насаждаемые духовенством, включались бытовые комедийные сценки, не имевшие подчас никакого отношения к основной теме пьесы, а иногда высмеивающие то, что происходило в спектакле. Об эволюции вертепных представлений в Иркутске сообщают известные сибирские писатели' И. Т. Калашников и Н. Щукин, оставившие подробные воспоминания о вертепном представлении пьесы «Смерть Ирода» [161; 443].
Представления сопровождались хоровым пением. По свидетельству И. Т. Калашникова, все напевы были польские: одни на манер мазурок, другие — полонезов. На эти мотивы распевались стихи на искаженном украинском языке. Для заключительных плясок кукол звучала музыка, исполнявшаяся на скрипке. Н. Щукин пишет: «Некогда в
II
Иркутске были трое слепых скрипачей: Митька, Яшка И Коренев. Они разделялись по вертепам и музыкантили с певчими, разумеется, за условную плату». Известный литератор 20—40-х гг. XIX в., уроженец Иркутска Н. А. Полевой, вспоминая о громадном впечатлении, какое производил на него в детстве святочный вертеп, говорит: «Ни Каталани, ни Зонтаг, ни Реквием, ни Дон-Жуан не производили на меня таких впечатлений, какое производило вертепное пение» [230, с. 18].
Чем больше вертеп освобождался от влияния духовенства, тем сильнее звучали в нем сатирические ноты, острее высмеивались чиновничество, купечество и духовенство.
Историческое значение вертепов, как и других видов театральных представлений, входивших в жизнь и быт старого Иркутска, состояло в том, что они воспитывали в населении любовь к театру и подготовляли почву для создания сначала полупрофессионального, а затем и профессионального театра.
Мы видим, что культура Иркутска уже на ранней стадии ее развития многими нитями связана с культурой всей остальной России. Год от года эти культурные связи крепли.
Для понимания основных линий культурных течений в Сибири наиболее важны Тобольск и Иркутск. Именно эти два города особенно привлекали внимание и современников и позднейших историков. Экономическое развитие обоих городов было таково, что Тобольск, бывший некогда одним из культурных и экономических центров, постепенно утрачивал свое значение, оставаясь только административным городом, напротив, роль Иркутска как торгового пункта и культурного центра усиливалась. Для современников Тобольск был символом старой Сибири, в Иркутске же созревала новая культура и формировались черты новой Сибири.
Имея чрезвычайно широкие торговые связи, Иркутск стал крупнейшим торговым пунктом Сибири. Экономический рост города сопровождался и, культурным ростом населения, расширением его духовных запросов. На протяжении XVIII в. в Иркутске было положено начало общеобразовательной школе и профессионально-техническому образованию (к 1791 .г. здесь действовали: Духовная семинария, Малое и Главное народные училища, навигацкая и геодезическая школы, японское и гарнизонное училища), библиотечному и музейному делу (в 1782 г. открылись первая публичная библиотека и натуралистический музей)
12
[216, с. 43—45], начали зарождаться отдельные формы общественной жизни и профессиональной музыкальной культуры, возник театр.
Светский театр в форме любительских спектаклей зародился в Сибири в 60-х гг. XVIII в. В Омске первый любительский театр открылся в 1764 г. [157, с. 495], а в Иркутске — в 1787 г., т. е. всего на 10 лет позднее Тульского театра и на 6 лет позже театра в Харькове. Сведений о первом иркутском театре сохранилось немного. Их сообщает Н. Щукин в «Воспоминаниях об иркутских театрах» [444]. Инициатором создания этого «благородного театра», • рассчитанного на узкий круг губернских чиновников и местной аристократии, режиссером и главной актрисой была любительница театрального искусства, жена местного чиновника Троепольская. Об игре актеров в театре Троепольской тепло отозвался ученый И. Зиверс, живший в 1790 г. довольно долго в Иркутске. Характеризуя культурную жизнь Иркутска, он пишет: «Особенно способствует приличному и смелому поведению юношества театр. «Театр? — слышу я ваш вопрос. — В такой отдаленной стране?» Да, совершенно точно! И' еще больше вы удивитесь, если добавлю, что актеры — местные жители, никогда раньше не видавшие театр, и все же несмотря на это, их. представления весьма милы и музыка не неприятна. Ибо все полковое начальство в Сибири ни на один день не оставляет без упражнения свою полковую музыку и достает для нее из России время от времени новейшие ноты»' [90, с. 144].
Данное утверждение И. Зиверса содержит еще один ценный факт для характеристики ранней культуры Иркутска. Во всех сибирских гарнизонах, как и в центре России, существовали духовые оркестры, и в Иркутске им уделялось большое внимание. Организация военных оркестров приобрела в то время широкое общекультурное значение. И. Зиверс, говоря, что «...театральные представления весьма милы и музыка не неприятна», имел, очевидно, в виду участие-музыкантов гарнизонного оркестра в спектаклях театра Троепольской. В дальнейшем, как увидим из других исторических свидетельств, это вошло в традицию: оркестры были непременной принадлежностью каждого иркутского театра. Они сопровождали спектакли я играли в антрактах. Основу их составляли полковые музыканты, к которым присоединялись музыканты из ссыльнопоселенцев. Составы таких оркестров были,малочисленны, но все же они давали возможность ставить оперные
1*
произведения, которые составляли основной репертуар иркутских театров в начале XIX в.N
Гарнизонный оркестр использовался также на официальных торжествах, обедах и балах, которых в XVIII в. в Иркутске бывало еще мало, но и они начинали входить в традицию. Балы характерны, главным образом, для дворянской культуры. В Сибири поместного дворянства не было, поэтому крупнейшие посты — генерал-губернаторские, губернаторские, и прочие краевые должности — заснимались приезжими дворянами. Они-то и насаждали в Сибири внешние формы дворянской культуры. Первый «зарегистрированный» «Иркутской летописью» бал был дан генерал-губернатором Ф. Н. Кличкой 27 мая 1779 г. [320, с. 112]. Губернаторы, назначаемые в Сибирь, привозили, по большей части, свою свиту и основной штат чиновников, а иногда музыкантов и даже целые оркестры. Так, в «Иркутской летописи» читаем, что 9 сентября 1788 г. «прибыл, в Иркутск на службу первый определенный иркутским и жолыванским генерал-губернатором, наместником сибирским, генерал-поручик Иван Варфоломеевич Якобий. С Якобием приехало множество чиновников на службу, тре-бовавшихся к открытию Иркутского наместничества. ...Якобий любил жить роскошно и открыто, особенно в Иркутске; содержал при себе 40 человек музыкантов» [320, с. 112, 119]. Когда же у губернаторов не было «своих» музыкантов, использовался оркестр местного гарнизона.
Иркутское купечество, при всей своей ненависти к высшей бюрократии, стремившейся сдержать его усиливающееся господство и растущую мощь, вольно или невольно все же попадало иод воздействие пришлого чиновничества в, как бы не желая ударить в грязь лицом перед ним, тоже стало устраивать приемы и балы. Так, в 1787 г. по случаю торжественного открытия Иркутской городской думы «иркутское купечество дало великолепный обед для всех чинов и граждан, а к вечеру был бал с маскарадом и пушечной пальбою» [216, с. 79]. А «с 20 февраля 1799 года ¦открыто в доме купца Петра Артемова Благородное собрание с платою по 20 руб. с члена, после двух собраний закрыто, но вскоре возобновлено в доме против гимназии, где устроили и театр, в котором давали представления по ,1803 год» [320, с. 154]. Название собрания «благородное»— это заимствование из- дворянской культуры; правильнее было бы его называть «купеческим». Открытие собрания отвечало возникшей в конце XVIII в. потребности в создании новых общественных учреждений.
В XVIII в. в Иркутске впервые робкие шаги делало музыкальное образование. Церковному пению обучали юношей в стенах Духовной семинарии, открытой в 1780 г., и в архиерейском хоре. В Главном народном училище (переименованном в 1782 г. из Градской школы) с 9 июня 1793 г. был открыт класс нотного пения. Для обучения ему был приглашен учитель Иркутской духовной семинарии Харлампий Сухих (с 9 июля 1793 по 1 сентября 1796 г.). Но потом он «выбыл в число приказных служителей», и его место занял по найму Петр Серебренников, иранский купеческий сын. С 1 января 1797 г. эту должность занимал отставной коллежский регистратор Лаврентий Федорович Кузнецов. Но уже с 1 января 1799 г. обучение пению в училище прекратилось. Это объясняется, в первую очередь, перегрузкой учебной программы училища [213, с. 21, 56]. Итак, несмотря на то, что общий уровень культуры городского населения был низок, в обычаях и нравах быто-* вало много диких предрассудков, характерных для глу-хой русской провинции, и свет просвещения еще слабо» озарял Иркутск в XVIII в., тем не менее город в тогдашних условиях становился очагом русской культуры в Восточной Сибири.
В первой четверти XIX в. Иркутск по своей величине занимал ведущее место среди других городов Сибири. Господствующий слой городского общества составляли купцы и чиновники. Иркутское купечество образовало мощную экономическую силу и создало своего рода штаб воинствующей сибирской буржуазии, претендующей на руководящую роль в крае. Социальный состав Сибири был совершенно иным, чем в Европейской России и на других ее окраинах. Ту роль; которую играло в остальной России дворянство, создавшее пышную усадебную культуру, в Сибири стремилась выполнить крупная буржуазия, местное купечество. Иркутские купцы уже в конце XVIII и в самом начале XIX в. интенсивно усваивают европейскую культуру [6]. Разумеется, можно легко подобрать многочисленные факты, свидетельствующие о бесчеловечной эксплуатации, невежестве, самодурстве, пьяном разгуле сибирского купечества. Но эти факты типичны для всей России, и не в них специфика именно сибирского быта. Важнее в данном случае то, что в Сибири, и особенно в Иркутске, очень рано из среды купечества выделились культурные деятели, меценаты, владельцы библиотек, собиратели картин и редких коллекций. Усиленно заботясь о воспитании своих детей, купцы нанимали для этой- цели частных
учителей из числа интеллигентных ссыльных, (русских и иностранцев), а также посылали детей учиться в Петербург, Москву и за границу, и среди купцов, таким образом, оказывались образованные, культурные люди, т. е. в высших буржуазных кругах в начале XIX в. частично формировалась иркутская интеллигенция.
Другую часть немногочисленной в то время ителлигенции составляли учителя иркутских учебных заведений. В этой среде встречались подлинно культурные, высокообразованные люди, горячо любившие родной край, ученые и педагоги, вложившие большой труд в дело воспитания юношества [210, с. 177—179].
Необходимо также иметь в виду, что, хотя чиновники из резиденции генерал-губернатора вносили .в Сибирь большею частью показную цивилизацию, но среди них попадались иногда и по-настоящему просвещенные люди. Эти чиновники, наезжавшие из Европейской России, иногда с университетским образованием, поднимали, в местном обществе не только запросы внешней культуры, но и приучали его интересоваться русской литературой, вопросами общественной и государственной жизни. «Духовные запросы в иркутском обществе,— пишет Г. Н. Потанин в статье о городах Сибири, — появились ранее, чем где-либо в Сибири. Уже в 30-х годах* прошлого века в Иркутске был дом купца Дударовского, в котором собирались лучшие люди в городе. Кроме того, в Иркутске организовался кружок для бесед о политике и литературе, имевший председателя. По классификации того времени это было, конечно, -тайное Общество» [340, с. .240].
В начале XIX в. у иркутян усиливается тяга к театральным представлениям. Это и понятно: для большинства населения театр был единственным местом, в котором они находили ответ на свои духовные, запросы. В период с 1803 по 1809 г. в городе возникло три публичных театра. Сначала театр «для всей публики» был учрежден купеческим сыном В..П. Солдатовым (спектакли в нем ставились на святки и пасху). Вскоре после его закрытия, в 1805 г., новый театр создали ссыльный князь Горчаков и гвардейский офицер Шубин. Одновременно с этим театром казачий урядник Клепиков и мещанин Кондратов открыли театр на рынке (он проработал одни святки) [230, С: 22— 30; 84, с 122—123].
* М. К. Азадовский указывает на ошибку Г. Н. Потанина: точнее было бы сказать «в 20-е годы» [6, с. 22]. •'
16
Театр Солдатова открылся комической оперой А. Буланта (либретто Я. Б. Княжнина) «Сбитенщик», затем последовала - опера М. М. Соколовского (либретто А. А. Аблесимова) «Мельник — колдун, обманщик и сват». Играли здесь актеры из поселенцев и местные молодые канцеляристы. Устраивались в этом театре и вертепные представления. Вертепом же открывались спектакли в театре Клепикова и Кондратова; затем следовала одна из комических опер: «Сбитенщик», «Мельник», «Анюта» Попова, «Кузнец» Буланта. Актерами этого театра были канцелярские служащие и казаки, женские роли играли мальчики из казачьих певчих. Самым разнообразным был репертуар театра Горчакова и Шубина, включавший как драматические, так и музыкальные спектакли. Но основу его тоже составляли комические оперы. Это были, кроме выше названных: «Добрые солдаты» Г. Раупаха, «Бочар», «Пивовар», «Два охотника». Популярны были водевили М. М. Хераскова и лирическая комедия И. Ф. Керцелли (текст В. А. Левшина) «Молодые поскорее могут старых обмануть». Музыку к водевилям сочинял капельмейстер, унтер-офицер Киселев. Оркестр состоял из полковых музыкантов и двух ссыльных, игравших на скрипках. В качестве актеров выступали ссыльнопоселенцы, унтер-офицеры и солдаты.
Театр Горчакова и Шубина познакомил иркутян и с жанром «волшебной оперы», показав популярные в XVIII в, «Калиф на час», текст Д. П. Горчакова и «Красавицу и привидение», текст Б. К. Бланка.
Таким образом, репертуар иркутских театров начала XIX в. составляли произведения, созданные в 70—80 гг. XVIII в. Из-за оторванности Иркутска от культурных центров страны они шли здесь через 20—30 лет псгсле их появ-, ления на столичных сценах, но не утратили своей злободневности и пользовались у местной публики громадной популярностью.
От постановки комических и «волшебных» опер в первые годы XIX в. начинает свою историю музыкальный театр в Иркутске. Начальный период своей истории переживала тогда вообще вся музыкальная культура Иркутска. Чрезвычайно ценным источником сведений о ней служат воспоминания писателя И. Т. Калашникова, который рисует картину музыкальной жизни города на заре прошлого столетия, называет имена первых иркутских музыкантов и учителей музыки [161].
В первом десятилетии XIX в. в Иркутске было известно
17
не менее шести скрипачей. Особенно широкой популярностью пользовался Митька. Его скрипка сопровождала-вертепные представления, он играл на бедных свадьбах,, был желанным гостем на осенних вечеринках — «капустниках». Слепой от рождения, он не только играл разные песни, танцы и духовные концерты, которые сопровождал пением, но и сам делал скрипки. При отсутствии в городе: капельмейстерских кадров Митька-слепой одно время был даже регентом военного певческого хора.
Хорошими профессиональными скрипачами были комендант Иркутска генерал Сухотин и чиновник С. А. Горнов-ский, бывший первые годы XIX в. прокурором, а затем попавший в опалу. И. Т. Калашников пишет: «Горновский по старой методе играл коротким смычком, но весьма искусно. Я слышал его, когда он играл довольно мудреный концерт Роде, но Иркутск редко имел случаи слышать Горновского. Гонимый начальством, он жил в бедности на. своей скудной заимке...» (в д. Карлук, в 12 верстах от Иркутска.—И. X.) [161, с. 215].
Единственным -«скрипичным» учителем в первые годы XIX в. был некий Макар, ссыльный: «он хорошо знал ноты, играл верно и довольно приятно». Его часто приглашали в зажиточные дома играть на семейных вечерах. Умер Макар преждевременно, так как «...с бедности и горя... вдался в пьянство» [161, с. 214].
Незаурядным музыкантом был ссыльный поляк Савицкий. «Он играл на скрипке как виртуоз, читал ноты a livre ouwert, знал генерал-бас, перекладывал пьесы на ноты без инструмента и умел играть почти на всех инструментах. Он говорил про себя, что был капельмейстером у князя; Радзивилла. Правда ли это — неизвестно...» [161, с. 214] Приписанный к Тельминской фабрике, Савицкий учил игре на фортепиано дочь ее директора. В то же время он был первым профессиональным «скрипичным» учителем в Иркутске, в 20-е гг. XIX в. некоторое время дирижировал оркестром гарнизонного полка.
Широкое распространение в музыкальном быту Иркутска получили гусли: двое ссыльных отлично играли на них.
Фортепианная игра здесь в начале ХIХ в. почти не была известна. «Едва ли в трех или четырех домах были фортепиано». Но уже тогда появились зачатки домашнего музицирования. Страстно любил музыку чиновник Ф. И. Ланганс, бывший в. 1789—1790 гг. директором Главного народного училища. Его дочери играли на фортепиано, а сы
новья — на скрипках. «После обеда они обыкновенно задавали концерты, но это было в Иркутске явление необыкновенное: проходящие останавливались и слушали с удовольствием» [161, с. 215].
Единственным фортепианным учителем тогда был ссыльный Антон, игравший «довольно плохо разные
танцы».
Хоровое искусство в первые два десятилетия XIX в. сначала было представлено тремя хорами: архиерейским, солдатским и казацким. Лучшим из них был казацкий, обучаемый опытными учителями, обычно из ссыльных. Он прекрасно исполнял духовные концерты Д. С. Бортнянского. В одном из них —«Воспойте, людие, благолепу песнь в Сионе», Калашников в 1814 г. слышал необыкновенного певца, который, обладая сильным басом, имел в то же время весьма приятный тенор. Это был некто Пальмовский, только что возвратившийся с миссией из Пекина. Прослужив около трех лет в канцелярии иркутского губернатора, он уехал в Петербург, и Калашников потерял его
из виду.
Кроме названных хоров, к 20-м гг. XIX в. появился еще один, составленный из молодых чиновников, служивших в казенной экспедиции. «Любители музыки... наняли учителя, квартиру и собирались туда для пения два или три раза в неделю, наконец, разучили несколько концертов и нели в церквах, иногда в соединении с певчими казацкими. Многие из них имели хорошие голоса»» [161, с. 217].
Оркестровую музыку представлял оркестр гарнизонного полка, игравший только марши и танцы.
По мнению И. Калашникова, главное достоинство этого оркестра состояло в том, что он быллз Иркутске единственным и гремел — худо ли, хорошо ли, — на всех торжественных балах и обедах, а также, можем добавить,— на богатых свадьбах и во время торжественных церемоний по поводу спуска на воду каждого нового судна — бота или галиота, когда «гром музыки» .сливался с пальбою из ружей и пушек [320, с. 214].
Без оркестровой танцевальной музыки не обходились так называемые вольные маскарады. Первые упоминания о них в «Иркутской летописи» относятся к 1806 г. Вольные маскарады с благотворительными целями (на первом из них присутствовало до 300 человек) устраивались 7, 21 января и 9 февраля. 30 августа 1810 г. вольный маскарад происходил в Борисоглебском саду, причем было «славное освещение сада, спущен фейерверк» [320, с. 195,
210]. Иллюминации, фейерверки станут впоследствии неотъемлемой частью торжеств и праздников, а звучание оркестров летом в садах составит типичную особенность иркутского музыкального быта.
В первые два десятилетия XIX в. маскарады, балы и прочие проявления общественной жизни носили эпизодический характер. Это соответствовало духу времени. С назначением в 1806 г. сибирским генерал-губернатором Пестеля, который управлял краем, не выезжая из Петербурга, власть в Иркутске перешла к Н. И. Трескину, прославившемуся тем, что при нем произвол и насилие достигли своего апогея [41, с. 10].
Жил Н. И. Трескин обособленно и с обществом не сближался. Один раз в год, в именины губернаторши 21 января, он устраивал бал. По воспоминаниям современников балы в его доме носили совершенно своеобразный характер. Приглашались на них только чиновники (в первую очередь, исправники) и тайши (начальники бурятских родов). Мелких молодых чиновников и дворовых "заставляли выплясывать под звуки единственной скрипки [41, с. 63]. И. Калашников добавляет, что балы эти открывались полонезом («польским»), где вместе с музыкой пели казацкие певчие, обычно «Гром победы, раздавайся» или «Польскими; летит странами», затем начинались экосезы, матрадуры, вальсы, кадрили. Но и он подчеркивает, что «главнейшая^ суть, ядро бала составляли пляски губернаторской служанки Софии и некоего Ивана, ссыльного, кажется из цыган, которых без церемонии называли Сонькой и Ванькой.... в пляске их было много дикого, вакхического. Случалось, что среди бала вдруг раздавалось удалое пение полицейских песельников, составленных из полицейских солдат и ссыльных под управлением городничего Карташева, мастера и охотника петь» [134, с. 18].
Купечество в то время давало балы также очень редко, только в особо торжественные дни и в именины генерал-губернатора. В 1816 г. над каменным гостиным двором была построена большая «биржевая зала». Первый бал в ней дал городской голова П. Ф. Медведников 30 августа 1816 г.— в день «тезоименитства государя-императора Александра Павловича». Преимущественно редкие купеческие и чиновничьи собрания носили семейный, замкнутый характер. По словам историка и писателя В. Вагина, «общество было разрознено, загнано, сидело взаперти» [41, с. 63; 442, с. 36].
Народных празднеств и пиршеств при Н. И. Трескине:
в Иркутске не было, за исключением одного, летом 1814 г. по случаю получения известия (как всегда в то время, с большим опозданием) о взятии Парижа [134, с. 17].
В 1809 г. публичный театр Горчакова и Шубина был закрыт. При Трескине в Иркутске состоялось только четыре любительских спектакля. Два из них происходили в гимназии в феврале и апреле 1816 г. Это были полюбившиеся иркутянам комические оперы «Мельник» и «Сбитенщик». На месте театра вырос дом председателя гражданской палаты. Словом, губернаторство Н. И. Трескина, продолжавшееся 13 лет, тяжело отразилось на общественной и культурной жизни Иркутска.
В марте 1819 г. новым генерал-губернатором Сибири был назначен крупный государственный деятель того времени М. М. Сперанский. Большую часть своего пребывания в Сибири (11 месяцев с небольшим перерывом) он провел в Иркутске, и с его приездом общественная жизнь города чрезвычайно оживилась. Появились новые люди, новые
идеи, новые обычаи.
М. М. Сперанский завел еженедельные общественные-собрания. «Мне нужны точки соединения,— писал он дочери,— нужно снять оковы прежнего сурового, угрюмого правительства. Едва верят здешние обыватели, что они имеют некоторую степень свободы и могут без спроса и дозволения собираться танцевать или ничего не делать»
[41, с. 62].
Собрания происходили в большой «биржевой зале», первое состоялось 21 сентября 1819 г., и зимний сезон: 1819/20 г. был одним из самых веселых в Иркутске. Балы и маскарады следовали один за другим; последние особенно поражали Сперанского оригинальностью, разнообразием костюмов и многолюдством. Эти маскарады, собиравшие каждый раз не менее 500 человек, надолго остались в памяти современников.
Со Сперанским приехало человек 20 свиты, среди них — несколько петербургских молодых людей, которые внесли в иркутское общество светские обычаи. Правда, богатым иркутянам светские обычаи и раньше не были чужды. Чиновники из посольства Головкина, направлявшегося в Китай в начале XIX в., в силу сложившихся обстоятельств, долго оставались в Иркутске и успели повлиять на привычки и даже образованность части общества, особенно
купечества [3-, с. 125].
Но приезд М. М. Сперанского, всколыхнувший иркутскую общественную жизнь, явился как бы толчком к еще
21
более интенсивному усвоению как внешних, так и духовных форм дворянской культуры. Свидетельством этого служат, например, воспоминания морского офицера Эразма Стогова, относящиеся как раз ко времени правления Сперанского: «Купцы в Иркутске не носят бород, одеты во «фраках, по последней моде; кареты, коляски, выписанная мебель, библиотеки — не редкость. Жены купцов одеваются по парижским картинкам» [6, с. 15].
В музыкальной культуре Иркутска появились некоторые новые черты. М. М. Сперанский для своей канцелярии привез из Пензы чиновника Густава Ивановича Вильде, человека образованного и талантливого. Это, по словам Калашникова, был скрипач «уже родевской школы, с длинным смычком, которым извлекал из своего Страдивариуса полные, сильные, сладостные звуки». По приезде в Петербург Вильде якобы участвовал в квартете с лучшими музыкантами, играя на альте.
Для гарнизонного оркестра, попавшего в ведение И. Б. Цейдлера, который при М. М. Сперанском был комендантом, а в 1821—1835 гг. — губернатором Иркутска, наступило, цветущее время. И. Б. Цейдлер сделал для оркестра все, что от него зависело: увеличил состав оркестра, приобрел новые инструменты и ноты.
Однако эти небольшие изменения не могли, конечно, заметно повлиять на общее состояние музыкальной жизни Иркутска. Круг слушателей малочисленных тогда музыкантов оставался крайне узким, так как концертов даже в губернаторских резиденциях еще не устраивалось, музыкальное образование находилось в зачаточном состоянии. Молодой чиновник, писатель и поэт М. Александров проездом на Камчатку провел в Иркутске два летних месяца 1827 г., близко ознакомился с иркутским бытом. В своем очерке об Иркутске он рассказывает, что, гуляя по улицам города «на закате, когда скатывалась с них волна дневной суматохи», он обратил внимание, что нигде не слышалось музыкальных звуков, «ни одной рулады вокального пения. Все было тихо, как в пустой храмине, только изредка в торговых домах звучали цепи сторожевых собак и раздавался тревожный набат поколотки» [10, с. 311. Интересно высказывание полкового капельмейстера о музыкальном образовании, воспроизведенное М. Александровым. Он встретил его в числе других представителей местной интеллигенции на вечере у начальника иркутского адмиралтейства. Автор очерка не называет имени этого капельмейстера, но, сравнивая приведенное высказывание
132
с калашниковскои характеристикой ссыльного поляка Савицкого, видно, что это был именно он. «...Я вам смею доложить, — сказал он, — что жители Иркутска, как почетные граждане, так и среднего класса, вовсе не любят музыки и даже как будто пренебрегают ею. Живя здесь уже. более 10 лет, я не имел счастья быть музыкальным учителем ни в одном порядочном купеческом доме, а я играю па пяти инструментах, знаю генерал-бас, мог бы давать уроки на фортепиано, даже на арфе. Так нет желающих, ни из того, ни из другого пола» [10, с. 36].
Мнение Савицкого о нелюбви к музыке богатого купечества находится в явном противоречии со свидетельством Н. Щукина, который в письме в «Северную пчелу» (1828, № 3), характеризуя культурный уровень иркутских купцов, указывает: «Дочери их и жены занимаются чтением, игрой на фортепиано». Мнение Савицкого представляется субъективным, хотя и утверждение Щукина не лишено преувеличения. Можно, думается, сделать вывод о том, что приверженцев музыкального образования в тогдашнем Иркутске было еще очень мало, но тяга к музыке увеличивалась по мере роста общего культурного уровня всех социальных групп общества: чиновничества, мещанства, духовенства и купечества.
Заметное оживление музыкальной жизни Иркутска наступило в 30—40-е гг. XIX столетия. В 1832 г. «Московские ведомости» опубликовали небольшую корреспонденцию «Из Иркутска» [135], в которой рассказывается, что 22 августа некоторыми чиновниками и любителями музыки был дан в пользу бедных инструментальный концерт, «который весьма удачно выполнен к удовольствию всего собрания, не ожидавшего, чтобы в нашем необширном городе скрывались таланты, нам не известные». Сбор с концерта составил около 700 руб. Автор заметки, не назвавший себя, не сообщает, к сожалению, ни программы концерта, ни точного места его проведения, ни имен исполнителей, но зато подчеркивает, что это был первый в Иркутске концерт, данный любителями музыки. Таким образом, определяется точная дата — 22 августа 1832 г., с которой начинается история концертной жизни Иркутска..
С начала 40-х гг., при генерал-губернаторе В. Я. Руперте, в его доме стали устраиваться спектакли и концерты. Обязанности режиссера и руководителя музыкальной части выполнял Л. Ф. Львов.
Леонид Федорович Львов — брат известного композитора Алексея Львова, музыкально образованный чело-
23
век, хороший скрипач, приехал в Сибирь в 1838 г. как член комиссии, направленный графом Киселевым по делам управляемого им Министерства государственных имуществ [83, с,562—563], и несколько лет провел в Иркутске. В доме В. Я. Руперта он встретил профессиональных музыкантов, которые в первый же день его приезда, по инициативе генерал-губернатора, знавшего о любви семьи Львовых к музыке, исполнили для гостя Квинтет с кларнетом ля минор Моцарта. Первую скрипку играл отбывший каторгу, Алексеев, некогда дирижер музыки у графа Аракчеева, на кларнете играл сосланный поляк Кашевский в прошлом студент Московского университета [131, с. 356]. Обрадованный возможностью заниматься музыкой, Л. Ф. Львов, стал деятельным участником ансамбля, и квартетные вечера у генерал-губернатора приобрели регулярный характер. Общая, страсть к музыке сблизила Львова с Вадковским.

1 Следующая страница


Музыкальная культура Иркутска 2

Федор Федорович Вадковский, поляк по происхождению, прапорщик Неженского конноегерского полка, сосланный в Сибирь по делу декабристов, был незаурядным скрипачом и горячим приверженцем квартетной музыки.
Как известно, декабристы в тяжелых условиях каторги находили в себе силы не падать духом, не терять чувства человеческого достоинства. Благодаря хлопотам родных, им удавалось получать не только книги и журналы, но и музыкальные инструменты и ноты. В Читинском остроге, затем в тюрьме Петровского железоделательного завода после тяжелой, изнурительной работы читались лекции, пелись песни, звучала музыка [56; 59; 378]. Музыкальная деятельность Ф. Вадковского проявлялась там многообразно. Он возглавил струнный квартет, в котором, кроме него, участвовали: Н. Крюков (2-я скрипка), А. Юшневский (альт) и П. Свистунов (виолончель), руководил хором декабристов, занимался композицией, сочинив песни -«Что не ветр шумит во сырым бору» (стихи М. Бестужева) и «Славянские девы» (на стихи А. Одоевского) [39, с. 233—234; 223, с. 264]. Когда декабристов стали" отправлять на поселение в разные места Сибири, Ф. Вадковский в 1840 г. поселился в слободе Оек, в 37 км от Иркутска.
Туда и стал приезжать к нему Л. Ф. Львов, и целыми вечерами они разыгрывали дуэты композитора Д. Виотти. Если Львов привозил с собой участников своего камерного ансамбля, в избе Вадковского звучала квартетная музыка. Но не только в избе Вадковского. Центром, объеди-
-24
-
нившим декабристов в Оеке, был дом Трубецких. Здесь было фортепиано, на котором играли княгиня Екатерина Ивановна и ее старшая дочь Александра. Возможно, поэтому импровизированные камерные концерты с участием Ф. Ф. Вадковского, Л. Ф. Львова и их друзей проходили: и у Трубецких.
Л. Ф. Львов привлек Ф. Ф. Вадковского к участию в публичном благотворительном концерте, который состоялся в самом начале 40-х гг. (точная дата неизвестна) в пользу декабристов, отбывших каторгу, но не имевших средств к обзаведению на поселении. По словам Л. Ф. Львова: «...в Иркутске был под рукою полный оркестр, составленный частью из музыкантов внутреннего батальона и частью из поселенцев, отбывших каторгу, и некоторые оркестровые произведения исполнялись весьма порядочно» [132, с. 541]. Этот оркестр принял участие в указанном концерте. Программа состояла из пяти номеров:
К. В е б е р. Увертюра к опере «Оберон». Исп. оркестр..
Л. May ре р. Вариации для скрипки. Исп. Алексеев.
Ф. Мендельсон. Каприс. Исп. барон Сильверсгельм.
Л. Шпор. Концертино для двух скрипок. Исп. Ф. Вадковский и
Л. Львов.
А. Львов. Гимн «Боже, царя храни». Исп. хор и оркестр [132, с. 542].
Концерт, по. мнению Л. Ф. Львова, в общем удался, хотя увертюра «Оберон» была для иркутских музыкантов трудновата и исполнялась только потому, что оркестровых партий какой-либо другой увертюры в городе не нашлось. Главная цель концерта была достигнута: собрано ассигнациями 3200 руб., так как иркутское купечество отозвалось весьма сочувственно к этому мероприятию. Один только В. Н. Баснин заплатил за свой входной билет 500 руб., но с условием, чтобы 300 руб. были выданы собственно оркестру. Купец В. Н. Баснин, один из передовых людей своего времени, обладавший изящным вкусом, большой меломан, был постоянным посетителем квартетных вечеров, устраивавшихся Л. Ф. Львовым. «Музыкально-вокальные вечера в доме В. Н. Баснина, по свидетельству «Иркутской летописи», немало содействовали развитию местного оркестра и хора, приобретавших одобрение от многих нерядовых артистов, очень нередко посещавших в те времена Иркутск» [376, с. 336]. (К сожалению, никакими иными сведениями о музыкальных вечерах у Баснина мы не располагаем.— И. X.).
За вычетом 300 руб., выплаченных по желанию В. Н. Баснина оркестру, остальные 2900 руб., вырученные за
25
концерт, были отосланы начальнику Нерчинских заводов для раздачи по принадлежности. В память об этом концерте Л. Ф. Львов заказал два золотых кольца с сердоликом, на котором были выгравированы по два такта из Концертино Л. Шпора: мотив первого голоса — для Ф. Вад-ковского, мотив второго — для Л. Львова. Куда делось кольцо Ф. Вадковского после его смерти — неизвестно; возможно, оно находилось в семье Трубецких или Судаковых, так как Вадковский поручил распоряжаться всем своим имуществом княгине Трубецкой и Судакову [354].
Известна история скрипки, на которой играл Вадковский. По свидетельству современников, эта скрипка была очень хорошей: ее купил ему кто-то из родственников за 6 тыс. франков в Париже. Умирая в Оеке от чахотки (8 января 1844 г.), Ф. Ф. Вадковский завещал скрипку хорошему скрипачу, помещику Волынской губернии В. Ф. Щелковскому, тоже ссыльнопоселенцу. Умер Щепковский в 1857 г. у ксендзов в Иркутске. После его смерти скрипка, по свидетельству польских мемуаристов Гаспара Машковского и Агатона Гиллера, досталась отбывавшему каторгу Филиппу Олизару, «который, возвращаясь из Сибири, привез ее на родину. По решению товарищей на вечере у госпожи Юшневской в Киеве (скрипка. — И. X.) была преподнесена Ковальскому, в то время студенту, замечательному молодому артисту» [441, с. 274—275].
В ряде свидетельств, опубликованных собирателем Хэллениушем (Ивановским), рассказывается, что В. Ф. Щепковский «участвовал в кампании 1831 г., в 1838 г. приговорен к каторжным работам в Нерчинске; замечательный артист, превосходно играл на скрипке. Генерал-губернатор задержал его в Иркутске с тем, чтобы он организовал оркестр...» [441, с. 274], Если В. Ф. Щепковский действительно был организатором и капельмейстером первого иркутского симфонического оркестра, то значит, концерт, описанный Л. Ф. Львовым, проходил под его управлением.
Очень интересные подробности об иркутском симфоническом оркестре содержатся в опубликованной «Северной пчелой» в марте 1846 г. рецензии на концерты в Иркутске в конце 1845— начале 1846 г. 13-летнего скрипача Блезе. В его концертах принимал участие оркестр, организованный «в недавнее время из нижних воинских чинов под руководством учеников известного русского композитора Ал...» Нетрудно догадаться, что речь идет о замечательном композиторе А. А. Алябьеве, чья судьба, как извест-
26
но, тесно переплелась с судьбами декабристов. Имя опального композитора, сосланного в Тобольск, в печати не упоминалось; случайно «просочившийся» в петербургскую газету намек на А. А., Алябьева помог нам узнать, что в Иркутске были его ученики, переформировавшие в 40:е гг. местный симфонический оркестр. Это очень интересный факт из иркутской музыкальной культуры того времени!
Статья из Иркутска о концертах Блезе в «Северной пчеле» была помещена в виде фельетона, «...как феномен, показывающий, с какою щедростью трактуют артистов в Сибири» [179]. Действительно, статья восторженная и написана в высокопарном стиле. Но восторг иркутского корреспондента можно понять: огромное расстояние, отделявшее Иркутск от культурных центров страны, делало при отсутствии железной дороги почти невозможным приезд на гастроли артистов-профессионалов. Приезд первого гастролера, да еще имевшего столь юный возраст, естественно, был воспринят как выдающееся событие. «Г-ну Блезе» был оказан не только ласковый прием, но он был вознагражден за дальнюю дорогу и доставленное удовольствие крупными денежными подношениями: купцы Е. А. Кузнецов, Ф. П. Соловьев и другие заплатили за свои билеты на первый концерт Блезе по 200—300 руб. серебром. Скрипач исполнял произведения популярных в то время авторов — Берио, Эрнста, Каливоды, Мейзедера (программы концертов не сохранились).
Обращает на себя внимание интересное замечание автора этой статьи, так беспощадно высмеянной «Северной пчелой». Увидев на концерте бурят—мужчин и женщин, и национальных костюмах из семейства балаганского тайши, он восклицает: «И кто знает, не будет ли это сближение первою искрою, которая впоследствии разгорится ярким светом образования между полудикими племенами наших сибирских инородцев!» Такое высказывание могло принадлежать только человеку передовых, прогрессивных для своего времени взглядов.
Как бы «с легкой руки» мальчика-скрипача в Иркутске с гали появляться «залетные гости и гостьи-артисты». С ноября 1846 по февраль 1847 г. здесь состоялось 10 вокальных и инструментальных концертов. Некоторые из гастролеров были знакомы части иркутян по выступлениям на Нижегородской ярмарке [8]. Сведений о программах этих концертов и именах исполнителей не сохранилось. Известно только, что билеты были очень дороги—
27
не менее трех рублей серебром [8], и концерты поэтому не могли быть общедоступными.
Балы, маскарады, концерты, проходившие с 1848 г. в новом Благородном собрании близ Спасской церкви (построенной еще в XVII в. в период существования Иркутского острога), вечера у В. Я. Руперта и гражданского губернатора А. В. Пятницкого — все это было привилегией зажиточной части иркутского общества. В среднем же сословии (у небогатых купцов, мещан, ремесленников) в 40-е гг. XIX в. были еще распространены игры и обряды, о которых говорилось выше. «Но к концу 40-х гг., —свидетельствует В. И. Вагин, — святочные игры почти везде заменились французской кадрилью, и прежняя оригинальность святочных вечеров исчезла» [42, с. 262]. Летними развлечениями иркутян являлись гуляния в городском, Портновском саду, во время которых играл гарнизонный оркестр духовой музыки [42, с. 261].
Свидетелями и участниками всех событий музыкальной жизни Иркутска с 1845 г. были декабристы, уже переехавшие в это время в город. Но сначала, с выходом на поселение, им запрещалось жить в Иркутске, и они обосновались в прилежащих к нему селах и деревнях. В частности, в д. Малой Разводной (в 6 км от Иркутска) жили братья Борисовы, А. 3. Муравьев и А. П. Юшневский. С 1842 г. у Алексея Петровича Юшневского жили и учились русскому и французскому языкам сыновья иркутского купца Белоголового — Николай и Андрей. Н. А. Белоголовый, ставший впоследствии видным врачом и общественным деятелем 60—80-х гг., написал интересные воспоминания о жизни декабристов в Иркутской губернии.
Рисуя обаятельный образ А. П. .Юшневского и с восторгом отзываясь о его педагогическом таланте, Н. А. Белоголовый рассказывает также, что Алексей Петрович слыл., чуть ли не лучшим учителем фортепиано в Иркутске и раза три в неделю уезжал на свои городские музыкальные уроки. Уроков было мало, так как искусство игры на фортепиано все еще не пользовалось большой популярностью. Продолжались эти уроки примерно, года два-три и прервались из-за неожиданной смерти А. П. Юшневского: он умер в январе 1844 г. от разрыва, сердца на похоронах своего товарища Ф. Ф. Вадковского [24, с. 10, 18—19]. Никаких подробностей о музыкальных занятиях А. П Юшневского, к сожалению, не сохранилось, кроме письма к брату из Малой Разводной от 13 января 1841 г., в котором выражено отношение А. П. Юшневского к музыке
28
«Музыка кроме удовольствия собственного... входит в воспитание детей» [322, с. 130]; и документов, характеризующих его как выдающегося музыканта-исполнителя: альтиста в квартете-и пианиста-виртуоза. В Петровском Заводе и в Малой Разводной он ежедневно занимался на фортепиано по 3—4 часа, причем не любил заучивать одно произведение, а стремился по возможности больше читать с листа новые музыкальные' сочинения. Небольшую музыкальную библиотеку он привез с собой в Сибирь, кое-что ему присылали из Петербурга.
Из писем жены Юшневского, Марии Казимировны, узнаем, что Алексею Петровичу, были известны «...имена всех знаменитостей новейшей музыкальной литературы и их произведения... из каталогов, которые он перечитывает...» [322, с. ПО], а также из петербургских газет и журналов. В его репертуаре наряду с классической музыкой, например фугами И. С. Баха, были произведения «новейшего», современного тогда стиля: концерты для фортепиано И. Туммеля, Д. Фильда, И. Мошелеса, «пальцеломные» (выражение А. П. Юшневского) этюды А. Л. Гензельта и др. По свидетельству декабриста А. Е. Розена, А. П. Юш-невский играл на фортепиано «с такой беглостью, что чем труднее были ноты, тем приятнее для него» [375, с. 157]. Однако не всё виртуозные произведения доставляли ему удовольствие. Так, в письме к брату Алексей Петрович, критикуя содержание очередного номера журнала «Нувеллист», совершенно справедливо пишет: «...признаюсь, кроме Листа... большая часть, каковы Тальберг и самый Дрейшток, как мне кажется, только фигляры. Трудности у них, конечно, доселе небывалые, des tours defors, но пения и чувства мало» [322, с. 133]. Очевидно, именно мелодичность, богатство поэтических замыслов, национальное своеобразие привлекали А. П. Юшневского в мазурках Шопена. Как явствует из слов Марии Казимировны, он был превосходным их интерпретатором. «Мне подарил один из наших соузников, Вадковский, мазурки Chopin, преоригинальные, но так хороши, что я всякий раз с новым удовольствием их слушаю, когда брат твой (А. П. Юшневский.— И. X.) играет. А когда я первый раз их слушала, расплакалась: так много чувства в этой музыке...» [322, с. 120]. Итак, тонкий музыкальный вкус, великолепная исполнительская техника, отличное знание фортепианного репертуара, соединенные с прирожденными педагогическими способностями и четкими взглядами на музыкальное воспитание, позволяют полагать, что преподавание А. П. Юш-
29
невского было высокопрофессиональным. А его образованность, подлинная интеллигентность, выдающийся ум не могли не посеять добрых семян в душах тех иркутян, которые учились у него музыке и посещали его дом.
Как видно, в первой половине XIX в. Иркутск был обязан своими музыкальными познаниями ссыльным*. Но все музыканты: Макар, Антон, Савицкий, Кашевский (кларнетист и пианист, обучавший игре на фортепиано детей самого Руперта) [42, с. 257],"принадлежа к разным категориям ссыльных, не были политическими изгнанниками. Декабристы же являлись политическими ссыльными, а именно политическая ссылка оказала наиболее благотворное влияние на культурную и общественную жизнь Сибири, так как ее представители были самыми передовыми и просвещенными людьми России.
Именами Ф. Ф. Вадковского и А. П. Юшневского, конечно, не исчерпывается список тех декабристов иркутской колонии, кто любил, знал и исполнял музыку. В рассказе «Ольхонянка» писатель-декабрист И. Завалишин (литературный псевдоним — Ипполит Прикамский) пишет: «В Иркутске и за Байкалом жили в то время несколько лиц с высоким европейским и музыкальным образованием, и не диво было слышать кой у кого такие концерты, какие не всегда удается найти и в Европе» [377, с. 307]. Это ценнейшее свидетельство современника подтверждает наши представления о музыкальной образованности членов иркутской колонии декабристов. В некоторых учебных заведениях Петербурга и Москвы, где получали образование будущие декабристы, а также в дворянских семьях, где воспитывались они и их будущие жены, обучению музыке придавалось большое значение. Поэтому, чтобы оценить вклад декабристов в музыкальную культуру Иркутска и губернии, следует помнить, что хотя они никогда не стремились сделать музыку своей профессией, но некоторые из них смело могли соперничать с музыкантами-профессионалами той поры.
Урик сибирские старожилы называли «столичкой декабристов». Здесь были поселены Волконские, Никита и Александр Муравьевы, доктор Б. Ф. Вольф и М. С. Лунин. Добротный двухэтажный дом Волконских был цент-
* В Иркутске еще в XVIII в. было много ссыльных шведов, поляков и других ссыльнопоселенцев. Во многих селах и деревнях такие поселенцы бывали единственными учителями грамотности, культурные представители ссылки вели успешную педагогическую работу и в больших сибирских городах [90, с. 68; 6, с. 41].
30
ром не только урикских декабристов. Сюда охотно приезжали: Муханов и братья Поджио из Усть-Куды, Трубецкие и Вадковский из Оека, реже— Юшневские из Малой Разводной и иногда — В. Ф. Раевский, проживавший в с. Олонки. Среди гостей — музыканты, которым музыка, как мы видели, необычайно скрашивала жизнь. Превосходной музыкантшей была и хозяйка дома — М. Н. Волконская. Она обладала красивым голосом, хорошо играла на фортепиано. Именно в Урике услышал ее впечатляющее пение М. С. Лунин, сделавший следующую запись в записную книжку 9 апреля 1837 г: «Я слышал пение впервые после десятилетнего заключения. Музыка была мне знакома, но в ней была прелесть новизны благодаря контральтовому голосу, а, может быть, благодаря той, которая пела. Ария Россини призвела впечатление, которого я не ожидал...» [446, с. 250]. Контральтовый голос принадлежал Марии Николаевне Волконской. *
Среди членов иркутской колонии декабристов сложилась замечательная традиция: поддерживать друг друга не только духовно,.но и материально. Так, в конце 30-х гг., когда у А. П. Юшневского совсем испортилось фортепиано, М. Н. Волконская отдала ему свое. Поскольку М. К. Юшневская пишет, что это фортепиано прослужило Марии Николаевне десять лет [322, с. 129], мы вправе заключить, что оно — тот самый инструмент, который имел интересную, даже романтическую историю. Когда М. Н. Волконская, уезжая в Сибирь за мужем в конце 1826 г., остановилась ненадолго в Москве, ее невестка, Зинаида Волконская, зная страсть Марии Николаевны к музыке, велела привязать сзади к ее кибитке клавикорды, которые М. Н. Волконская обнаружила только в Иркутске. «Моему удивлению и восторгу не было предела,— пишет она...— Я села играть и петь и не чувствовала себя уже такой одинокой» [87, с. 58].
Однако М. Н. Волконская оказалась не единственной владелицей фортепиано. Другие жены декабристов, несмотря на трудности приобретения и особенно доставки фортепиано даже в условиях каторги довольно быстро обзавелись ими. По свидетельству современников, уже тогда в распоряжении декабристов было восемь фортепиано, а после выхода на поселение у них инструментов стало еще больше.
4 марта, 1837 г. в Иркутске на имя М. Н. Волконской был получен большой «транспорт вещей», отправленный из Москвы ее братом А. Раевским. Среди 22 ящиков с раз-
31
личными предметами домашнего обихода, необходимыми для обзаведения на поселении, выделялся «ящик большой с фортепианом в 500 рублей» [282, с. 224, 231]. Судя по его весу (21 пуд 22 фунта, то есть 344 кг 800 г), это могло быть концертное пианино, или рояль с металлической или
чугунной рамой.
Двери урикского дома Волконских были широко открыты для всех, кто считал своим долгом посетить его: это были и приезжавшие в Иркутск по делам службы чиновники и гастролировавшие в Сибири артисты. Собиравшиеся в Урике декабристы с наслаждением слушали музыкантов. Они и сами много музицировали. Одной из отличительных особенностей их сибирской жизни была осведомленность о том, что. происходило в России и за границей. Так, супруги Юшневские в Малой Разводной могли, например, судить о достоинствах фортепиано различных фирм, просили прислать заинтересовавшие новые ноты, знали, с какой программой выступала в Петербурге madame Bellenile Oury, на каком инструменте в своем последнем концерте в Лондоне играл пианист И. Мошелес [322]; урикских декабристов характеризуют глубокие и разносторонние культурные интересы. В Иркутском областном архиве хранятся собственноручные расписки М.Н.Волконской, И. М. Муравьева, А.М. Муравьева, Б. Ф. Вольфа и М. С. Лунина в получении разнообразных книг, журналов и газет. Часто на имя М. Н. Волконской с почтой приходили посылки с нотами. Среди них в феврале 1838 г. Мария Николаевна получила клавир оперы Г. Доницетти «Лукреция Борджиа» [283]. Опера итальянского композитора всего через пять лет после ее создания (1833 г.) становится достоянием людей, живущих в глухом сибирском селе. Это ли не яркая иллюстрация того, что декабристы были в курсе событий, происходивших в музыкальном мире!
Репертуар декабристов в Сибири тщательно исследован Т. А. Роменской, посвятившей ряд научных работ вопросу музыкально-просветительской деятельности декабристов в Сибири. Их репертуар включал симфонии Л. Бетховена в переложении для фортепиано, «Песни без слов» Ф. Мендельсона, «Фантазию» Риса для скрипки, вариации Тюлу и Друста — К. Игельстрома, ансамблевую музыку (квартеты, скрипичные дуэты и др.), песни Ф. Шуберта, французские и русские романсы, фрагменты из опер К. Глюка, В. Моцарта, Э. Мегюля, Д. Россини, в том числе из «Вольного стрелка» К. Вебера. В интересе декабристов к симфониям «певца революции» Бетховена, к мазуркам Шопе-
32
на, отразившим свободолюбивый дух польского народа, к операм Россини, Т. А. Роменская справедливо усматривает определенную, тенденциозность. Подбор лучших образцов русского национального фольклора, которому декабристы, находясь в Сибири, уделяли особое внимание, также был вполне определенным. Предпочитались те произведения в которых раскрывались горестные судьбы русского народа или звучали мотивы «протеста». Среди них такие замечательные образцы русских народных песен, как «Не белы еиеги», «Уж как пал туман», «У поле криниченька», «Среди долины ровные». «...Любили изгнанники и авторские песни, сочиненные в стиле народных, а особенно те из них, которые импонировали настроениям осужденных или содержали определенный потаенный смысл. К числу подобных произведений относился «Кабак» А. Алябьева на слова II. Огарева— образец ранней музыкальной социальной лирики. Яркое социальное звучание в исполнении ссыльных получил романс А. Алябьева «Прощание с соловьем». Наличие в репертуаре декабристов песни А. Варламова
Оседлаю коня» тоже весьма знаменательно. Это типично романтическое произведение (с характерным настроением неудовлетворенности, поиска идеала, лирического порыва и разочарования, утверждения радости жизни и гибели сломленного «тоской» героя) после поражения восстания 1825 г. приобретало особый смысл» [377, с. 319—320]. В Сибири декабристы продолжали развивать свой опыт создания агитационно-пропагандистских и сатирических песен. В одних случаях к популярным песенным мелодиям сочинялись новые поэтические тексты национально-патриотического содержания, таковы «Что не ветр шумит» М. Бестужева (исполнялась «на голос» народной песни « Уж как пал туман»), «Желания» Ф. Вадковского (на мотив народной лирической песни «Помнишь ли меня, мой свет»), «Песня» неизвестного автора-декабриста, посвященная И. Пущину (пелась на мотив популярной песни А. Варламова «Не шей ты мне, матушка, красный сарафан»). В других случаях создавались сатирические паро-
дии или подражания (например, пародия на стихотворение Жуковского, созданное на смерть императрицы Марии Федоровны, или подражание гимну Александру I «Ты возвратился, благодатный») [377, с. 313—314, 318, 325].
Весь легальный и нелегальный репертуар становился состоянием той среды, которая окружала декабристов. На поселении это были местные жители окрестных иркутских сел, с которыми у декабристов установились тесные кон-
И. Ю. Харкеевич
33
такты. Декабристы пользовались большим уважением у местных крестьян. Жены декабристов «...любили устраивать свадьбы своей прислуги и местных жителей, крестить бурят, помогать, дарить и т. д. ...Когда совершались крестины новорожденного, то в доме собирались все — и декабристы, и жители, и даже администрация» [339, с. 75]. На семейных праздниках крестьян, на вечорках декабристы и их жены были рядовыми участниками: пели, играли,] плясали. М. Н. Волконская не раз водила хороводы с девушками из Усть-Куды и Урика [214, с. 71]. С другой стороны, местные жители не могли не проявлять интереса к музыкальным занятиям декабристов. Установившиеся между ними доброжелательность, взаимопонимание и даже в какой-то степени духовное родство помогают уяснить, почему декабристский музыкальный репертуар, в первую, очередь песенный, «осел» в Восточной Сибири.
Ярким примером этого служит, на наш взгляд, факт, остававшийся до сих пор за пределами внимания декабристоведов. В сборнике «20 народных песен Сибири для одного голоса с сопровождением фортепиано из собранных в 1900 г. в Иркутской губернии и Забайкальской области Н. П. Протасовым» (Спб., 1903)* обращает на себя внимание песня «Не вечор ли в хороводе» не только на редкость красивой и выразительной мелодией, но и текстом, чрезвычайно близким к одному из стихотворений К. Ф. Рылеева (или традиционно приписываемому Рылееву). Приведем для сравнения оба текста.
Стихотворение К. Ф. Рылеева
Народная песня «Не вечор ли в хороводе»
Не вчера ли в хороводе Ты играл, дружок, со мной, Не вчера ли при народе Называл меня душой?
Не вечор ли в хороводе Ты играл, дружок, со мной, Не вечор ли при народе Называл меня своей?
А сегодня? О, коварство! Ты меня уже забыл! И другую за богатство, Друг неверный, полюбил. Я не так, дружок, богата, Как прелестница твоя! Нет ни жемчугов, ни злата. Но ужель без сердца я?
Полюбив тебя сердечно,
А сегодня, друг коварный, Ты совсем меня забыл, А другую за богатство, Друг неверный, полюбил. Я не так, дружок, богата, Как разлучница моя. Подари, милой, колечко Золотое с бирюзой.
Я прижму его к сердечку,
* Хранится в Центральном музее музыкальной культуры им. М. И. Глинки.
34
Буду до смерти любить: Кто полюбит, тот, конечно, Уж не в силах разлюбить. Веселись!… а я страдаю!
Ах! Таков ли клятв залог? Веселись, дружок, я знаю,
За меня отплатит бог!*
Выйду я на быстру речку, Сяду я на бережок, Посмотрю я, сиротина, Как быстра река течет.
Несмотря на некоторые различия, связанные с естественной заменой «салонных» слов и выражений более простонародными, сентиментальных образов — более типичными для народного творчества, песенный текст слишком явственно совпадает с текстом стихотворения, чтобы считать это простой случайностью. Очевидно, что песня, сохранившаяся в сибирском народном музыкальном быту, имела своим поэтическим прообразом стихотворение декабристской поры (точная дата создания неизвестна, примерно между 1816 и 1820 гг.). Вспомним, как высоко ценили помню К. Ф.. Рылеева декабристы, в особенности Н. А. Бестужев, считавший ее по гражданскому звучанию даже выше пушкинской. Жил Н. А. Бестужев на поселении в г. Се-ленгинске, расположенном в 90 верстах от г. Кяхты. Он, а также другие декабристы и их жены, жившие в Иркутской губернии, неоднократно бывали в Кяхте (некоторые из них оставались там по нескольку месяцев, а вдова Юшневского, Мария Казимировна, прожила три года). Песню
«Не вечор ли в хороводе» Н. П. Протасов записал в расположенном неподалеку селе Усть-Кяхта, где на дачах кяхтинских купцов летом жили декабристы, их жены и
дети. Интересный вывод о распространении влияния декабристов напрашивается сам собой.
Контакты декабристов с местным населением значительно расширились, когда во второй половине 40-х гг. некоторые из них получили возможность переехать на постоянное жительство в Иркутск, и к ним сейчас же потянулись иркутяне, интересовавшиеся литературой, искусством, вопросами общественной жизни. Среди них были, например, купцы В. Баснин, Е. Кузнецов, Г. Трапезников, учитель К. Бабановский, врач И. Персии, архиепископ Нил, ксендз Гасицкий и др. [335, с. 15]. Н. А. Белоголовый справедливо замечает, что «...как ни старались... декаб-
* К. Ф. Рылеев. Л.: Сов. писатель. Ленинград, отд-ние, 1971, г. 351—352.
2* •* , 35
Оболью горькой слезой. Веселись, дружок мой милый,,. За меня отплатит бог. Ты родителей боишься, Оставляешь меня любить. Головою преклонившись, Буду век я слезы лить.
ристы не слишком выдаваться вперед и сохранять свое положение ссыльнопоселенцев, но единовременное появление в небольшом и разнокалиберном обществе 20-тысячного городка 15 или 20 высокообразованных личностей не могло не оставить глубокого следа» [24, с. 42]. Особенно ощутимое влияние на иркутское общество стали оказывать семьи Трубецких и Волконских. Они притягивали к себе как всех иркутских декабристов, так и молодежь Иркутска и приезжих чиновников не только радушным гостеприимством, но и своей культурой и просвещенностью.
После переезда семьи Волконских из села Урик в Иркутск, где они прожили десять лет (1845—1855), Мария Николаевна сумела превратить свой дом в главный центр иркутской общественной жизни. Здесь организовывались домашние концерты, весело и многолюдно проводились зимние праздники: устраивались балы, маскарады, всевозможные зимние развлечения. «Уже одна открытая жизнь в доме Волконских,— вспоминает Н. Белоголовый,— прямо вела к сближению общества и зарождению в нем более смягченных и культурных нравов и вкусов» [24, с. 42].
Об открытой жизни Волконских в Иркутске рассказывает и другой современник декабристов — Николай Дмитриевич Свербеев. Поступив 15 марта 1851 г. на службу в Главное управление Восточной Сибири и приехав в Иркутск, он сразу сблизился с семьями Волконских и Трубецких. В письмах этого же года к родным он сообщает, что постоянно бывает у них, часто обедает у Волконских и подружился с Сергеем Григорьевичем. Его письма красноречиво . свидетельствуют о простоте и непринужденной атмосфере, царившей в доме Волконских: «17 сентября (1851 г. — И. X.) был премиленький бал у Волконских... Я до того много танцевал, что до сих пор болят ноги...» [324]. А вот его рассказ о праздновании у Волконских 21 сентября 1851 г. именин их зятя Д. Молчанова: «...собралось на обед человек до 25 близких: К. Н. Муравьева, Шелашникова, мадам Поджио, молодежь, одним словом, наш кружок. Все общество было очень весело и бесцеремонно. После обеда немного погодя заставили меня петь, что я и сделал при всей публике, нисколько не конфузясь. После этого стали все играть aux petits joux — -довольно весело, много хохотали. Мадам Молчанова, она добра и весела. Поздно разъехались гости, довольные проведенным днем, наболтавшись и насмеявшись вдоволь» [323].
В 1854 г., став секретарем по дипломатической части при генерал-губернаторе Н. Н. Муравьеве, Н. Д. Свербеев
36
оказался в центре общественно-политических событий. Его письма к матери сообщают важные факты, вносящие новые черты в наши представления об иркутской музыкальной жизни, знакомят с именами музыкантов-любителей из окружения декабристов. Свербеев описывает несколько балов 1853—1855 гг., не забывает упомянуть об игравших, там оркестрах, перечисляет своих знакомых, «которых число скоро дойдет до сотни», называет «...очень хлебосольное семейство горного подполковника Клейменова, у которого сильно процветает музыка...» и «в полном смысле семейный дом Кукелей» [323]. Болеслав Казимирович Кукель, генерал-майор, начальник штаба войск Восточной Сибири при генерал-губернаторах Муравьеве и Корсакове, был человеком незаурядного ума, либерального образа мыслей, сочувствовавший освободительным идеям. В 1863 г. он был смещен с ответственного поста вследствие перехваченного письма, в котором Кукеля просили оказать содействие польскому восстанию [71, с. 44, 268]. II. Д. Свербеева с ним могла связывать общая любовь к музыке, так как, по свидетельству других современников, Б. К. Кукель был замечательным пианистом, с особенным вдохновением исполнявшим произведения Шопена [71, с. 46; 33, с. 40—41].
Н. Д. Свербеев много времени проводит у Трубецких, где его внимание все больше и больше привлекает их младшая дочь Зинаида (29 апреля 1856 г. Свербеев женился на ней). Продолжая писать о больших приемах у Волконских, например, о «совершенно фешенебельном рауте» в день именин Марии Николаевны (в письме от I апреля 1853 г.), он не упоминает о каких-либо званых вечерах или праздниках у Трубецких. Очевидно, жить открыто они в то время не могли из-за тяжелой болезни Екатерины Ивановны, приведшей ее к смерти в октябре 1854 г. Но невозможно представить себе, чтобы в этой семье после переезда ее в Иркутск не звучала музыка, тем более, что две дочери Трубецких окончили с золотыми медалями (Елизавета в 1849 г., Зинаида в 1851 г.) Девичий институт Восточной Сибири, где музыкальным занятиям уделялось серьезное внимание.
Музицирование в домах декабристов представляло собой одну из форм иркутской концертной жизни. На слушателей домашних концертов оказывал влияние, прежде всего, музыкальный репертуар декабристов. Такую форму музыкального просветительства Т. А. Роменская называет «стихийной». «Она возникла, - пишет исследовательни-
37
ца, — в связи с тем, что в условиях каторги, в значительной степени и поселения, частный музыкальный быт «государственных преступников» потерял прежнюю сословную замкнутость. Он постоянно имел свидетелей. Сначала это были казаки-охранники, офицеры, солдаты, казенные рабочие, многочисленная прислуга, жители Читы, ученики Петровской школы, затем посетители салонов декабристов или прохожие, соседи, слушающие звуки чудесной музыки» [378, с. 14]. Очень важно, что «музыкальная деятельность первых русских революционеров сыграла положительную роль в деле передачи эстафеты революционно-освободительного движения следующему поколению «рыцарей свободы». Песенный репертуар декабристов фигурирует в деле тайного кружка братьев Критских, упоминается в следственных документах А. Полежаева, Д. Каракозова и др.» [377, с. 323].
Кроме того, видя в декабристах живые образцы культуры и просвещения, многие иркутские чиновники и купцы потянулись к ним, стали больше читать и особенно стали заботиться о том, чтобы дать своим детям по возможности совершенное образование. Отсюда обнаруживающееся с конца 40-х гг. стремление иркутской молодежи к учебе в университетах Европейской России и усиливающаяся тяга к занятиям музыкой. Недаром иркутский корреспондент «Северной пчелы» сообщал в заметке от 23 февраля 1847 г., что он насчитал в Иркутске 60 фортепиано и что «хотя на них и не играют, но все-таки учатся» [8].
Декабристы были теснейшим образом связаны с открывшимся в Иркутске в 1845 г. Девичьим институтом Восточной Сибири. У одних там учились дети (кроме Трубецких, например, Софья Раевская, племянница В. П. Ивашева—-Ольга ле Дантю), у других —воспитанницы-сибирячки (в частности, дочери селенгинского купца Д. Д. Старцева — Агния и Феодосия, подготовленные к поступлению в институт жившим в их доме И. А. Бестужевым) и дочери многих их сибирских друзей разных сословий. [156, с. 259, 304; 64, с. 114—115]. Это было возможно потому, что в отличие от таких же институтов, существовавших в Европейской России, Иркутский девичий институт не был исключительно дворянским учреждением: в него могли поступать дочери чиновников, купцов и бурятских
тайшей.
Последовательно сменявшиеся с 1845 по 1858 г. начальницы института К. К. Козьмина, М. А. Дорохова, Е. П. Липранди —женщины культурные, образованные,
38
Принадлежали к близкому декабристам кругу иркутской интеллигенции. Учитель института И. Борзатти был приглушен в дом Волконских давать уроки пения их сыну Михаилу, а Мария Николаевна заботилась о нотах для хора институтских учениц: «Я получила, милая сестра,— обращается она 31 января 1853 г. к А. М. Раевской, — ноты и журналы через м-ра Лемана. Тысячу раз благодарю за это Madame Миевр —она утешила бедного Барзутти (в официальных документах Борзатти. — И. X.), который уже отчаялся, что сможет устроить хор учениц на экзамене в институте» [251, с. 113—114].
В число выпускных институтских экзаменов входили и испытания по музыке, а торжественный выпускной акт «сопровождался большим открытым концертом. И концерты, и предшествовавшие им репетиции с интересом посетила иркутская интеллигенция, недаром Н. Д. Свербеев [Пишет 12 июня 1853 г.: «Отправился в институт и нашел все общество по случаю репетиции к скоро должному быть акту». А о качестве концертов говорит следующий его отзыв (27 июня того же года): «Сейчас возвращаюсь с институтского акта, где наслушался очень порядочной музыки, пения» [323, с. 39,' 43]. Девичий институт вносил заметный вклад в музыкально-общественную жизнь Иркутска своими своеобразными балами. Они производили сильное впечатление даже на москвича Н. Д. Свербеева. вот как описывает он один из таких балов, который состоялся 7 сентября 1851 г.: «В 4-м часу утра возвратился «с балу, с 6 до 2 утра танцевали без умолку, я и барон Вольф [во] одушевляли публику, танцуя за десятерых. Много было народу и в особенности дам — до 80 девиц институтских. Их манеры и внешность могут составить честь прелестной директрисе. Огромная зала, весьма по-рядочный оркестр и гостеприимство бесценной хозяйки Марии Александровны Дороховой. — И. X.), в особенности последнее обворожило публику, я в Москве не помню такого одушевления — 8 кадрилей, несколько вальсов..., длинная мазурка... После ужина, несмотря на то, что мы едва ходили, хозяйка и дамы требовали продолжать танцы. Вышли в залу, заиграли вальс и понеслись пара за парой, воодушевляя даже стариков: завальсировала Мария Александровна и старик Кюхельбекер... были: Трубецкая вторая, мадам Молчанова» [323, с. 6].
Как бы интересны и впечатляющи ни были балы Девичьего института, не ими, разумеется, определяется значение этого учебного заведения, а теми педагогическими
39
задачами, ради которых он был создан. И примечательна что начальный период истории института связан с именами живших в Иркутске декабристов.
Освещено их присутствием и развитие театрального искусства. Интерес к театру в Иркутске в 40-е гг. заметно повысился. То и дело ставились любительские публичные спектакли, главным образом, драматические [42, с. 262] В театре Ивана Гудкова (впоследствии известного про винциального актера) в 1842—1843 гг. шли комически» оперы «Сбитенщик» и «Мельник» [230, с. 34—36].
В конце 40-х гг. в городе создались благоприятные условия для организации постоянно публичного театра: укреплялись связи со столицами, усиливалось влияние прогрес сивной демократической печати, рос общий уровень культуры населения. Под влиянием Н. Н. Муравьева, выгодно отличавшегося от других сибирских генерал-губернаторов широтой взглядов и огромной энергией, местные иркутские власти решили построить специальное театральное здание. Его строительство было закончено в 1851 г. [230 с. 43—45]. Первый профессиональный театр испытывал большие трудности, в первую очередь, с привлечением актеров в далекий город. Однако бывали среди актеров и заметные дарования: «Иркутская летопись» отмечала, что иркутский театр славился среди провинциальных театров хорошими актерами [376, с. 71]. Основу репертуара составляли драматические пьесы и пьесы с музыкой и пением — водевили, пользовавшиеся у местных зрителей огромной популярностью [376, с. 10]. «Так быстро развилась в Иркутске одна из отраслей изящного искусства, этому быстрому росту немало содействовало, без сомнения, присутствие декабристов», — пишет Н. Белоголовый [24, с. 47].
В январе 1858 г. театр поставил комическую оперу Г. Доницетти «Дочь второго полка». В роли Марии с громадным успехом дебютировала талантливая актриса - балерина и певица Анаева-Пряхина, воспитанница русской императорской театральной школы [256]. Она обучила танцам группу местных девушек, и появилась возможность ставить на иркутской сцене балетные спектакли и комические оперы. Сведений об их репертуаре, к сожалению, не сохранилось.
С каждым годом Сибирь привлекала все больше racтролеров. В 1854 г. Иркутск посетил итальянский баритонЖордани, давший в Благородном собрании два концерта Местный рецензент, отославший свой отзыв в «Северную
40
пчелу» [327], судил певца с позиций человека, который, по его собственным словам, слышал «настоящих итальянских баритонов Тамбурини, Ронкони, Колетти, Дебассини» и вынес Жордани суровый приговор. Его шокировал плохой вкус певца, исполнявшего рядом с ничтожным цы-ганским романсом каватину Фигаро из «Севильского цирюльника»; он обратил внимание на то, что в его пении «нет теплоты, задушевности... и художественного увлечения» и высказал убеждение, что «вся прелесть пения г. Жордани, все обаяние заключаются единственно в словах итальянский певец». Как не похожа эта рецензия на восторженное «Письмо из Иркутска» в «Северной пчеле» 1 марта 1846 г.! Со времени приезда в Иркутск «г-на Ьлезе» прошло восемь лет, и за это время в городе уже привыкли к появлению гастролеров. Среди иркутян появились люди, которые брались за перо музыкального критика, зная цену истинного искусства. *
В приведенной рецензии ее автор дал суровую отповедь тем «артистам-туристам», которые приезжали в Иркутск за «длинным рублем», полагая, что сибиряки находятся еще в «первобытном, младенческом состоянии», и потому все изящное, артистическое им неведомо. Преимущественно это были певцы. Они назначали баснословные цены на свои концерты, без стеснения выдавая себя зa первоклассных художников, а на деле оказывались самыми заурядными, часто посредственными певцами без голоса, «...или хотя и с голосом, но при совершенном отсутствии методы и вкуса».
Однако на этом фоне стали появляться и выдающиеся артисты. В Иркутске выступали такие замечательные музыканты, как пианист Малер, скрипачка Отава, популярная французская виолончелистка Лиза Христиани. В организации их концертов большое участие принимали декабристы, особенно М. Н. Волконская, приглашавшая приезжих артистов в свой дом. Однажды, в октябре 1849 г.. пианистка Ришье провела у Марии Николаевцы целый вечер. О большом впечатлении от ее прекрасной игры вспоминает гостивший тогда у Волконских И. И. Пущин [351, с. 238—239].
В 1858 г. приехал солист-флейтист Антон Совле. Первый его концерт состоялся 2 марта, второй — 27 марта по возвращении артиста из Кяхты. Оба концерта прошли с громадным успехом в, переполненном зале генерал-губернаторского дома. Аккомпанировал А. Совле на фортепиа-
4t
но Б. К. Кукель, оказавшийся достойным партнером прославленного флейтиста.
Третий, прощальный концерт А. Совле, состоявшийся 22 сентября 1858 г.*, превратился в музыкальное торжество, подобного которому еще не бывало в Иркутске, ибо в нем участвовали: оркестр, хор и все местные артисты и любители музыки, всего около. 100 человек. Оркестр ис- полнял увертюры (к сожалению, неизвестно какие) и аккомпанировал солистам. Несмотря на дорогую для Иркутска цену билетов, желающих попасть на этот концерт было так много, что части публики, переполнившей зал и хоры Благородного собрания, пришлось стоять. Половину сбора с этого концерта Совле пожертвовал в пользу крестьян, переселявшихся на Амур [184].
На концертах А. Совле могли присутствовать уже не все иркутские декабристы, так как в 1856 г. они были амнистированы и к концу 50-х гг. покинули Иркутск. Застав в далеком сибирском городе довольно высокую для того времени и для русской : периферии музыкальную культуру (наличие оркестра, хора, профессиональных музыкантов-исполнителей, музыкального театра и зачатки концертной жизни), декабристы, в свою очередь, обогатили исполнительскую практику (Вадковский, Юшневский, Волконская) и фортепианную педагогику (Юшневский, Волконская, сама обучавшая игре на фортепиано своих детей), внесли новые черты в концертную и музыкально-общественную жизнь города, и, наконец, содействовали дальнейшему развитию музыкальной культуры Иркутска.
Во второй половине 50-х и в 60-е гг. развитие культуры в Иркутске было неразрывно связано с новым этапом русского освободительного движения, во главе которого стояли русские, революционеры-демократы. Новые идеи проникали в Иркутск через «Колокол» Герцена и другие газеты и журналы, получаемые в большом количестве библиотеками и отдельными подписчиками, а также через молодых иркутян — студентов столичных университетов.
В городе существовало много кружков, в которых обсуждались различные общественные вопросы [166, с. 192],. открылись новые учебные заведения: Иркутск становился важным центром изучения Сибири, особенно Восточной, чему способствовало создание в 1851 г. Сибирского отдела Русского географического общества (переименованного
* В «Иркутской летописи» (с. 33) этот концерт ошибочно датирован 22 августа.
42
:>
в 1877 г. в Восточно-Сибирский отдел РГО) [215, с. 117— 118, с. 182—186].
Большую культурную роль продолжала играть политическая ссылка. С деятельностью М. В. Буташевича-Петрашевского, его соратников — Н. Ф. Львова и Н. А. Спешнева, поселившихся после отбытия каторги в Иркутске, связано возникновение в Восточной Сибири первых печатных газет («Иркутские губернские ведомости» начали выходить в мае 1857 г., «Амур» — в 1861 г.).
В 60-х гг. в Сибирь были сосланы участники восстания 1863—-1864 гг. в Польше, Литве и Белоруссии. Число каторжан и ссыльных, участвовавших в этом восстании, превышало 22 тыс. человек [215, с. 112]. Среди политических ссыльных, поселившихся после отбытия каторги и сроков заключения в Иркутске, были люди самых различных профессий, в том числе много-представителей интеллигенции. Педагоги преподавали иркутянам общеобразовательные предметы и иностранные языки, художники и музыканты бучали живописи и музыке.
Сохранились воспоминания об учителе музыки в Иркутске— ссыльном поляке Клеймовиче. Он был прекрасным пианистом, особенно тонко интерпретировавшем Шопена, и большим патриотом своей родины. Мучительно он переживал то время, когда поляки-каторжане, принудительно согнанные на работы по прокладке Кругобайкальского тракта, подняли восстание (25—28 июня 1866 г.). Клеймович порывался бежать к землякам, его удерживали друзья и близкие, доказывая безнадежность поднятого поляками бунта, он метался, не находил себе места. В эти тяжелые дни, сидя как-то за фортепиано и импровизируя, он незаметно для самого себя заиграл «Еще Польша не згинела». Проходивший под окном полицейский чиновник счел долгом донести по начальству, что в доме помощника инспектора врачебной управы Стеффенса ссыльный поляк играет крамольный польский гимн. Клеймович был арестован, а Стеффенсу пришлось иметь неприятные объяснения (Клеймович обучал музыке его дочь). Дальнейшая судьба Клеймовича неизвестна [233, с. 8—9]. Та перемена в иркутском обществе, которая произошла во второй половине 40-х гг., в 50—60-е гг. сказывалась все шире и глубже. На изменения в музыкальной жизни указал сотрудник первой иркутской газеты в 1857 г.: «Сибирь решительно становится отечеством меломанов, страной любителей музыки. Все известия, которые мы получаем из разных мест, наполнены отчетами о концертах...
43
Когда любовь к музыке так повсеместно распространяется в Сибири, Иркутск не мог отстать от других сибирских городов. Что я говорю отстать: Иркутск никогда не отстает, он в деле образования всегда старается быть впереди других городов Сибири. Так, когда в других местах восхищаются заезжими артистами, Иркутск имеет уже своего собственного»-[143].
Этим «собственным» иркутским артистом был А. М. Редров. Уроженец Иркутска, талантливый скрипач, на средства, предоставленные ему купцом Соловьевым, он отправился в Петербург, где совершенствовался в игре на скрипке под руководством Н. Д. Дмитриева-Свечина и в капельмейстерском мастерстве под руководством, Л. Маурера. Осенью 1857 г. А. М. Редров возвратился в родной город и занял должности первого скрипача и капельмейстера Иркутского оркестра гарнизонного батальона. Первый симфонический концерт под управлением и при участии А. М. Редрова состоялся 19 ноября 1857 г. в зале Благородного собрания по следующей программе.
I отделение В. Беллини. Увертюра к опере «Пират». Исп. оркестр под'упр. А. М. Редрова.
К. Л и п и н ь с к и й. Первый концерт для скрипки. Исп. А. М. Редров в сопровожд. оркестра.
Каприс на тему Л. Бетховена «Тремоло»;

Предыдущая страница 2 Следующая страница


3 И. Ю. Харкеевич

А. В ь е т а н. «Соловей»; Г. Эрнст. «Элегия»; исп. А. М. Редров в сопровожд. фортепиано.
II отделение
Ж- О бе р. Увертюра к опере «Бронзовый конь» Исп. оркестр под упр. А. М. Редрова. А. Контский. «Мазурка»; А. В ь е т а н. «Не белы снеги»;
А. Контский. «Каскад»; исп. А. М. Редров в сопровожд. фортепиано.
А. В ь е т а н. «Воспоминания о России». Исп. А. М. Редров в сопровожд. оркестра. '
В отзыве о концерте, опубликованном вместе с программой, говорилось: «Неуместно было бы восхвалять г-на Редрова как талант первой величины, но скажем только, что между слушателями его было довольно людей, слышавших на своем веку и Вьетана, и Контского, и Эрнста и др. превосходных артистов на скрипке, было между ними и несколько настоящих знатоков музыки — и все, однако, остались очень довольны исполнением г-на Редрова, и все признают, что у него замечательный талант, который, как должно надеяться, будет все развиваться» [143].
44
Этот концерт положил начало ежегодным творческим отчетам А. М. Редрова перед иркутянами, которые устраивались им до 1870 г., пока он „временно не уехал из Иркутска. В программы концертных выступлений он нередко включал свои собственные сочинения для скрипки [452].' Работа А. М. Редрова с оркестром быстро дала положительные результаты: увеличился репертуар оркестра, расширилась сфера его деятельности. Он играл не только в театре, на балах и маскарадах, но и на музыкальных вечерах. Музыкальные вечера стали устраиваться с октября 1857 г. в Благородном собрании регулярно — раз в две недели, а иногда и чаще. Каждый из этих вечеров начинался исполнением нескольких пьес разных композиторов, а за этим небольшим концертом оркестра начинались танцы. Своеобразие таких вечеров заключалось в том, что они не были похожи на праздничные, парадные балы, а скорее напоминали простые семейные вечера, где каждый чувствовал себя как дома — легко и непринужденно. Официальных балов в том же Благородном собрании иркутское общество не любило, и поэтому они устраивались редко. Причины этого, по мнению современника, заключались в дороговизне дамских туалетов и в том, что «...всякая церемонность, официальность и" натянутость не прививаются к здешнему люду»*. Музыкальные же вечера пришлись по душе иркутянам и привлекали много публики, тем~ более, что входная плата по абонементу или без него была очень умеренная. Отсутствие излишней формальности, натянутости и ненужного этикета делали эти музыкальные собрания очень веселыми.
Надо отметить, что аристократической холодности и чопорности не было и на балах у генерал-губернатора Н. Н. Муравьева. На красоту и непринужденную атмосферу одного из таких балов в 1851 г. обратил внимание иркутский корреспондент «Московских ведомостей» [12]. Нововведением в'общественной жизни Иркутска, начиная с 50-х гг., были маскарады с беспроигрышной лотереей (или лотереей-аллегри) в пользу детских приютов, которые устраивались ежегодно на масленицу. Так называемые вольные маскарады происходили обычно в зимнее время. И те и другие продолжали поражать приезжих столичных гостей удивительно оригинальными костюмами, всех эпох и народов [9].
* См. характеристику общественной и частной жизни города:' Гильтебранд Н. Очерки Иркутска.— Иркут. губ. ведомости, 1859, 15 и 22 янв.
45
Благотворительную цель преследовали не только масленичные маскарады, но также некоторые спектакли и концерты. 10 марта 1859 г. в зале Благородного собрания состоялся большой концерт оркестра под управлением его директора капельмейстера Куммера. Сбор предназначался для увеличения и улучшения оркестра: на выписку нот,на наем нескольких новых музыкантов вместо выбывших. .Входной билет стоил 2 руб. Иркутский военный оркестр •содержался исключительно для общества и за Счет собственных доходов от игры в Благородном собрании, в.театре, на общественных увеселениях и в частных домах. В зимние сезоны на одно жалованье музыкантам расходовалось около 400 руб. в месяц. Иркутское общество, желая оказать материальную поддержку оркестровым музыкантам, не только посещало концерты в пользу оркестра, но в 60-е гг. время от времени составляло денежную подписку. Так, по подписке в апреле 1867 г. собрано было 1211 руб. [376, с. 219]. Разумеется, это было хорошим подспорьем, но денежная помощь извне приходила далеко не систематически, и музыканты оркестра испытывали большие материальные трудности. Чтобы обеспечить им более высокий заработок, в 1861 г. была значительно увеличена входная плата на музыкальные вечера: до 15 руб. для семейных и до 10 руб. для холостых посетителей. Это привело к тому, что музыкальные вечера делались достоянием только высшего общества. Особенно тяжелым становилось материальное положение оркестровых музыкантов в летние месяцы, когда не бывало ни концертов, ни спектаклей, так как Иркутск пустел: зимние обитатели его разъезжались, кто на ярмарку, кто в тайгу, а кто просто за город — на дачи. Даже гулянья в городском саду — единственное летнее общественное развлечение — собирали мало публики. Для ее привлечения А. М. Редров проявлял инициативу. Так, 29, мая 1858 г. иркутский полицмейстер извещал публику, что в городском Спасском саду в течение всего лета по воскресным и праздничным дням с 7 часов вечера будут устраиваться публичные гулянья, «... причем оркестр здешней музыки под управлением г-на Редрова будет, исполнять разнохарактерные пьесы» [376, с. 24]. Так родилась традиция исполнения в иркутских садах своеобразных концертов из произведений легкой оркестровой, но не танцевальной музыки. Тот же А. М. Редров в августе и сентябре 1861 г. в саду на так называемой заимке Титова (на левом берегу Ангары) попытался с группой оркестровых музыкантов устраивать
46
«Венецианские ночи». Попытка оказалась неудачной: что-бы смотреть фейерверк и слушать музыку, не обязательно было идти в сад и платить за вход трехгривенный (от числа которых зависело благосостояние музыкантов), так как все было прекрасно видно и слышно за его пределами, к тому же августовские и тем более сентябрьские вечера в Иркутске уже холодные, и увеселения, свойственные югу, успеха иметь не могли [255, 432].
Гулянья в иркутских садах устраивались обычно по воскресным и праздничным дням с половины мая до половины августа, в другое время года они бывали редко, только в исключительно торжественных случаях.
Знаменательным событием для всей России было подписание 16 мая 1858 г. Айгунского договора с Китаем, разрешившего Амурский вопрос. За заключение этого договора Н. Н.- Муравьев получил титул графа Амурского.
Торжества в связи с этим событием в Иркутске начались 21 августа 1858 г. Город имел праздничный вид; на площади против штаба играли военные музыканты и исполняли песни песенники. Затем начались пышные обеды и блистательные балы, а 7 сентября весь Иркутск собрался в публичный городской сад, на берег Ангары. Фейерверк был такой, какого еще никто никогда в Иркутске не видел. В саду играла музыка, звучали песни казачьих певчих, из зала Благородного собрания в сад доносились звуки бального оркестра [376, с. 29, 30—35].
Зимние концертные сезоны в Иркутске 50—60-х гг. прошлого века продолжали еще оставаться довольно вялыми; общее количество ежегодно устраиваемых концертов было невелико, но, по сравнению с 40-ми.гг., их стала уже гораздо больше, и они отличались значительным разнообразием. В большинстве благотворительных концертов исполнителями были любители, и программы таких концертов не публиковались. Давать оценки любительскому исполнению в местной печати было не принято, так как считалось неэтичным критиковать участников концертов, пришедших на помощь нуждающимся людям. Иркутяне охотно откликались на приглашения посещать благотворительные концерты, и сборы с них бывали хорошими [376,. с. 145, 178, 243, 247].
24 апреля 1869 г. в Благородном собрании состоялся концерт, который устроили находившиеся в Иркутске ссыльные поляки в пользу своего собрата скрипача Яницкого. В двух отделениях этого концерта была исполнена
- 47
большая и разнообразная программа, своей содержательностью выделявшаяся среди всего, что Иркутску приходилось до этого слушать.
В. Моцарт. Увертюра к опере «Волшебная флейта». И. Д о б ж и н с к и й. Увертюра «Бурграф». "Ф. Мендельсон. Симфония № 4.
Ф. Мендельсон. Свадебный марш из музыки к комедии Шекспира «Сон в летнюю ночь».
А. С т р. а д е л л а. «Гимн».
М. Брамс. Адажио и Рондо из фортепианного концерта соч. 15 № 1. Р. Шуман. «Varum».
Ф. Лист. Фантазия на септет из оперы Доницетти «Лючия ди Ламмермур». Сольные скрипичные пьесы.
Все оркестровые произведения исполнялись в переложении для камерного ансамбля в составе: фортепиано (два исполнителя в четыре руки на одном рояле или на двух), трех скрипок, виолончели и контрабаса. «Гимн» Страделлы был исполнен на фортепиано, скрипке, виолончели и. гармониуме. Кроме скрипача А. М. Редрова и начальника почт в Восточной Сибири И. Н. Лаубе — пианиста, ученика А. Л. Гензельта — остальными исполнителями, были исключительно поляки. В. П. Быкова, описавшая этот концерт [33, с. 233—237], конечно, знала всех его участников, но, фиксируя события своей жизни для себя и не собираясь публиковать свои мемуары (они увидели свет после ее смерти), она ограничилась условным обозначением их фамилий. Нельзя не сожалеть об этом, так как фамилии тех польских музыкантов восстановить очень трудно: периодическая печать по вполне понятным причинам умалчивала об их выступлениях, а других источников нет или они еще не обнаружены. Тем не менее описание концерта представляет большую ценность, так как дает понятие о содержании и характере «польских» концертов, устраивавшихся в Иркутске. Опираясь на авторитетное мнение В. П. Быковой (которая, как убедимся далее, была незаурядным музыкантом), можно заключить, что исполнительский уровень польских музыкантов был вполне профессиональным. Значение подобных концертов для пропаганды классической музыки среди иркутян трудно переоценить.
70-е гг. XIX в. были для иркутского купечества «золотым веком». В эти годы широко развернулось, освоение золотоносных районов в бассейне Лены, развивалась торговля, росли прибыли. «Разбогатевшие от золотопромышленности купцы строили новые особняки, магазины, приобретали предметы роскоши, жили на широкую ногу,
48
шумно и разгульно», — пишет иркутский историк Ф. А. Кудрявцев [215, с. 100].
Снова возникает вопрос о строительстве театра, так как здание постоянного иркутского театра, просуществовавшее 10 лет, 16 января 1861 г. сгорело, а театральное дело попало в руки людей, ничего общего с театром не имеющих. В 1864 г. верхоленский купец Краузе при содержащейся им гостинице оборудовал театральный зал на 500 мест и набрал небольшую труппу, которая регулярно, три раза в неделю, давала спектакли. Стараясь привлечь в свой театр как можно больше публики и спекулируя на любви иркутян к музыкальным спектаклям, Краузе в начале 70-х гг. отваживался ставить оперетты 'К. Оффенбаха (названия их неизвестны) и даже оперы: «Аскольдову могилу» А. Верстовского и «Русалку» (вероятно, А. Даргомыжского). Публика наполняла театр, но удовольствия получить не могла, так как певцы в труппе были очень плохие, хор состоял из шести человек, соответствующей декоративной обстановки не было [225]. Местная печать, развернувшая борьбу за театральный репертуар, порицала Краузе за широковещательную дешевую, завлекательную рекламу, за меркантильный дух его предприятия, за попытку ставить музыкальные спектакли негодными средствами. В 1873 г. театр Краузе закрылся.
На средства, пожертвованные золотопромышленниками (52 650 руб.) [438], в 1871 — 1873 гг. в Иркутске было построено новое театральное здание, хотя и деревянное, но удобное и вмещавшее более 600 человек [230, с 59]., Управляла театром дирекция из представителей губернских властей и купечества; возглавлял дирекцию крупный иркутский купец Ф. К. Трапезников. Дирекция вела дело широко. Контракты с актерами подписывались на два года с жалованьем за круглый год, актерские оклады были высокими, на личный персонал театра ежегодно расходовалось 48 тыс. руб.
В 1875 г. на иркутскую сцену пришла оперетта. Любопытно отношение местной печати к новому жанру. При первом появлении в иркутском театре оперетт Ж. Оффенбаха печать отнеслась к ним доброжелательно. Газета указывала, что в опереттах Оффенбаха есть едкая сатира на современные нравы, которая дает им право жить на сцене [309], и высказывала сожаление, что иркутский театр ставил в 1875 г. только две оффенбаховские оперетты:
Прекрасная Елена» и «Птички певчие». Газета писала о
49
том, что в провинции особенно надо обращать внимание на воспитывающий репертуар, что сцена никогда не должна потворствовать грубым инстинктам.
Но для быстро богатевшей сибирской буржуазии театр был забавой, она меньше всего думала об его общественном назначении. В театре была создана пошлая атмосфера веселящейся буржуазией, чиновничеством и военщиной [230, с. 60—61], а также репертуарной политикой. Идя| на поводу у тех, кого в оперетте интересовали нескромное содержание и двусмысленные положения, театральная дирекция не внимала советам прессы и наряду с классическими опереттами (в сезоне 1875/76 г., кроме двух оперетт Ж. Оффенбаха, шли еще оперетты Ш. Лекока «Чайный цветок» и «Дочь рынка») ставила спектакли, явно рассчитанные на нездоровые вкусы. Образцом таких произведений может служить «Фауст наизнанку» — грубая переделка «Маленького Фауста» французского композитора Ф. Эрве, создателя жанра оперетты-буфф.
Оценивая театр лишь как предмет развлечения, дирекция тратила большие деньги на постановку спектаклей. Например, необыкновенно роскошной была постановка, «Чайного цветка» в 1876 г.: Ф. К. Трапезников приобрел для спектакля подлинные китайские костюмы и соответствующую декорацию [233, с. 45].
Примечательно, что вся музыкальная часть спектаклей в иркутском театре была поручена талантливому и опытному капельмейстеру И. В. Гусеву (см. Приложение, с, 246). Под его руководством художественная сторона опереточных постановок стояла ца высоком профессиональном уровне. В сезоне 1875/76 г. смешанная оцереточно-драматическая труппа иркутского театра состояла из 27 человек при весьма слаженном хоре и оркестре [381; 424, с. 78].
В 1879 г. Иркутск постигло страшное бедствие: вспыхнувший 22 июня пожар продолжался три дня и уничтожил: 75 кварталов: убытки исчислялись примерно в 30 млн. руб.] [217]. Здание театра уцелело, но дела крупных местных купцов пошатнулись, и театральная дирекция постаралась отделаться от «дорогостоящей прихоти»—театр был передан в ведение благотворительного общества.
В 80—90-е гг. иркутский театр то содержался городом, то сдавался в аренду частной антрепризе с субсидией oт города. Но в чьем бы непосредственном ведении он ни находился, за ним наблюдала дирекция, назначаемая генерал-губернатором. Особенностью театральной жизни Иркутска в то время, в отличие от ряда других сибирских
50
городов, было то, что в качестве антрепренеров в нем работали люди не случайные, а кровно связанные со сценическим искусством. А. А. Фадеев (антреприза 1881— 1884 гг.) и К. О. Малевский, державший театр в 1886— 1890 гг., — были талантливыми артистами.
При этих антрепренерах Иркутск считался крупным театральным городом, предъявлявшим большие требования к артистам. Корреспондент «Нувеллиста» в 1881 г. называл иркутский театр лучшим в Сибири — и по красоте спроектированного здания и по составу труппы [391, с. 9— 10]. «Иркутский театр—один из лучших провинциальных храмов Мельпомены, там строгая публика, требующая хорошего репертуара и хороших исполнителей», — вторили ему «Современные известия» в 1884 г. [275].
Во время антрепризы К. О. Малевского 23 октября 1890 г. здание иркутского театра сгорело. В 1893 г. театральное дело взял в свои руки Н. И. Вольский — талантливый комик-простак, пользовавшийся большой популярностью в Иркутске и не раз впоследствии бравшийся здесь зa антрепризу. Вместе со своим компаньоном, художником Н. В. Денисовым, Н. И. Вольский приспособил под театр помещение бывшего цирка на Тихвинской площади, вмещавшее около 600 человек [400, с. 347].
Труппы, работавшие в Иркутске в 80—90-е гг. XIX в., были различны по своему составу: или смешанные опереточно-драматические, или небольшие драматические, но с актерами, обладавшими вокальными данными, что позволяло таким труппам иногда ставить оперетты.
При А. А. Фадееве оперетты шли преимущественно в отрывках; целиком была поставлена лишь «Синяя борода» Ж. Оффенбаха в 1883 г. [370]. Оркестр в театре в то время был мал и слаб (сведений о его капельмейстере не сохранилось). :
При К. О. Малевском и Н. И. Вольском оперетта занимала в репертуаре театра большое место. Расцветом для нее явились сезоны 1888—1890 гг., когда были поставлены многие из известных в то время оперетт, в частности «Путешествие в Китай» Л. Базена, «Три мушкетера» 'I. Варнея, «Адская любовь» А. Гризара, «Хаджи-Мурат» И. Деккер-Шенка, «Певец из Палермо» А. Замары, «Боккачио» и «Гасконец» Ф. Зуппе, «Зеленый остров» Ш. Лекока, «Нищий студент» К. Миллекера, «Орфей в аду» Ж. Оффенбаха, «Бродяга» и «Продавец птиц» К. Целлера, «Цыганский барон» И. Штрауса, «Лиса Патрикеевна» Ф. Эрве и др. Объединенная драматическая и опереточная
51
труппа состояла из 26 человек (15 мужчин и 11 женщин) не считая актеров на выходные роли [230, с. 63]. Актер Калмыков создал хор из 30 человек и управлял им со
знанием дела [150]. В 1888—1893 гг. за дирижерским пультом пополненного и обновленного театрального оркестра вновь стоял И. В. Гусев. Наряду с классическими оперет-
тами он осуществил постановку комической оперы Н. Лы-|
сенко «Наталка-Полтавка» 5 сентября 1889 г. (с находившейся в Иркутске на гастролях певицей Кравцовой-Красовой в главной роли) [248]. Этот факт интересен тем, что является едва ли не единственным примером, когда опера
в Иркутске была исполнена в год ее создания и первой постановки в России. \ Как и все русские провинциальные театры, иркутский театр в 70—90-е гг., учитывая недостаточное количество зрителей, вынужден был в течение сезона ставить огромное количество пьес. В опереточно-драматические сезоны наибольшие сборы делала оперетта [233, с. 45]. С целью привлечения зрителей театр ставил развлекательные музыкальные одноактные дополнения к драматическим спектаклям: заканчивалась серьезная пьеса, и тут же исполнялся отрывок из оперетты или водевиль. И. В. Гусев пытался изменить эту практику: в .1888 г. некоторые! драматические спектакли оканчивались дивертисментами, в которых исполнялись отрывки из опер М. Глинки, А. Даргомыжского, С. Монюшко, Д. Мейербера и др. Местная| печать горячо приветствовала эту инициативу [262].
В 1893 г. Н. И. Вольский снова набрал большую смешанную труппу. Оркестр и хор насчитывали по 20 чело-
век каждый. Управлял оркестром новый капельмейстер В. М. Гейнрих. Оперетта «Корневильские колокола» Р. Планкетта, поставленная при открытии сезона, была для Иркутска новинкой. Нововведением было и то, что в дни драматических спектаклей в антрактах между драмой и водевилем или фарсом оркестр исполнял оригинальные попурри, сочиненные В. М. Гейнрихом [39].
Особой популярностью среди опереточных артистов пользовались: комик Я. Н. Минский и каскадная актриса П. А. Даманина. Она осталась в труппе Н. И. Вольского и на следующие два сезона, как и А. А. Кравченко, известный иркутянам еще при антрепризе К. О. Малевскогся В сезоне 1894/95 г. А. А. Кравченко проявил себя способным режиссером, поставив оперу Р. Леонкавалло «Паяцы». Осуществить постановку полноактного оперного спектакля оказалось возможным благодаря тому, что в труппе
•52
Н. И. Вольского работали в то время профессиональные певцы: тенор В. А. Даверин-Кравченко, баритон Французов, сопрано Попова, приезжавшие из Москвы на половину театрального сезона [144, с. 259, 307]. Опера имела большой успех, так как уровень ее исполнения был достаточно высок, причем это относилось не только к солистам, но также к хору и оркестру.
10 февраля 1895 г. театр Н. И. Вольского погиб от пожара, и он спешно построил временное театральное, здание. В сезоне 1895/96 г. в нем работала драматическая труппа. Оперетт она ставила мало, но в бенефис В. М. Гейнриха, 29 ноября 1895 г., состоялась премьера новой для Иркутска оперетты «Красное солнышко» Э. Одрана с участием П. А. Даманиной [369].
Гораздо больший успех у публики эта оперетта имела в сезоне 1896/97 г., когда в труппе появилось несколько хороших певцов, а хор и оркестр были Вольским обновлены. При этом составе артистов постановка оперетт приобрела некоторый столичный «шик»: впервые появился парижский канкан, вызвавший негодование рецензента местной газеты [52].
Полоса оперетты, проходившая в иркутском театре в последние полтора десятилетия XIX в., явилась для части неискушенной иркутской публики подготовительным этапом к восприятию мира большого оперного искусства. Такую же подготовительную и воспитательную роль, сыграли фрагменты из опер, звучавшие не только в театре (дивертисменты, попурри и даже «Паяцы»), но и во время летних гуляний в городском, так называемом Интендантком саду (военный оркестр под управлением И. В. Гусева), и на концертной эстраде в исполнении местных любителей и гастролеров-профессионалов.
Поэтому, когда в 1897 г. в городе впервые появилась, оперная труппа, иркутяне встретили ее очень тепло и заинтересованно. Несмотря на самое неблагоприятное для гастролей летнее время, она выручила за свои спектакли свыше 10 тыс. руб. Это была даже не труппа, а всего пять солистов — участников оперного товарищества под управлением капельмейстера В. О. Зеленого. Самым известным. среди них был артист Мариинской оперы, баритон И. В. Тартаков [367], впоследствии заслуженный лртист Республики и главный режиссер Мариинского» театра.
В. О. Зеленый привлек к участию в оперных спектаклях, местный театральный оркестр и хор — вначале тоже теат-
53;
ральный, а затем после пятого спектакля — любительски, (созданный еще ранее местным хормейстером И. О. Концевичем) с привлечением профессиональных хористов. Под опытной рукой В. О. Зеленого хор и, особенно оркестр, быстро совершенствовались, способствуя растущему от спектакля к спектаклю успеху товарищества.
В любую погоду, даже в проливной дождь, публика переполняла только что построенный летний театр Интендантского сада, где играли артисты. За два месяца своего пребывания в Иркутске (июль-август) они дали 16 спектаклей, поставили семь опер и два концерта: по приезде, 26 июня, в переполненном до отказа зале клуба Обществ приказчиков и перед отъездом — 24 августа, в пользу бесплатной библиотеки-читальни. L
Несмотря на то, что при более чем скромном составе труппы, оперы шли с неизбежными купюрами, слушатели были очень признательны артистам за прекрасное пение и, особенно В. О. Зеленому, за постановку на хорошем художественном уровне оперных спектаклей, впервые шедших в Иркутске: «Жизни за царя» М. Глинки, «Русалки» А. Даргомыжского, «Демона» А. Рубинштейна, «Евгения Онегина» П. Чайковского, «Аиды» Д. Верди, «Фауста» Ш. Гуно и сцен из «Пиковой дамы» П. Чайковского. В благодарность они преподнесли капельмейстеру ценный
подарок.
Новая эпоха в истории развития музыкального театра в Иркутске начнется с открытием осенью 1897 г. нового каменного здания театра.
КОНЦЕРТНАЯ ЖИЗНЬ
Концертная жизнь Иркутска в 70—90-е гг. XIX в. развивалась по двум основным направлениям, определяемыми деятельностью местных музыкальных сил и выступлениями приезжих гастролеров. Под местными музыкальными силами следует понимать и профессионалов и любителей как из числа коренных иркутян, так и приезжих, либо вольно или невольно оседавших в Иркутске, либо остававшихся
здесь ненадолго.
Среди коренных иркутян самым ярким профессиональ-
ным артистом по-прежнему был А. М. Редров, вновь по-
явившийся на музыкальном горизонте Иркутска летом
1876 г., когда он занял должность первого скрипача в театральном оркестре. В 1877—1879 гг. он снова с боль-
54
шим успехом выступал в концертах вместе с артистами театра или с любителями [267]. Кроме того, А. М. Редров создал на кооперативных началах небольшой оркестр—всего из 17 человек, но подобранный и подготовленный им отлично. Выступая в концертах, играя на различных вечерах и на гуляниях в саду Минеральных вод, оркестр просуществовал один год — с 1 сентября 1877 по I сентября 1878 г. [280]. Организованный при купеческом клубе, он не был поддержан иркутскими толстосумами и распался. В 1879 г. А. М. Редров принял приглашение на должность капельмейстера оркестра Алтайского горного собрания и уехал в Барнаул, где вскоре скончался* [267].
Известная в России талантливая опереточная артистка Варвара Михайловна Иванова-Дункель (в замужестве Соломина) тоже была иркутянкой. Свою блестящую карьеру она начала в иркутском театре, служа в 1880 г.. в антрепризе А. А. Фадеева (см. Приложение, с. 247).
В 80-е же годы в иркутских концертах начала выстукать местная уроженка Лидия Николаевна Мелиссова. В 1895 г. она окончила Петербургскую консерваторию по классу В. В. Демянского, а затем зааверщила свое образование в Вене у Ф. О. Лешетицкого. Концертируя по городам Сибири, Л. Н. Мелиссова выступала в Иркутске в инваре 1896,г., а в марте 1897 г. приехала в родной город на несколько лет и вела здесь исполнительскую и педагогическую деятельность [194].
В 80—90-е гг. в музыкальной жизни Иркутска появилась новая форма — духовные концерты певчих местного архиерейского хора. Из этих концертов, устраивавшихся в 1882, 1890, 1891 и 1893 гг., самым интересным надо признать последний (12 мая), в котором усиленный архиерей-ский хор исполнил два Концерта Бортнянского («Кто бог велий, яко бог наш» и «Восхвалю имя бога моего с песнею») [77].
Говоря об иркутянах-музыкантах, следует отметить, что их ряды пополнялись за счет выпускников тех учебных
* Судьба А. М. Редрова типична для русского художника в дореволюционной России. Будучи истинным талантливым артистом, преданным своему делу, (а не аферистом, берущимся за все, что доставляет выгоду:) и не идя на сделку с совестью, этот скромный труженик всю жизнь испытывал материальную нужду и, страдая туберкулезом легких, влачил жалкое существование. Именно это толкнуло его в Барнауле к карточному столу. Проиграв в течение часа все деньги, с трудом заработанные для возвращения в родной Иркутск, он не смог оправиться от сильнейшего нервного потрясения. Его похоронили 24 марта 1883 г.на деньги от заложенных вещей.
55
заведений, где, как мы увидим далее, хорошо было поставлено преподавание музыки.
Среди невольных жителей Иркутска 70-х гг. нам известно несколько профессиональных музыкантов из числа польских повстанцев (1863—1864 гг), сосланных в Восточную Сибирь. Это Николай Блоцкий, Карл Гриблевский, Эдуард Михайловский, Антон Развадовский, Иосиф Ско-ковский, Карл. Свебовский, Карл Янишевский. Все они получили право жить в Иркутске с 1878 г., а Антон Марчевский— с 1879 г. [270]. Из скупых архивных документов не видно, какими инструментами владели эти музыканты (за исключением К Гриблевского, названного органистом). Их имена не упоминаются и в периодической печати. Однако легко можно предположить, что они занимались и педагогической деятельностью, играли в оркестpax и принимали участие в концертах, особенно если учесть, что общее, количество музыкантов в Иркутске
тогда было невелико.
Сохранились упоминания о талантливых пианистах Пашковском и Березовском (70-е гг.) и виолончелисте,] Ф. Ф. Стендере (до 1881 г.), живших некоторое время в Иркутске [319]. Стендер служил чиновником интендантского ведомства. Вообще в этот период, как и в прежние годы, среди приезжавших в Иркутск чиновников и членов их семей бывали хорошие музыканты. Они пополняли ряды так называемых любителей. Степень музыкальной подготовки любителей была различна: одни из них (преимущественно, приезжие) выступали с солидными и серьезными программами* и даже принимали участие в концертах прославленных солистов-гастролеров; другие (чаще всего местные) не обладали опытом выступлений на концертной эстраде, хотя и имели хорошие музыкальные данные. Совершенно бесспорно, что в городе, оторванном от культурных центров страны, организация любительских концертов приносила большую пользу: местное население знакомилось в них с разнообразными музыкальными произведениями.
Роль этих концертов особенно возросла с открытием 6 октября 1881 г. Общества любителей музыки и литературы. До официального утверждения устава новое общество в течение зимнего сезона 1881/82 г. устроило около
* «Отрадным явлением для нашей глуши» назвал иркутский критик квартетный вечер, устроенный весной 1873 г. «Есть надежда,— писал он,— слышать иногда исполнение постоянно желанных творений Бетховена, Моцарта, Гайдна» [242].
56
десяти концертов и музыкально-литературных вечеров. Первое место в них занимала инструментальная музыка, особенно фортепианная, в исполнении хороших пианистов: пркутянок Л. Мелиссовой, Д. Останиной, О. Гарф и приезжих Рутковской, баронессы А. А. Розен. Один из самых ктивных организаторов общества, горный инженер А. А. Белозеров, создал прекрасный хор из 30 человек, быстро завоевавший любовь слушателей. В последних концертах сезона участвовал наемный оркестр, благодаря чему на музыкальном вечере 30 апреля 1882 г. обществу удалось организовать исполнение финала из оперы М. Глинки «Руслан и Людмила» [290].
Для любителей, желавших обучаться пению и квартетной игре, общество организовало еженедельные занятия иод руководством П. Д. Беляева и И. В. Гусева [294].
Устав Общества любителей музыки и литературы был утвержден правительством 19 мая 1882 г.* [421]. Согласно ему цель общества состояла, «во-первых, в сосредоточении талантов, уже заявивших себя на поприще артистической деятельности, а также в развитии и выработке новых артистических сил и, во-вторых, в образовании путем членских взносов, пожертвований и входной платы за литературно-музыкальные вечера, концерты и популярные чтения капитала...», на который обществу предоставлялось право: . «учреждать музыкальные классы, устраивать музыкально-литературные собрания с танцами, концерты, любительские спектакли и публичные чтения, заводить библиотеку, назначать стипендии и пособия исполнителям и ученикам музыкальных классов и приобретать на свое имя движимое и недвижимое имущество» [421, с. 2].
Если в течение нескольких лет литературная сторона оставалась слабым местом в деятельности общества, то сторона музыкальная развивалась интенсивно, особенно в пятилетие 1882—1887 гг., когда председателем правления общества был А. А. Белозеров. Именно тогда у общества сложились некоторые традиции. Так, начиная с 1883 г., ежегодно на протяжении многих лет в день смерти
* Иркутск в этом отношении даже опередил некоторые провинциальные города России. По сведениям журналов «Артист» и «Музыкальное обозрение» уставы подобных, обществ были утверждены: в Могилеве (Музыкально-драматическое общество) — в 1886 г., во Владимире (Общество, любителей музыкального и драматического искусства) и Севастополе («Артистический кружок») —- в 1887 г., в Саратове (Общество "любителей изящных искусств)—в 1889 г.
57
М. И. Глинки, 2 февраля, по примеру Петербургской и Московской консерваторий устраивался большой концерт «в память умерших русских композиторов». В том же году, 29 января, концертом в честь 100-летней годовщины со дня рождения В. А. Жуковского [237] было положено начало юбилейным концертам, время от времени устраивавшимся обществом. Традиционными стали и концерты в пользу членов общества, не имевших средств на продолжение музыкального образования. Устраивались концерты и музыкально-литературные вечера и с благотворительной целью (например, 11 марта 1884 г. в пользу семьи умершего писателя Ф. Омулевского) [236].
Постоянно заботясь о привлечении к участию в концертах новых и добротных исполнительских сил, А. А. Белозеров— человек энергичный и преданный делу, отправился летом 1885 г. в Петербург с целью пригласить в Иркутск хорошего виолончелиста. Его внимание привлек А. Ф. Вербов, игравший в симфонических концертах под управлением В. Главача в Павловске [57, с. 202]. Он только что окончил Петербургскую консерваторию, и ее директор К. Ю. Давыдов дал ему самую лестную рекомендацию. Согласившись ехать в неведомый край, А. Ф. Вербов в августе 1885 г.. прибыл в Иркутск и здесь 23 октября дал первый в жизни самостоятельный концерт, положивший начало его блестящей исполнительской деятельности*. -
Приезд отличного виолончелиста влил новую, свежую струю в концерты Общества любителей, которому удалось теперь соорганизовать небольшой оркестровый ансамбль, исполнявший симфонические произведения. Регулярными стали также квартетные вечера.
Наряду с концертами и музыкально-литературными вечерами, общество уже на первых порах своей деятельности пыталось ставить оперные спектакли. Первый из них, посвященный 50-летию со дня премьеры оперы М. Глинки «Жизнь за царя», состоялся 27 ноября 1886 г. в городском театре при полной сценической обстановке, с участием не менее 50 исполнителей — членов любительского общества: солистов, а также хористов и инструменталистов, увеличивших театральный хор и оркестр. Во втором аналогичном спектакле 17"мая 1887 г. в городском театре исполня-
* В журнале «Окрестр» (1910, № 3, с. 6) ошибочно указано, что А. Ф. Вербов в 1885 г. был приглашен преподавателем Иркутского; музыкального училища ИРМО (Императорское русское музыкальное общество).
58
лись тоже отрывки из «Жизни за царя» н фрагменты из Аиды» Д. Верди (исполнители те же) [233, с. 43]. Значение этих спектаклей определялось тем, что это были первые попытки ознакомить иркутскую публику с классической оперой (пускай хотя бы в отрывках). Такую услугу, оказанную иркутянам любителями, трудно переоценить.
После отъезда из Иркутска А. А. Белозерова* и А. Ф. Вербова деятельность Общества любителей временно утратила систематический характер (музыкальные сезоны общества в 1882—1887 гг. продолжались с октября по мая): его концерты стали нерегулярными и редкими. Но кроме этого члены любительского общества считали своим долгом принимать участие в благотворительных концертах, и их выступления для иркутской публики всегда были интересны, так как она слушала вокальные и инструментальные произведении разных жанров (романсы, оперные арии, пьесы для фортепиано и скрипки, камерные струнные ансамбли, иногда хоровые произведения) и узнавала имена новых исполнителей.

В 1891 г., когда в правление общества были избраны: председателем В. Н. Булатов, членами по музыкальной части — А. О. Якубович, К. И. Любавская, И. В. Гусев и последний взял на себя руководство хором и вновь организованным оркестром**, деятельность общества не просто оживилась, но серьезные, тщательно продуманные программы концертов стали преследовать цель воспитания музыкального вкуса публики. В сезоне 1891/92 г. впервые в Иркутске прозвучали: увертюра к «Руслану и Людмиле» М. Глинки, увертюра Ф. Мендельсона «Фингалова .пещера», половецкие пляски с хором из «Князя Игоря» А. Бородина, марш и хор «Радостно в залу искусства вступаем» из «Тангейзера» Р. Вагнера, фрагменты из опер А. Серова «Вражья сила» (сцена с хором «Широкая масленица») и «Рогнеда» (хор волшебных дев), хор крестьян из «Аскольдовой могилы» А. Верстовского, фортепианный квартет В. Моцарта***. 6 мая 1892 г. состоялся спектакль из фрагментов оперы

* Председателем правления общества избирались: в. 1888 г. — супруга генерал-губернатора С. С. Игнатьева, в 1890 г. — Е. М. Клопова. Сушествует утверждение, что Е. М. Клопова под фамилией Декановой пела впоследствии на сцене Московской частной оперы [233].
** Основу оркестра составил руководимый И. В. Гусевым оркестр резервного батальона, к которому присоединились любители.
** Программы концертов Общества любителей опубликованы в газете «Вост. обозрение» (1891, 10 нояб.., 15 дек.; 1892, 16 февр., 22 мар~ 11 окт., 29 нояб.).
59:
А. Даргомыжскога «Русалка»: полностью первый акт первая картина 3-го акта, из второй картины 3-го акта- хоры русалок и каватина Князя. 17 мая спектакль, бы, повторен в пользу И. В. Гусева [290].
Тщательно готовились традиционные концерты «в память русских композиторов». В 1894 и 1895 гг. они были посвящены: первый — П. Чайковскому, второй — А. Рубинштейну.* Перед началом обоих концертов читались очерки о жизни и творчестве П. Чайковского (2 февраля 1894 г. и А. Рубинштейна (23 марта 1895 г.). Слушателям раздавался «памятный листок» с перечнем имен и главнейших произведений умерших русских композиторов. В традиционном концерте 1897 г. исполнялась полностью интродукция из «Руслана и Людмилы» и значительная часть кантаты П. Чайковского «Москва» [290]. |
Иркутская газета с удовлетворением отмечала, что Общество любителей серьезно относится к своей задаче не жалеет ни времени, ни усилий для распространения публике музыкальных знаний и ознакомления ее с лучшими произведениями музыкального искусства. [290]. Очень важным фактом является то, что концерты общества формировали новую публику: игнорируемые иркут- ским купечеством, они стали привлекать внимание интеллигенции и учащейся молодежи [290].
Все публичные концерты в 70—90-х гг. происходили главным образом, в Благородном собрании (реже в театре). В 1873 г. для Благородного собрания было построено красивое деревянное здание на ул. Амурской. В 90-х гв на этом месте выросло каменное здание (в котором ныне помещается театр музыкальной комедии). В 1887 г. Благородное собрание переименовано в Общественное собрание [149].
'КОНЦЕРТЫ ГАСТРОЛЕРОВ
Гастрольные концерты в 70—90-е гг. оставались ещё немногочисленными, тем не менее иркутяне услышали тогда некоторых выдающихся музыкантов — как русских, так
и зарубежных.
В 1874 г. в Иркутск впервые приехал музыкальный коллектив — хоровая капелла Д. А. Славянского, встретившая восторженный прием публики, переполнившей
* См.: Вост. обозрение, 1894, № 16; 1895, № 38, 1 марта.
А
60
на концерте 7 марта зрительный зал нового театра [320, г. 312].
Большим событием культурной жиэни города явился приезд прославленной русской певицы, контральто Д. М. Леоновой. Артистка Императорских театров Дарья Ми-
хайловна Леонова, решив совершить кругосветное путешествие, чтобы ознакомить с русским искусством далекую сибирскую окраину России, а также Китай, Японию и Америку, отправилась из Петербурга в середине июня 1874 г. Это был настоящий подвиг, так как весь путь по Сибири и Дальнему Востоку она проехала одна, на лошадях, начав путешествие с несколькими сотнями рублей в кармане и надеясь исключительно на свой талант и стойкость. Зато путь этот был поистине триумфальным: известную любимицу петербургской публики везде встречали восторженно [221]. В Иркутск Д. М. Леонова приехала в феврале 1875 г. Городское начальство, невзирая на возражения артистки, за билеты на ее первый концерт 12 февраля назначило высокие цены. Несмотря на это, в течение двух
часов все билеты были раскуплены. Концерт прошел с огромным успехом. Певица исполняла арии из опер и русские народные песни, из которых слушателям особенно понравились: «Вдоль по Питерской», «Ах, не" одна-то во
поле дороженька», «Милый вечером в окошко стукнул» |193; 320, с. 320].
B течение масленичной недели, с 14 февраля, Леонова принимала участие в спектаклях иркутского театра и получила право выступать в театре с концертами во время всего поста. Но концерты не состоялись: артистка заболела тяжелой формой бронхита, и жизнь ее находилась в опасности. Впоследствии Дарья Михайловна вспоминала, что ее лечили лучшие иркутские доктора, вся иркутская интеллигенция была озабочена тем, чтобы ее спасти [50 с. 642].
Оправившись от болезни только в мае, артистка дала перед своим отъездом за Байкал прощальный концерт с участием музыкантов-любителей. Слушатели осыпали её тдарками, в числе которых были золотые браслет и брошь, серебряный чайный сервиз и соболя на шубу [50, с. 642]. Так была выражена признательность Леоновой: ведь такая артистка впервые заехала в Сибирь.
Другая известная артистка Императорских театров — Л. А. Карская выступала в Иркутске с несколькими концертами в феврале 1882 г. [319]. В 1889 г. Иркутск посе тили два
музыканта
61
с мировым именем — А. Тершак и А. Рейзенауэр.
Виртуоз-флейтист Адольф Тершак, начав выступать 1851 г. и совершив много обширных концертных путешест вий по Европе и России, отметил в Иркутске свой артистический юбилей, дав 5 марта 1889 г. 1000-й концерт. Эт выступление, как и два предыдущих — 26 и 28 февраля имело большой успех. Сотрудник иркутской газеты, как и рецензенты в других городах, где выступал А. Тершак* писал о поразительной, невероятной технике артиста, сочетавшейся с необыкновенной выразительностью его игры. Особенно сильное впечатление на слушателей произвело виртуозное исполнение им собственных произведений: пьесы «На ирландскую тему» и «Фантазии на мотивы оперы Беллини «Сомнамбула» с большой дьявольской ка- денцией» («Chant du demon»), стяжавшей ему реноме «короля флейты».
Успех А. Тершака делила с ним его спутница — пианистка Луиза Шуллер, отличный аккомпаниатор и со-
листка.
Будучи композитором, А. Тершак интересовался музы-
кальным фольклором Сибири и получил в подарок от од ного иркутского собирателя песен, рукописный сборник
бурятских, якутских и тунгусских мелодий [208; 319]. Через два года, возвращаясь из Японии и Китая,
А. Тершак и Л. Шуллер снова приехали в Иркутск и оста-
вались здесь довольно долго —- с начала июля 1891 до
конца апреля 1892 г. В течение этого времени А. Тершак
организовал три симфонических концерта: 29 октября
1891 г., 26 февраля и 21 апреля 1892 г., зарекомендовав
себя как талантливый дирижер. Благодаря терпеливой и
кропотливой работе, он сумел создать из разрозненных
оркестровых сил города, привлеченных для усиления теат-
рального оркестра, слаженный музыкальный коллектив
[208]. Наиболее интересными и удачными были второй и
третий концерты (каждый из трех отделений), в которых
впервые в Иркутске были исполнены: Вторая симфония
ре мажор Л. Бетховена, «Военная симфония» Й. Гайдна,
увертюра «Сон в летнюю ночь» Ф. Мендельсона, «Менуэт»
Л. Боккерини и ряд сочинений самого А. Тершака**. . ]
Один из лучших пианистов своего времени, ученик
* См например, восторженный отзыв о концертах А. Тершака в Ростове в апреле 1887 г.. [271, с. 240k
** См • Вост. обозрение, 1892, 1 марта, 19, 26 апр.
62
Ф. Листа Альфред Рейзенауэр был частым гостем Петербурга. В 1887 г. он предпринял длительное путешествие по России, продолжавшееся два года, в течение которого артист выступал с концертами во всех крупных городах страны, в том числе и Сибири [260, с. 129].
Иркутск услышал А. Рейзенауэра в конце мая 1889 г. Виртуозные фортепианные произведения, исполненные им в трех концертах, были для местной публики и критики настоящим откровением, в особенности транскрипции Листа (205; 339), которые, судя по отзывам столичной прессы, отличались у пианиста оригинальной передачей и техническим совершенством. •
Другой знаменитый пианист Антон Контский, проездом из Америки, Австралии и Японии в Европейскую Россию, остановился в Иркутске в 1897 г. Ему исполнился 81 год, но он был еще бодр, сохранил замечательную память и блестящее пианистическое мастерство. Три концерта Л. Контского — 22, 28 октября и 2 ноября — привлекли многочисленную публику и, прошли с большим успехом |192].
Кроме этих прославленных музыкантов, в 70—90-е гг. в Иркутск приезжали и артисты менее знаменитые, но обладавшие настоящим профессиональным мастерством, способные доставить слушателям большое эстетическое удовольствие.
В 1872 и 1873 гг. давала концерты артистка Одесской итальянской оперы, контральто Феррини [242; 320, с. 282,
Концерт артистов итальянской оперы Джю-Беллини,
Шульц-Ряднова и скрипача Женишека состоялся 3 мая
1883. г. [182]. В том же 1883 г. (25 августа, 1, 15, 26 сен-
пбря и 6 октября) с большим успехом прошли концерты
артистической пары: скрипача Брассена и пианистки Штайн
|11]. В их концертах принимали участие иркутские музы-
канты-любители, хор и оркестр под управлением И. В. Гусева
Значительным событием в музыкальной жизни Иркутска явились концерты солиста Императорского придворного оркестра скрипача М. Т. Васильева в апреле 1890 г. Местная пресса, отмечая достоинства его игры, подчеркивала исключительную чистоту тона, безукоризненную технику и мягкую манеру исполнения [186]. Все четыре концерта М. Т. Васильева проходили в театре, и три из них -— при полном зале слушателей. Успеху крипача содействовала иркутская пианистка-любитель-
63
ница 3. В. Милорадович, обнаружившая превосходный
талант концертмейстера.
Громадный, можно сказать сенсационный, успех сопутствовал выступлениям в Иркутске в 1894 г. Кости Думчева. Ему было тогда 15 лет, но игра его производила ошеломляющее впечатление и снискала ему уже тогда славу талантливейшего скрипача-виртуоза. К. Думчев дал пять концертов в феврале (концерты назначались через день) и два в апреле, на обратном пути из Забайкалья. Напряженная концертная деятельность мальчика, его многолетняя жизнь «на колесах», исполнение в каждом концерте одной и той же программы — все это наряду с восхищением вы- зывало и серьезные опасения за дальнейшую судьбу К. Думчева. Так, красноярский корреспондент «Восточного обозрения» писал о «безжалостной эксплуатации ребенка», к его мнению присоединялся и иркутский критик. Публика каждый раз переполняла зал Общественного собрания, с боя расхватывая билеты на все концерты Думчева. Но среди иркутян нашлись люди, «по принципу» отказавшиеся посещать его концерты, видя в них «погибель
таланту мальчика».
Следующие выступления К. Думчева в Иркутске состоялись в апреле 1898 г. И снова в рецензиях на четыре его концерта прозвучало опасение за будущее талантливого юноши* [189]. К счастью, все опасения оказались напрасными, К. Думчев становится замечательным артистом. В 900-е гг. он был частым гостем Иркутска, так как в общей сложности восемь раз объехал с концертами всю Сибирь.

Предыдущая страница 3 Следующая страница


Музыкальная культура Иркутска 4

В конце апреля 1894 г. в Иркутск прибыли совершавшие артистическое турне по Сибири оперные артисты Эльвира Морелли (меццо-сопрано), Тальзатти (баритон) и пианистка М. Кнауф-Каминская. В четырех концерта певцы исполнили романсы-русских и зарубежных компози-торов и фрагменты из опер Ж. Массне, В. Моцарта. М. Глинки, А. Рубинштейна, П. Чайковского. Последний их концерт — 20 мая 1894 г.— во временном театре Н. И. Вольского представлял собой спектакль из оперных сцен (почти полностью два акта из «Фаворитки» Г. Доницетти, отрывки из «Кармен» Ж. Бизе и «Евгения
* В этом же году столичная пресса подвергла острой критике са му идею многочисленных концертов юного К. Думчева (см.: Липаев И. Музыкальная жизнь в Москве.— Русская музыкальная газета (далее: РМГ), 1898ч № 1).
64
Онегина» П. Чайковского), поставленные в костюмах и с усиленным любителями театральным оркестром под управлением В. М. Гейнриха. Артисты, зарекомендовавшие себя серьезными музыкантами, имели у публики большой и заслуженный успех.
Пианистка М. Кнауф-Каминская — прекрасная солистка и аккомпаниатор, кроме серьезных вещей концертного-фортепианного репертуара, исполнила вместе с иркутским скрипачом А. Мурашевым впервые прозвучавшую в Иркутске «Крейцерову сонату» Л. Бетховена.
Вторично М. Кнауф-Каминская и Э. Морелли посетили Иркутск в 1897 г. и дали один концерт 11 августа [196]..
28 декабря 1895 г. состоялся концерт скрипача Д. Товбича, 27 марта и 4 апреля 1896 г. выступила певица Е. А. Федорова (Добронравова), в феврале — марте 1897 г. несколько концертов дал певец Н. Г. Северский (все три гастролера выступали при участии иркутских музыкантов-любителей); 5 ноября 1897 г. состоялся концерт, певицы В. И. Жуковой [209].
Итак, несмотря на небольшое общее число гастрольных концертов в 70—90-е гг. XIX в., значение их было велико: в Иркутск приезжали высокопрофессиональные артисты, которые наряду с лучшими местными музыкантами знакомили иркутян с высоко профессиональным исполнительским искусством, способствовали расширению их музыкального кругозора, развитию музыкального вкуса, т. е. всего того, что постепенно делало местных жителей взыскательными слушателями, а благодаря этому Иркутск приобретал репутацию музыкального города.
МУЗЫКАЛЬНОЕ ОБРАЗОВАНИЕ
В развитии музыкальной культуры Иркутска последней трети XIX в. стали сказываться результаты музыкального образования. Правда, очень существенными эти результаты быть не могли, так как специальной музыкальной школы в городе до 1899 г. не было. Однако серьезное внимание музыкальным занятиям уделялось в таких общеобразовательных учебных заведениях, как Духовная и Учительская семинарии и Девичий институт.
Девичий институт Восточной Сибири отметил в 1895г. свой 50-летний юбилей. Обучение пению (церковному и светскому) и музыке было введено в нем с самого его снования, но особенно большое внимание на музыку, как
И. Ю. Харкеевич
65
на важнейшее средство воспитания, обращала Анна Петровна Быкова, вступившая в должность . начальницы института в 1858 г. Она вместе со своей сестрой Варварой Петровной приехала из Петербурга, где они обе окончили Смольный институт и в нем же служили классными дамами [32, с. 7]. С 1860 г., с целью заставить воспитанниц иркутского института работать усерднее, А. П. Бы кова ввела для них музыкальные испытания. Систематически, в строго установленное время ученицы должны были отчитываться в своих успехах на закрытых музыкальных вечерах института, устраивавшихся один раз в два месяца [33, с. 91]. Результаты этого нововведения не замедлили сказаться: качество музыкальной подготовки воспитанниц неуклонно повышалось, желающих брать уроки с каждым годом становилось все больше: если к 1858 г. музыкой занималось всего 30 воспитанниц, то в 1867 г. их было уже около 60.
Варвара Петровна Быкова была талантливой преподавательницей фортепианной игры. Серьезная, вдумчивая, обладавшая прекрасным музыкально-критическим чутьем за 19 лет своей службы в иркутском институте она воспитала немало хороших пианисток, требуя от них осмыс- ленного исполнения произведений, много внимания уделяя красоте и выразительности звукообразования и добиваясь в их игре технического блеска [33].
Выступая на закрытых институтских музыкальных вечерах и на открытых концертах как в институте*, так и в Благородном собрании, ее ученицы исполняли разнообразный и солидный репертуар. В него входили: сонаты Л. Бетховена, пьесы Ф. Шуберта, Ф. Шопена, Ф. Листа, концерты Ф. Мендельсона и К. Вебера, ансамбли в четыре и восемь рук, ансамбли со скрипкой, в которых участвовал А. М. Редров [33].
Многие талантливые воспитанницы В. П. Быковой посвятили свою жизнь музыкально-педагогической деятельности. В. Г. Петрович (Корякина) и М. П. Шешукова (Поторочина) давали частные уроки музыки, М. В. Подгорбунская и В. Г. Останина преподавали музыку в вос- питавшем их институте, а затем тоже стали частным учительницами. Тот же путь прошли А. А. Воллерт,
* В 1861 г. Девичий институт из деревянного помещения на Ушаковке переведен в новое каменное здание на берегу Ангары (ныне первый корпус Иркутского госуниверситета). С 1868 г. в зале института стали устраиваться открытые благотворительные концерты.
66
А. Н: Курбатова, О. И. Молодых (преподававшая в институте 23 года), Е. И. Осипова-Шаршавина, открывшая в Иркутске в 80-е гг. частное общеобразовательное заведение для девочек, в программу которого входили уроки музыки и пения.
Свидетельством серьезной подготовки учениц В. П. Быковой может служить то, что две из них,
М. В. Подгорбунская и М. П. Шешукова, отдавшие свои знания и силы родному городу, завершили музыкальное образование в консерваториях: первая — в Московской (по классу профессора А. И. Дюбюка), вторая —в Петербургской [33, с 190, 257, 322, 353].
Хоровые занятия* в Девичьем институте вели преподаватели и выпускники иркутских семинарий — Духовной и Учительской. Обе сестры Быковы тоже успешно руководили хорами: Анна Петровна — церковным, Варвара Петровна — светским [33, с. 91, 321].
Музыкально-теоретических дисциплин в институте, по-видимому, не преподавалось. Но в начале 80-х гг. учитель института В. С. Шевич выступил с требованием обязательного ознакомления учениц с элементарной теорией музыки и гармонией применительно к преподаванию фортепиано. В 1879 г. в Петербурге была издана его брошюра «О преподавании музыки». Основные положения этой брошюры, судя по рецензии, помещенной в петербургском журнале «Русский музыкальный вестник» [372, i 2—3] характеризуют В. С. Шевича как последователя новой и передовой для того времени методики преподавания фортепиано. Результаты этой методики, примененной В. С. Шевичем в иркутском институте, были в 1881г. опубликованы и одобрены тем же журналом [235, с. 2; 437, с. 3].
Роль Девичьего института в музыкальной жизни Иркутска представляется чрезвычайно значительной. Он заменял иркутянам музыкальную школу 54 года, являлся оплотом музыкально-педагогических сил города. Так было во второй половине XIX в., когда в течение 50 лет существования института пение в нем преподавало 14 лиц, фортепиано — 22 (не считая нештатных учителей и учительниц музыки) [156] и когда педагогический персонал составляли в значительной части собственные воспитанницы из числа особенно музыкально одаренных. Так было
* Уроки пения проводились во всех классах два раза в неделю, в VII классе — один раз.
67
и в 900-е гг., когда в штат преподавателей стали вступать музыканты высокой квалификации, выпускники столичных консерваторий. Большинство приезжих видных музыкантов Иркутска начинали свою музыкально-общественную деятельность со службы в Девичьем институте. Именно они оказались инициаторами создания в городе-специальных музыкальных учебных заведений, а институт становился «крестным отцом» этих заведений, направляя в правительственные учреждения ходатайства о разрешении на их открытие.
Начиная примерно с 1890 г., институт стал устраивать ежегодные мартовские концерты в пользу бедных воспитанниц, оканчивающих курс обучения в институте. Концерты вошли в традицию и проходили в неизменно переполненном институтском зале. Они привлекали интересно составленными программами, включавшими сольную и ансамблевую игру на рояле, пение хоров средних и старших классов и декламацию. Наряду с, институтками в концертах участвовали местные артисты и любители - певцы и инструменталисты [34; 65; 180; 423]. Таким образом, Девичий институт выполнял и музыкально-просветительную функцию.
В 1897 г. исполнилось 25 лет со времени открытия в Иркутске первого специального педагогического учебного заведения — Учительской семинарии, готовившей учителей для начальных школ. Выпускники ее, кроме общеобразовательных дисциплин, должны были преподавать в школах и нотное пение, поэтому на обучение музыке в семинарии обращалось особенное внимание. Во всех трех классах все семинаристы обязательно изучали хоровое пение, элементарную теорию музыки и игру на музыкальных инструментах, преимущественно на скрипке [ЗЗ4с. 6, 48]. Условия для музыкальных занятий учащихся были отличными: еще в 1875 г. семинария приобрела много музыкальных инструментов [38], к юбилейному 1897 г. она располагала концертным роялем, двумя фисгармониями, 46 скрипками, тремя виолончелями контрабасом и двумя флейтами [439, с. 7].
В норму жизни семинарии с 80-х гг. вошли музыкально-литературные вечера, программы которых включал номера хорового и сольного пения, игру солистов: скрипачей, виолончелистов, пианистов, инструментальных ансамблей и струнного оркестра, (а также чтение стихов). Исполнителями были исключительно воспитанники семинарии, в качестве гостей приглашались гимназистки. По
68
свидетельству современников, в устройстве музыкально-литературных вечеров Учительской семинарии принадлежала заслуженная пальма первенства среди учебных заведений Иркутска [239; 439, с. 9].
При семинарии существовала специальная школа для педагогической практики учащихся, в которой они получали и навыки преподавания музыки.
Среди выпускников семинарии бывали одаренные музыканты, игравшие впоследствии видную роль в музыкально-общественной жизни Иркутска. Первым в этом ряду следует назвать Парфения Дмитриевича Беляева (выпуск 1875 г.). В 80—90-х гг. он, служа помощником классных наставников в Мужской гимназии и воспитателем в Промышленном училище, руководил в обоих учебных заведениях хоровыми занятиями, учил желающих игре на скрипке. В гимназии он организовал камерные ансамбли, а в Промышленном училище—струнный, так называемый бальный, оркестр. Он вел также музыкальные занятия в четырехклассной прогимназии О. Беляевой к в Училище для слепых детей. По воспоминаниям иркутян, знавших П. Д. Беляева, он был человеком неиссякаемой энергии, горячим энтузиастом музыкального воспитания молодежи [233, с. 16—18]. Всегда интересно проходили музыкально-литературные вечера, устраивавшиеся питомцами П. Д. Беляева [238]. '
К 1895 г. в Иркутске действовало 58 средних и начальных учебных заведений (имевших 4834 учащихся) [284]. Учебные планы примерно половины из них предусматривали нотное хоровое пение и обучение музыке по желанию учащихся. Музыкальными учителями в этих учебных заведениях были не только воспитанники Учительской семинарии, которых выпускалось в среднем всего по 12 человек в год на всю Иркутскую губернию [439], но и выпускники местной Духовной семинарии, тем более, что в большинстве иркутских учебных заведений преподавалось только церковное пение [5; .317; 409; 438].
Безусловно, значительным фактом являлось то, что в общеобразовательных учебных заведениях музыкальному воспитанию учащихся уделялось существенное внимание. Но азы музыкальных знаний не могли удовлетворять сильно возросшей в последней трети XIX в. тяги иркутской молодежи к музыкальному образованию. На помощь приходили частные учителя музыки. Условия для создания профессионального музыкального учебного заведения в Иркутске сложились лишь в 1899 г.
6»

Глава 2. МУЗЫКАЛЬНАЯ КУЛЬТУРА ИРКУТСКА ПРЕДРЕВОЛЮЦИОННОГО ДВАДЦАТИЛЕТИЯ (1897—1917)

МУЗЫКАЛЬНЫЙ ТЕАТР
30 августа 1897 г. в Иркутске состоялось торжествен ное открытие нового изящного каменного здания театра, построенного по проекту архитектора Шретера, украшающего город и в настоящее время, — одного из лучших театральных зданий провинции. «Из обзора всех сибирских городов... становится ясным, что... только в Иркутске, Томске и Благовещенске театральный вопрос решен удовлетворительно» [416]. Четырехъярусный зрительный зал с прекрасными акустическими условиями вмещает до 1000 человек. Театр имеет удобно оборудованную сцену и удобные закулисные помещения. Здание построено так, чтобы его нельзя было использовать для танцев и маскарадов.
Строительство театра, включая стоимость оборудования и мебели, обошлось, в 308 650 руб. Изыскивая денежные средства, генерал-губернатор А. Д. Горемыкин прибегал к испытанному средству — к сбору «добровольно-принудительных пожертвований» среди богатого купечества [413, с. 17, 26—27]. В вопросе о постройке театра на иркутскую губернскую администрацию оказывала давлениение общественность. Тот подъем общественного движения, который характеризовал в конце XIX в. театральную культуру России, находил отражение и в Сибири.
На повышение тонуса общественной жизни влияло строительство железнодорожной магистрали. 29 августа 1898 г. произошло знаменательное историческое событие: в Иркутск прибыл первый поезд. Это означало, что открылось движение по Средне-Сибирской железной дороге от Ново- николаевска (теперь Новосибирск) до Иркутска, связавшее Иркутск с центром России. В городе появился новый отряд пролетариата — рабочие железнодорожных депо и мастерских; заметно увеличился приток населения, укрепились связи города с центрами общественно-политйче-
70
ской жизни страны. Острые политические вопросы, выдвигаемые жизнью, все сильнее волновали рабочих, интеллигенцию, передовую учащуюся молодежь Иркутска. В эти годы рабочее движение, все шире и шире охватывавшее страну, докатилось и до Сибири. «Волна рабочего движения,— писала Ленинская «Искра» в 1902 г., — перекинулась, вместе с железной дорогой через Урал и разлилась но необъятной Сибири» [390, с. 19].
В конце-90-х гг. был организован Сибирский социал-демократический союз, имевший представителей в ряде сибирских городов, в том числе и в Иркутске.
Железнодорожное сообщение, положившее конец оторванности Иркутска от Европейской России, и постройка нового театра, куда стали охотно приезжать артистические группы, — это важнейшие факторы, обусловившие подъем и развитие культурной, в частности музыкальной, жизни города.
Управлявшая городским театром дирекция, учрежденная в 1897 г.*, в подборе антрепренера на первые три года (1897—1900) остановила свой выбор на А. А. Кравченко. Он служил в то время в театре Корша и был известен в Иркутске как талантливый актер. По договору бюджет труппы на зимний сезон не мог быть меньше 60 тыс. руб. Д. А. Кравченко держал двойную труппу, ставя драматические и музыкальные спектакли.
В сезоне 1897/98 г. музыкальная труппа была опереточной. В ее не очень сильном составе выделялись артисты такие, как А. Н. Стефани-Варгина (сопрано), О. А.Рыбчиская (меццо-сопрано), Е. Ф. Малинова (каскадная), Д. X. Южин (тенор, впоследствии известный оперный пе-вец), П. И. Петровский (баритон) и П. А. Штробиндер— неопытный артист, но превосходный певец с красивым басом. Труппа имела неплохой оркестр под управлением Д. А. Гаврилова и спевшийся хор, руководимый местным капельмейстером В. М. Гейнрихом. Со сценической стороны спектакли обставлялись тщательно и продуманно. При постановке оперетт А. А. Кравченко, очевидно, учитывал ту специфику ведения театрального дела в Сибири, на которую обращал внимание обозреватель «Театра и искусства». Он указывал, что оперетта не дошла в Сибири нигде до такой степени опошления, как это замечалось в столицах и больших провинциальных городах, и предупреждал: «... горе
* Дирекция состояла из председателя, четырех членов, выбираемых городской думой, городского инженера и представителя от генерал-губернатора.
71,
антрепренеру, если он позволит своим артистам балаганить, говорить мерзости и выкидывать неприличные коленца: семейная публика сейчас бросит ходить в театр, а одними любителями клубничной игры его не наполнишь...» [416].
Обладая хорошим вкусом, А. А. Кравченко старался вести «чистый» репертуар. Все известные уже иркутянам 16 оперетт, поставленные в этом сезоне, в целом шли глад-
ко и весело.
Иркутская публика была благодарна антрепренеру за то, что его опереточная труппа показала ей, имевшей в то время еще весьма ограниченные познания в области оперного жанра, 12 опер, которые, благодаря тщательной постановке и правильному распределению партий, шли весьма.успешно [357]. Новыми для Иркутска были «Кармен» Ж. Бизе, «Травиата» и «Трубадур» Д. Верди, «Дочь кардинала» Ф. Галеви и «Фра-Дьяволо» Л. Обера.
Получив за свой первый сезон 2630 руб. прибыли и убедившись, что иркутяне гораздо охотнее посещают оперу, чем оперетту, жанр которой был уже ранее известен, А. А. Кравченко на зимний сезон 1898/99 г. набрал наряду с драматической уже настоящую оперную труп-
Пу. В ее состав вошли артисты Московского театра И. Прянишникова: М. Р. Бруно (драматическое сопрано) и Н. И. Сикачинский (лирический тенор), артист Петербургского оперного театра «Аркадия» Н. А. Шевелев (баритон), артисты разных театров: Ю. А. Редер — лирико-колоратурное сопрано, М. А. Руджиери и Э. И. Андреева — меццо-сопрано, Е. К. Коломенко— драматический тенор, П. М. Петровский — баритон, Н. Ф. Белов и Г. Н. Васильев — басы (последний в то же время был режиссером труппы). Вновь сформированным оркестром из 20 человек руководил дирижер Тифлисского оперного театра В. Б. Шток. Из 24 участников хора 12 репертуарных оперных хористов были приглашены из Харьковской оперы. Эта труппа, обладавшая несравненно большими исполнительскими возможностями, чем предыдущая, имела естественно, и более солидный репертуар — 23 оперы, из которых «Риголетто», «Бал-маскарад», «Эрнани» Д. Beрди, «Сельская честь» П. Масканьи, «Африканка» и «Гугеноты» Д. Мейербера, «Самсон и Далила» К. Сен-Санеса, «Рогнеда» А. Серова, «Мазепа» и «Пиковая дама» П. Чайковского — были на иркутской сцене поставлены впервые.
Хорошее впечатление производило исполнение «Аиды», «Кармен», «Трубадура», «Русалки», особенно «Мазепы»
72
и «Пиковой дамы» [21]. Постановка обеих опер П. Чайковского дала повод постоянному рецензенту «Восточного обозрения»* впервые заговорить об оперном ансамбле. Стремясь объяснить любителям музыки причину большого успеха «Мазепы» и «Пиковой дамы», он показывает на их примере, как важно, чтобы все компоненты оперного спектакля стояли на одинаковом художественном уровне и взаимно дополняли друг друга. Впоследствии все иркутские музыкальные критики совершенно правильно сделают основным критерием оценки оперных спектаклей именно наличие в них исполнительского ансамбля.
Оперы, требовавшие мощного, яркого оркестрового и хорового звучания, оказались не по силам труппе, несмотря на все старания солистов и антрепренера. Последний, относясь, как и в предыдущем сезоне, чрезвычайно внимательно и добросовестно к обстановочной части спектаклей, привлек к оформительской работе прекрасного декоратора И. Я. Гартье — болышого мастера сценических эффектов (например, сцена разрушения, храма в «Самсоне и Далиле» представляла грандиозное зрелище). Но ни сценические эффекты, ни творческие удачи солистов не могли компенсировать слабости хора и оркестра. Их звучание заметно ухудшилось после ухода из труппы в начале декабря 1898 г. дирижера В. Б. Штока, не поладившего с антрепренером. Заменившему его В. М. Гейнриху, который прежде исполнял обязанности антрактного дирижера, справляться одному с большим репертуаром было очень трудно.
Тем не менее публика активно посещала оперу, которая в ущерб драме завладела ее вниманием. Характерно, что охотнее посещались оперы с более серьезным драматическим содержанием, с развитым симфоническим элементом. Бенефисные спектакли полностью подтвердили наблюдения автора цитированного выше очерка о театральном деле в Сибири и о том, что талантливые артисты не могут пожаловаться на равнодушие публики, что их бенефисы прекрасно посещаются и сопровождаются хорошими подношениями, причем «самый благодарный город»— Иркутск [417]. Бенефисы наиболее явственно выявляли симпатии публики к тому или иному артисту. Прославленный в будущем русский певец Н. А. Шевелев
* Настоящей фамилии музыкального критика, писавшего рецензии под псевдонимом Баян, установить не удалось.
73
тогда только еще начинал свою карьеру и с первых же выступлений покорил иркутян своим сочным, кристально чистым и компактным по звуку баритоном, хотя, как отмечала местная критика, сценические его образы Демона, Онегина не были еще окончательно «вылеплены». «Co- перником» Н. А. Шевелева оказался баритон К. К. Данилов, участвовавший в качестве гастролера в спектаклях труппы с 28 декабря 1898 г. Среди посетителей оперы образовались две группы поклонников — данилистов и шевелистов. Иркутская газета, хотя она в отдельных заметках и осуждала эту борьбу, встала на сторону данилистов и резко выступила против шевелистов, который поднесли Н. А. Шевелеву в день бенефиса приветственный адрес. Это показывает, что местная печать, наряду с содержательной информацией о театре, порой оказывала артистам плохую услугу, создавая вокруг их имен нездоровую атмосферу пристрастных и несправедливых суждений. В то же время сам факт появления двух лагерей приверженцев таланта обоих первоклассных певцов свидетельствует о том, что иркутская публика проявляла живой интерес к оперному жанру и старалась найти критерий в оценке исполнительского: искусства.
Когда в следующем зимнем сезоне 1899/1900 г. А. А. Кравченко попробовал было держать одну драму иркутская публика выказала настолько явное неудовольствие, что ему пришлось срочно отправиться в Москву для формирования оперной труппы [292, с. 96], что при начавшемся уже театральном сезоне было сделать не так-то просто. Однако благодаря проявленной энергии и предприимчивости, А. А. Кравченко удалось пригласить таких солистов, которые могли вынести на своих плечах самый сложный оперный репертуар. Это были М. В. Веселовская — талантливая певица (драматическое сопрано) и актриса, А. X. Флориани — итальянка с приятным лирико- колоратурным сопрано и великолепной школой, Л. П. Долинская — с небольшим, но очень хорошо поставленным меццо-сопрано, Е. В. Шау — универсальная певица, которой одинаково удавались партии меццо-сопрано и драматического сопрано, тенор Н. И. Сикачинский, оставшийся в Иркутске с предыдущего сезона и зарекомендовавший себя исполнителем не только лирических, но и драматичских партий, Гладков — музыкальный певец и разносторонний артист, с успехом исполнявший и драматические и лирические баритональные партии. Слабыми в этом составе оказались басы М. И. Лоренц и Г. П. Измайлов.
74
В декабре 1899 г. в труппу влились талантливый баритон П. П. Фигуров и драматический тенор И. Славков — болгарин, впервые певший в России и исполнявший свои партии на итальянском языке.
Появление оперы на сцене иркутского театра сразу оживило публику, театр был заполнен до отказа. В общем этот оперный сезон можно было считать вполне удавшимся, чему в огромной степени содействовал молодой талантливый и энергичный дирижер Д. В. Дудышкин. Под его управлением отлично шли новые для Иркутска оперы: «Дубровский» Э. Направника, «Миньон» А. Тома и «Севильский цирюльник» Д. Россини. По-прежнему громадный успех имела «Пиковая дама». Гораздо большее впечатление, чем в предыдущем сезоне, производили постановки «Африканки» и «Гугенотов» Д. Мейербера [22]. Положительным качеством нового артистического состава являлось то, что все исполнители, даже самых маленьких партий, были на своих местах и никто из них не портил общего впечатления, причем исполнительский ансамбль все время совершенствовался. Плохим, к сожалению, оказался впервые появившийся в иркутской опере балет из семи человек (балетмейстер Л. В. Людинский). Другим крупным недостатком явился слабый хор, в ряде опер не справлявшийся со своими партиями. Отчасти из-за него, отчасти из-за позднего прибытия оперных артистов, репертуар оказался меньшим, чем в предыдущем сезоне — 17 опер.
А. А. Кравченко получил 4323 руб. прибыли [413, с. 40]. Так как трехгодичный срок его антрепризы истек, дирекция иркутского театра продолжила с ним контракт до 1902 г.
В зимнем сезоне 1900/01 г. А. А. Кравченко держал одну оперу и многое сделал для успеха своей антрепризы. Он полностью обновил костюмы и весь реквизит. Декорации И. Я. Гартье, как и в двух предыдущих сезонах, отличались художественным вкусом, а подчас поражали своей роскошью. Громадным прогрессом было введение в 1900 г. электрического освещения (дирекция построила при театре специальную электростанцию). А. А. Кравченко обновил и увеличил до 36 человек хор, пригласил опытного хормейстера А. Энгель-Крона, благодаря которому хор перестал быть слабым местом спектаклей. Появился хороший балет из семи человек под управлением известного балетмейстера К. И. Барбо, осуществившего постановку даже двух балетных спектаклей: «Волшебной флейты» Л. И. Иванова и
75
P. E. Дриго и «Феи кукол» Й. Хасрейтера и И. Байера. Главным дирижером по-прежнему был Д. В. Дудышкин, блестяще оправдавший репутацию серьезного музыканта и энергичного руководителя труппы. Музыкально-художественный уровень постановок был таков, что некоторые спектакли, по утверждению местной критики, заставляли забывать, что иркутский театр находился за тысячи верст от столиц. Лишь для одной, новой в Иркутске, оперы — «Князь Игорь» А. Бородина — оркестровые и хоровые средства оказались явно недостаточными, и эта опера была быстро снята с репертуара (140; 358].
Вместе с Дудышкиным на новый сезон в иркутском театре остались Г. П. Измайлов, взявший на себя обязанности режиссера, М. В. Веселовская и Л. П. Долинская.
Большие симпатии местных любителей музыки быстро завоевали также новые артисты: лирико-колоратурное сопрано В. П. Антонова, меццо-сопрано С. И. Лидина, тенора А. С. Костаньян (лирический) и Ф. А. Ошустович (драматический), баритоны A.M. Образцов (лирический) и Б. Б. Амирджан (драматический), бас В. А. Гагаенко. В этой большой труппе не только артисты с именем, но и начинающие прекрасно справлялись со своими партиями.
Таким образом, снова сложился крепкий творческий коллектив, причем на этот раз хор и оркестр способствовали созданию полного ансамбля, с которым шло болышинство из 30 опер (кроме «Князя Игоря», новинками для Иркутска были «Ромео и Джульетта» Ш. Гуно, «Пророк» и «Роберт-Дьявол» Д. Мейербера, «Маккавеи» А. Рубинштейна).
С открытием сезона публика, заинтересованная новым составом артистов, до отказа наполняла театр. Такое положение наблюдалось примерно до начала января 1901 г., пока в зрительном зале не стали появляться пустые места. Обеспокоенный этим А. А. Кравченко воспользовался неурядицами в труппе Церетели [167, с. 278] и пригласил с 13 января на гастроли известного русского баритона М. К. Максакова. Расчет антрепренера полностью оправдался: сборы моментально поднялись и уже не падали до окончания сезона. Общий сбор за сезон составил 101 тыс. руб. (или 581 руб. за спектакль) [25, с. 43].
Со 2 апреля по 18 мая 1901 г. в городском театре игра? ла опереточная труппа под управлением А. А. Кравченко и дирижера-А. А. Тонни. Труппа была квалифицированной]и ровной по составу: все солисты обладали артистической
76
«жилкой»; отличные вокальные данные имели Н. Н. Вергина-Мотылева (сопрано) и А. Д. Писарев (тенор). Оркестр и хор хорошо справлялись со своими задачами, но их малочисленность (по 17 человек каждый) зачастую лишала спектакли полноценности.
Интерес к труппе обусловливался тем, что, во-первых, в городе почти 5 лет не было оперетты, во-вторых, труппа показала ряд оперетт, еще не шедших в Иркутске. Это были «Мадам Сан-Жен» Вирани, «Гейша» С. Джонса, «Али-Баба», «Жирофле-Жирофля», «Сердце и рука» Ш. Лекока, «Натурщица» и «Путешествие по Африке» Ф. Зуппе, «Бедный Ионафан» К. Миллекера, «Игрушечка» и «Жильетта из Норбонны» Э. Одрана, «Рип-Рип» Р. Планкетта, «Мартин Рудокоп» К. Целлера, «Славный тестюшка» П. Хтрассера и М. Вейнцирля. Сначала оперетта посещалась охотно. Но постепенно сборы стали падать, и после 39 спектаклей, с 20 мая, А. А. Кравченко перевел труппу в Интендантский сад, новый летний театр которого вмещал до 1000 зрителей. Здесь дела оперетты сразу пошли на лад. Интендантский сад пользовался большой популярностью у иркутян: даже во время платных гуляний его посещало много горожан, а в дни бесплатных (по средам и воскресеньям) —до трех тысяч человек. Оперетта в саду оказалась как нельзя более кстати и с успехом выступала тамг до 15 июня 1901 г. [359].
В зимнем сезоне 1901/02 г. А. А. Кравченко держал одну драму, но зато на весенний сезон заручился согласием известного русского дирижера А. А. Эйхенвальда, совершавшего большую поездку по России, привезти руководимую, им оперную труппу в Иркутск.
Выступая в апреле—мае 1902 г. в городском театре, группа А. А. Эйхенвальда дала за 34 дня 87 спектаклей, показав 22 оперы, четыре из которых («Лакмэ» Л. Делиба, «Майская ночь» и «Царская невеста» Н. Римского-Корсакова, «Опричник» П. Чайковского) прежде не были известны слушателям. Успех труппы был блестящим, как и в материальном отношении (почти 35 тыс. валового сбора) [ 168, с. 465], так и в художественном. Правда, труппа была небольшой и несильной. Выделялись в ней лирическое сопрано Е. И. Девос-Соболева и бывавший уже в Иркутске тенор Н. И. Сикачинский. Остальным артистам, в большинстве своем молодым и неопытным, удавались лишь отдельные оперные партии. Не были безукоризненными, несмотря на все старания опытного дирижера, не полный по составу инструментов оркестр (из 24 человек),
79
и малочисленный для целого ряда опер хор (из 22 человек).
Мощным центром притяжения в труппе Эйхенвальда явились четыре замечательных гастролера — драматическое сопрано М. А. Дубровская и артисты Императорских театров: лирико-драматический тенор Л. Д. Донской, лирико-драматический баритон Л. Г. Яковлев и бас С. Г. Власов (последний, к сожалению, приехал поздно и участвовал только в пяти спектаклях). Иркутяне надолго запомнили этих артистов, так как они не только прекрасо пели, но и отлично играли, показав целую галерею безукоризненных оперных образов. Их выступления с точи зрения выработки вкуса и создания критерия в оценке оперных артистов имели для иркутских любителей оперы важное значение [368].
В 1902 г. в ведении театрального дела в Иркутске произошли некоторые изменения: городская дума понизила цены на места в городском театре и сократила сумму расходов на труппу [285]. Кроме того, достраивался новый концертный зал Общественного собрания, и ввод его в эксплуатацию мог отвлечь часть публики от городского театра. При этих условиях А. А. Кравченко от очередной антрепризы отказался, и на следующее трехлетие (1902-1905 гг.) театр был сдан И. И. Вольскому и Н. В. Денисову. Обоих Иркутск знал давно (см. гл. I данной книги). Союз актера, страстно влюбленного в театр, и талантливого театрального художника оказался чрезвычайно плодотворным. Успех осенне-зимнего оперного сезона 1902/03 г. далеко превзошел ожидания, которые иркутян вправе были возлагать на новую антрепризу. По удачному подбору труппы, превосходной режиссерской части и xyдожественному оформлению спектаклей иркутская onepa оказалась одной из лучших в провинции.
Труппа, насчитывавшая свыше 90 человек, имела тройной состав солистов. Антреприза не гналась за прославленными знаменитостями, а пригласила молодых талантливых, в основном провинциальных артистов, выступавших в театрах Киева, Харькова, Одессы, Казани и Тифлиса (драматическое сопрано О. И. Куза (Покосовская), лирико-колоратурное сопрано А. А. Картавина, тенор И. С. Томарс). Только еще начинали завоевывать свои артистические имена сопрано С. И. Друзякина (очень известной впоследствии певице тогда было всего 22 года), меццо-сопрано М. А. Янса, лирический баритон А. Д. Комаров. Были в труппе и недавние дебютанты столичных сцен.
78
В Москве пробовали свои силы басы А. П. Дракули (в Большом театре) и П. Д. Россолимо (на частной сцене), драматический тенор К. М. Лебедев (бывший хорист Большого театра, он впервые выступил в театре «Аквариум» в партии Собинина весной 1902 г.), в Петербурге — лирический баритон А. М. Брагин (в одном из летних театров) [151, с. 964; 407; 449].
Все эти артисты не носили громких титулов, но обладая красивыми голосами и яркими артистическими способностями (иногда и незаурядным драматическим талантом например, меццо-сопрано Г. А. Сюннерберг и А. Д. Мейчик, драматический баритон М. Б. Сокольский, тенор А. Ф. Арцимович), составили превосходный ансамбль. Причем среди исполнителей вторых и третьих партий не было ни одного, кто бы плохо справлялся со своими задачами.
Труппа имела опытных и профессионально сильных руководителей: дирижеров Я. А. Позена и А. В. Павлова хормейстера Гинзбурга и режиссера П. Ф. Дунаевского.
В оркестре, частью привезенном из Тифлисского казенного театра и дополненном местными музыкантами (струнный квартет во главе с Д. М. Цыпкиным, отличный флейтист А. С. Медлин и др.) до 26 человек, как и прежде, не хватало доброй трети духовых инструментов—деревянных и медных. Частичным выходом из положения было привлечение к участию в нескольких операх духового оркестра Забайкальского казачьего войска. Однако важнее было то, что дирижеры с большим мастерством делали переинструментовку опер, и пробелы в звучании оркестра, благодаря полноте гармонии, не были заметны. Конечно, он сильно проигрывал в тембровых красках, но в целом в этом сезоне звучал гораздо лучше,чем прежде. Иркутяне впервые услышали многие оркестровые эпизоды, всегда выпускавшиеся при прежних постановках, в частности антракт к третьему действию оперы «Мазепа» — «Полтавский бой». В этом сезоне оперы впервые шли без купюр, даже «Тангейзер» Р. Вагнера был поставлен полностью.
Основу хора численностью в 31 человек составили хористы харьковской и тифлисской опер. Отличаясь крепкой дисциплиной, профессиональной выучкой, хор пел чисто, стройно, красиво и выразительно. К тому же впервые на иркутской сцене он ожил, осмысленно принимая участие в драматическом действии.
Это уже была заслуга П. Ф. Дунаевского, режиссерская деятельность которого вызывала у слушателей восхищение
79
и чувство глубокой благодарности. Зная оперных артистов Москвы, Харькова и Тифлиса по своей работе там, он помог иркутской антрепризе сформировать труппу и с большой ответственностью относился к постановкам спектаклей в новом для него сибирском городе. Благодаря тщательной и, добросовестной репетиционной работе, некоторые премьеры уже с первого раза проходили гладко. Постановки были интересными и часто совершенно новыми для иркутской публики, так как многие мизансцены решались в них по образцу императорских театров. Отличительными чер-| тами постановок П. Ф. Дунаевского были подвижность и| жизненность в ансамблях и строгое соответствие отдельных сцен и частностей требованиям пьесы. Большинство onep, иногда труднейших по постановке, например, «Снегурочка», «Садко», «Тангейзер», «Гугеноты» и др., было в сценическом отношении таково, что театр далекой Сибири достойно мог потягаться с лучшими провинциальными театрами России.
Говоря о полноценности спектаклей, необходимо подчеркнуть, что впервые в иркутской опере был сравнительно большой балет (14 человек), руководимый опытным балетмейстером Ф. Ф. Виттигом, с талантливой солисткой Бианкой Джелато. Многие балетные сцены, ранее обычно опусккавшиеся, в частности, «Вальпургиева ночь» («Фауст»), были восстановлены в своих правах.
И еще одна характерная особенность оперного сезона! 1902/03 г.— это великолепная обстановка спектаклей, которой, по мнению очевидцев, могли во многом позавидовать многие провинциальные сцены [27]. По рисункам и эскизам антрепренера Н. В. Денисова — художника, известного в обеих столицах, московский декоратор В. Г. Baсильев делал часто сложные, например, вырезные декорации. Кроме изумительной красоты, они отличались жизненной верностью изображаемой эпохе. Та же стилистическая точность, продуманность до малейших деталей отличали новые богатые костюмы и все предметы бутафории. По отзывам самих же артистов, ни в Киеве, ни в Тифлисе, ни в Казани оперы не обставлялись с таким правдоподобием, как в Иркутске [151].
Н. И. Вольский и Н. В. Денисов не жалели ни усилий, ни средств. Общий бюджет, т. е. содержание артистов с расходами по театру, выразился в сумме, далеко превосходящей предшествовавшие сезоны: 132 тыс. руб.
Если в Иркутске и бывали лучшие единичные артистические силы, то более сильной -труппы, способной на под-
60
линно художественную постановку опер, не было. Поэтому для иркутян данный оперный сезон явился своего рода эталоном, по которому они определяли качество труппы и оперных постановок [360].
Всего за 169 дней сезона в 195 спектаклях было показано 34 оперы (в том числе новинки для Иркутска — «Снегурочка» и «Садко» Н. Римского-Корсакова, «Тангейзер» Р. Вагнера, «Гамлет» А. Тома, «Песнь торжествующей любви» В. Гартвельда, «Гензель и Гретель» Э. Гумпердинка), три оперетты и балет «Коппелия» Л. Делиба.
Успеху спектаклей во многом способствовало правильное и удачное распределение партий между артистами. Странным кажется при этом эксперимент с рубинштейновским «Демоном», когда в двух спектаклях этой оперы заглавную партию исполняла меццо-сопрано А. Д. Мейчик. Правда, голос ее отличался феноменальной мощью и огромным диапазоном, артистка обладала сильным драматическим темпераментом, но все же исполнение сугубо мужской партии женщиной представляется неоправданным, тем более, что в сенсациях антреприза не нуждалась: опера посещалась прекрасно. Очевидно, это был просто «срыв» в репертуарной политике театра, так же как и постановка малохудожественной оперетты «Цыганские песни в лицах». Но в основном репертуар был удивительно чистым, серьезным и нравился публике: например, «Снегурочка» прошла 11 раз, «Аида» и «Песнь торжествующей любви» — по 8 раз, «Садко», «Миньон» — по 6 раз и т.д. В коммерческом отношении этот сезон дал небывалый результат: общий сбор составил 125 тыс. руб. [152, ,. 151],
На весенний сезон 1903 г. антреприза городского театра формировала опереточную труппу под управлением Н. И. Вольского (Н. В. Денисов от обязанностей антрепренера отказался, оставшись в должности художника).
Труппа по составу не была выдающейся, но имела среди 20 своих солистов, по крайней мере, половину высокопрофессиональных. Это уже бывавшие в Иркутске: лирические сопрано, примадонна труппы А. Н. Стефани-Варгина и комический актер М. А. Полтавцев, являвшийся режиссером. Впервые здесь выступали А. В. Самарова (каскадная), В.И. Варламова (комическая старуха), Г. М. Бобринский и П. В. Горский (тенора, некоторое время служившие на оперной сцене), П. С. Салтыков-Салько (баритон, названный местной критикой музыкальным украшением труппы), М. Л. Мериссон—известный талант-
81
ливый комик и др. С 20 по 26 июня в спектаклях участвовала прибывшая на гастроли Маргарита Пти.
Труппа находилась в руках опытного дирижера-А. И. Коротаева. Оркестр из 22 человек был удовлетворителен. Обстановочная часть спектаклей не оставляла желать ничего лучшего. Самым слабым местом труппы был хор (из 24 человек, хормейстер А. М. Гершкович) [277]
Поставив 44 спектакля в городском театре, труппа перешла в летний театр Интендантского сада. Как уже было в 1901 г. у А. А. Кравченко и А. А. Тонни, в саду, куд публика приходила отдохнуть, оперетта воспринималась, иначе, чем в строгой обстановке городского театра, и oпе- реточный сезон затянулся до 31 июля. Немаловажно значение для успеха имел солидный репертуар труппы: 40 оперетт, 11 из которых шли в Иркутске впервые — «Бедны овечки» Л. Варне, «Веселые наследники» К. Вейнбергера «Фатиница» Ф. Зуппе, «Рыцарь без страха» Ш. Лекока, «Апаюн» К. Миллекера, «Креолка» Ж. Оффенбаха, «Наши дон-жуаны» Рота, «Ниниш» К. Вейнбергера, «Редкая парочка» Циррера, «Ночь в Венеции» И. Штрауса, «Мад- муазель Нитуш» Ф. Эрве.
В зимнем сезоне 1903/04 г. у Н. И. Вольского был одна драма (музыкальную труппу держать было рискованно, так как Общественное собрание пригласило на всю зиму оперетту), а со 2 сентября 1904 г. в городском театр] открылся оперный сезон.
На первые роли были приглашены артисты Императорских театров: В. Г. Эйген (лирико-колоратурное сопрано), Е. Ф. Карри (меццо-сопрано), М. 3. Горяинов (бас) и известные артисты столичных частных опер: Н. К. Правдина (меццо-сопрано), тенора А. Г. Мосин и Р. С. Саянов, также уже выступавший в Иркутске баритон М. Б. Со-
кольский.
Сильными были хор из 30 человек, особенно его женская группа, выделявшаяся по качеству исполнения в сравнении со всеми предыдущими сезонами, и балет из четырех пар под управлением К. И. Барбо, с неизменно встречавшей восторженный прием солисткой Е. В. Чекетти (в репертуар был включен балет «Тщетная предосторожность» Ф. Герольда)
Существенным недостатком труппы была ее неравноценность. В составе артистов не оказалось драматическго сопрано и лирического баритона.
И. Д. Давыдова и А. Е. Маркова, находившиеся на амплуа драматических сопрано, не могли создать полноценных художественных образов: у первой голос имел
82
сильнейшую вибрацию, которая мешала чистоте интонации, а у второй, наделенной природой большим и красивым олосом, он был тогда сырым, необработанным материалом. Весь баритональный репертуар лег на плечи одного М. Б. Сокольского. Ценнейшие качества этого талантливого артиста — постоянное стремление к самоусовершенствованию, неустанная работа над собой—помогали ему выдерживать огромную нагрузку. Но все же ряд партий лирического амплуа, оказавшихся для него неожиданными, находился, естественно, еще в стадии становления. Выносливость должен был проявлять и драматический тенор А. Г. Мосин, вынужденный исполнять и лирические партии, чтобы облегчить участь молодого артиста Р. С. Саянова, оставшегося без дублера.
Кое-какие меры к исправлению положения Н. И. Вольский принимал, пригласив среди сезона молодого лирико-драматического баритона Л. Ф. Савранского — впоследствии очень известного артиста, и любимицу иркутской публики А. А. Картавину (в помощь часто болевшей В. Г. Эйген), но в целом труппа оказалась слабее той, что играла в сезоне 1902/03 г.
Созданию полного ансамбля в спектаклях в значительной мере мешала крайняя неуравновешенность, оркестровoro состава: увеличив группу духовых инструментов, Н. И. Вольский не подумал о струнной. Серьезный и добросовестный дирижер М. М. Голинкин делал все от него зависящее, чтобы уравновесить их звучность, но для многих опер оркестр оставался неудовлетворительным. Оперы снова шли с купюрами.
Прежний режисер П. Ф. Дунаевский, новый хормейстер Г. Г. Силицис и декоратор А. С. Добров старались тщательно готовить премьеры. С первого раза хорошо пошли новые в Иркутске оперы: «Богема» Д. Пуччини, «Отелло» Д. Верди, «Вертер» Ж. Массне, «Марта» Ф. Флотова, несколько хуже — «Черевички» П. Чайковского (из-за оркестра) и «Нерон» А. Рубинштейна (из-за бесчисленных купюр). А рядом с ними шло несколько опер, совсем не подгоговленных. Очевидно, для репетиций текущего репертуара не хватало времени: за сезон, длившийся 178 дней, было поставлено 205 спектаклей [155, с. 229].
Несмотря на все тернии данного сезона, такой активной посещаемости городского театра Иркутск еще не знал: за всю зиму слабых сборов совсем не было, а во время весенних праздников все спектакли шли с аншлагом. Это объясняется тем, что русско-японская война сделала Иркутск центром, куда, как в тыл армии, стеклось множество
83
приезжих и проезжих людей: воинских частей, разного рода дельцов и предпринимателей, что обусловило громадный приток денег. В то время, как везде в России театральные сборы упали, в Иркутске они поднялись. Валовой, сбор за сезон превзошел все ожидания: 144 тыс. руб. [227, с. 238—239].
Тем неожиданнее было завершение Н. И. Вольским антрепризы: предприимчивый, увлекающийся человек, он не соразмерил размаха дела со своими возможностями, запутался в долгах и бежал из Иркутска, не расплатившись с артистами [155, с. 229]. Тогда театральная дирекция с санкции городской думы не только рассчиталась полным рублем с артистами (13 тыс. руб.), но и решила сама продолжать дело. Пригласив в труппу на гастроли артистку Московского Большого театра А. И. Маклецкую (меццо-сопрано) и полюбившихся уже иркутянам С. И. Друзякину, Е. И. Девос-Соболеву, А. М. Брагина, она успешно довела весенний сезон до 24 апреля 1905 г. и получила 4717 руб. прибыли [413, с.41]. Таким образом, этот самый длинный в Иркутске оперный сезон продолжался восемь, месяцев и имел, в конечном итоге, определенный художественный успех [361; 362; 363].
С осени 1905 г. городской театр вновь был сдан А. А. Кравченко. Зимой у него была драматическая труппа, а в феврале—апреле 1906 г. прошли гастроли оперетты, именовавшейся «Оперой-буфф под управлением А. К. Гетманова и М. Н. Ахматова».
В этой труппе все обстояло на редкость благополучно[313]. Актерский состав был сильным и ровным; исполнители первых ролей: М. А. Дези-Дорн, Манина (каскадная), Д. И. Гамалей (комическая старуха), П. И. Амираго (тенор), А. Г. Герман (простак). М. Н. Дмитриев, пользовавшийся репутацией одного из лучших комиков в России, зарекомендовал себя также как редкий режиссер, у которого и солисты прекрасно играли, и хор при хорошем музыкальном ансамбле знал, где и как держаться на сцене. В целом его постановки отличались строгим вкусом, недопускавшим никаких дешевых приемов, вульгарности, пошлости и шаржирования,
Музыкальная часть находилась в руках квалифицированного дирижера Харкевича, быстро подчинившего своей воле небольшой оркестр, состоявший преимущественно из местных музыкантов. Добросовестно работал и второй; дирижер труппы С. А. Столерман. Это был способный Местный музыкант-альтист театрального оркестра. Дирижерский дебют его состоялся летом 1901 г., когда он стал
84
руководить театральным оркестром, игравшим на гуляниях в Интендантском саду, а также попробовал свои силы в выступавшей там же оперетте А. А. Кравченко и А. А. Тонни. Будучи в течение ряда лет антрактным дирижером городского театра, С. А. Столерман большое внимание уделял расширению репертуара театрального оркестра, включая в него фрагменты из оперной литературы, а также классические оркестровые и камерные произведения. Ту же репертуарную политику проводил он и в должности руководителя военного духового оркестра в Интендантском саду летом 1903 г. Успешный дебют С. А. Столермана как дирижера большого симфонического оркестра состоялся 2-3 декабря 1903 г., и в том же сезоне, пользуясь советами Я. А. Позена, он продирижировал оперой Д. Верди «Аида» 1258]. Приобретя репутацию талантливого театрального дирижера, он в весеннем сезоне 1906 г. работал в оперетте наравне с Харкевичем.

Предыдущая страница 4 Следующая страница


5 И. Ю. Харкеевич

О высоком профессиональном уровне оперы-буфф А. К. Гетманова и М. Н. Ахматова свидетельствует то, что-38 ее спектаклей (кстати, тогда впервые в Иркутске прозвучало имя Ф. Легара, представленное опереттой «Венские дамы») прошли с очень высокими сборами. И это после того, как Иркутск только что проводил оперетту, с успехом всю зиму игравшую в Общественном собрании.
Для зимнего оперного сезона 1906/07 г. А. А. Кравченко подобрал хорошие исполнительские силы. Это драматическое сопрано К. И. Брун, баритон О. И. Камионский — имена, известные всей России; баритон М. Г. Рыжков; басы Сергеев и, А. А. Державин; тенора А. Я. Чернов, Л. Б. Зиновьев и Г. Д. Хлюстин; меццо-сопрано Ф. С. Канцель и Р. Я. Карамзина-Жуковская; лирико-колоратурное сопрано А. С. Гепнер; лирическое—Позднякова (в середине сезона их заменили В. И. Диковская и Н. А. Арцибашева). Все эти артисты завоевали авторитет не только на провинциальных сценах, но большинство из них было известно и столичным театрам [169, с. 666; 170, с. 75; 291]. Начинали свою карьеру обладатель красивого баритона В. В. Коневский и лирико-драматический тенор В. Р. Пикок, впоследствии очень известный артист.
Труппа имела хор из 30 человек, руководимый. А. Ф. Бауэром, а оркестр из 29 человек по составу инструментов был самым полным за все оперные сезоны (впервые в нем появилась арфа). Главного дирижера Д. В. Дудышкина Иркутск с удовольствием принимал в третий раз. Второй дирижер С. А. Столерман вновь завоевал симпатии публики и одобрение музыкальной критики. Ба-
85.
лет под руководством А. А. Романовского (из четырех пар) был высококвалифицированным, талантливой прима-балериной являлась С. А. Средницкая. Новые костюмы, сделанные по рисункам Императорских театров, были роскошны, бутафория привезена из Москвы, декорации А. С. Доброва очень красивы. Главным режиссером был А. Д. Бельский.
Труппа публике нравилась. Особенно охотно посещались спектакли с участием К. И. Брун, О. И. Камионского, Сергеева, А. Я. Чернова (их бенефисы делали аншлаг). Полный театр собирали оперные новинки, но их было мало:- «Заза» Р. Леонкавалло, «Каморра» М. Эспозито, «Купец Калашников» А. Рубинштейна. Среди «добрых старых знакомых» обычного оперного репертуара публика отмечала своим вниманием оперы, шедшие с полным или хорошим ансамблем, и несколько таких спектаклей выдержало большое число постановок («Евгений Онегин»—15, «Травиата» — 11, «Пиковая дама», «Фауст», «Демон» — 10, «Аида» —8, «Дубровский» — 7 [91; 247; 411; 451].
Валовой сбор за спектакли к 15 января 1907 г. составил 100 тыс. руб. Для А. А. Кравченко эта сумма оказалась убыточной, и он обратился в городскую думу, которая выдала ему ссуду в 4 тыс. руб. из его 8-тысячного антрепренерского залога [171, с. 176]. Для поправления своих дел он начал ставить оперетты, выбирая наиболее музыкальные и любимые иркутянами: «Гейшу» С. Джонса, «Красное солнышко» Э. Одрана, «Прекрасную Елену» Ж. Оффенбаха, «Корневильские колокола» Р. Планкетта, «Цыганского барона» И. Штрауса, «Мадмуазель Нитуш» Ф. Эрве. Перспектива послушать оперетты в исполнении оперных сил была очень заманчивой, и все опереточные спектакли давали полный сбор. Однако это не спасло антрепренера от «прогара». Содержание труппы с расходами по театру обошлось ему в 170 тыс. руб. А выручено было за 208 спектаклей, поставленных в течение 180 дней сезона, 133 760 руб., или по 643 руб. за спектакль. На лучший финансовый результат вряд ли, пожалуй, можно было рассчитывать, так как после окончания русско-японской войны Иркутск пережил очень тяжелый денежный кризис, отозвавшийся и на театре. Кроме того, с 3 января 1907 г. у городского театра появился второй (после Общественного собрания) конкурент — театр Гиллера*. Общий денежный дефицит всех трех театров составил 50 тыс. руб. [172, «с. 242]. Больше всех пострадала оперная антреприза.
* Ныне театр юного зрителя.
86
Опера, с точки зрения экономической выгоды, во все времена была жанром убыточным. И если А. А. Кравченко и Н. И. Вольскому удавалось извлекать из нее прибыль, то это объясняется временными благоприятными обстоятельствами. Новизна жанра, неискушенность в знании оперного репертуара ослабили в первые сезоны интерес публики к драме: в 1899 г. зрители предъявляли Кравченко своего рода ультиматум, отказываясь посещать драматические спектакли, если он не привезет оперу[60]. Но потом, в связи с тем, что репертуар оперного театра был гораздо стабильнее драматического, антрепренерам, чтобы удовлетворить возраставшие требования публики, приходилось все более внимательно относиться к повышению качества как самих трупп, так и спектаклей. Содержание оперы становилось с каждым годом дороже. Если бюджет двойной труппы в сезоны 1897/98 и 1898/99- гг. равнялся 77 и 95 тыс. руб. [60], то в сезоны 1902/03 и 1906/07 гг.. бюджет одной оперной труппы возрос до 132 и 170 тыс. руб. Иркутск не был в этом отношении исключением. Дороговизна оперной труппы, определявшаяся высокой стоимостью оркестра, хора, балета, нотной библиотеки, костюмов и громадными гонорарами ведущих солистов, была с начала XX в. бичом всех частных антреприз России. Минимальный бюджет труппы (при скромном ведении дела) равнялся 120 тыс. руб., а максимальный — 240 тыс.[380, с. 33]. В условиях Иркутска немалых средств стоил еще и провоз труппы*. Антрепренерам приходилось подбирать оперную труппу таким образом, чтобы она была им «по карману» и в то же время нравилась публике.
Публика между тем в Иркутске была требовательной. Еще автор обозрения «Театральное дело в Сибири» указывал: «В театральном отношении Иркутск очень интересен: имеет самостоятельное, довольно правильное мнение даже об артистах с именем, к которым относится весьма строго и требует, чтобы они не оказывались ниже своих репутаций; очень любит... пение...» [415]. Наблюдение, сделанное в 1897 г., осталось справедливым на все последующие времена. В логической связи с этим высказыванием, как нам кажется, стоит оценка рецензий, сделанная тем же автором: «...Только в Томске и Иркутске газеты помещают очень порядочные рецензии, хотя и не совсем
* Так, например, ангажемент артистов, авансы, прогоны, подъемные труппе и все предварительные расходы, по обстановке иркутского театра до открытия оперного сезона 1902/03. г. обошлись Н. И. Вольскому в 26 тыс. руб.
87
аккуратно» [417]. Рецензии, написанные профессионально, со знанием дела, воспитывали публику. Особенно большое значение имела музыкально-критическая деятельность Р. А. Иванова, возглавившего в 1900 г. музыкальный отдел газеты «Восточное обозрение»*, а с 1906 г. — сменившей ее «Сибири». Выпускник Петербургской консерватории по классу композиции Н. А. Римского-Корсакова, серьезный, эрудированный музыкант, он писал глубокие музыковедческие рецензии, преследуя в них двоякую цель: просветительскую и критическую. К предстоящим постановкам новых для Иркутска опер он публиковал статьи, не потерявшие интереса и в наши дни, например, «Реформа Вагнера в музыкальной драме» к постановке «Тангейзера» в 1903 г., «Рихард Вагнер и опера» (к 25-летию со дня смерти) в 1908 г., об операх композиторов Могучей кучки и Чайковского; статьи об А. Г. Рубинштейне, В. В. Стасове, М. П. Беляеве и т. д. В исполнительских анализах опер Р. А. Иванов предъявлял артистам и театральной администрации высокие требования, без всяких скидок на провинциальные условия. С поразительной оперативностью в течение 15 лет он освещал все важнейшие события музыкальной жизни города, и рецензии его появлялись регулярно, не позднее, чем через день после спектакля или концерта. Они воспитывали и развивали публику, способствовали росту исполнительского мастерства артистов, так как критика Р. А. Иванова была серьезной, строгой и нелицеприятной; его рецензии оказывают неоценимую услугу и современному историку, объективно и беспристрастно рисуя картину музыкального прошлого Иркутска.
«Иркутские губернские ведомости» с 1900 по 1907 г. тоже регулярно давали критический материал об оперных спектаклях (и о концертах)**.
Обращают на себя внимание заметки А. Л. Горелова. Врач и музыкант (выпускник Московской консерватории), директор Астраханского отделения ИРМО, которого, судя по заметкам в столичных журналах, хорошо знали как дирижера в южных городах России и Петербурге, он при- -ехал в Иркутск в связи с войной в 1904 г. и служил здесь по линии Красного Креста. Он писал остро критические
* Р. А. Иванов не сразу стал подписывать рецензии своим настоящим именем, но ряд косвенных данных дают нам право утверждать, что он работал с 1900 г. в газете «Восточное обозрение».
** Псевдонимы авторов многочисленных и часто очень толковых рецензий расшифровать пока не удалось.
рецензии, не чуждые, к сожалению, пристрастия к дирижеру М. М. Голинкину.
Псевдоним А. Л. Горелова (Amicus) раскрыл некто-Иркутянин в журнале «Театр и искусство». В заметках этого корреспондента порой звучит недоброжелательный тон, чувствуется субъективизм в оценках. Более объективны и верны краткие заметки другого иркутского корреспондента— П. Колотилова в том же журнале (с 1898 г.) и в «Театральной России» (1905, № 33, 34).
Таким образом, под влиянием профессиональной прессы росли требования иркутской публики. Нужно также иметь в виду, что значительный процент театральной публики в Иркутске составляли приезжие, помнившие блестящие оперные сезоны в других городах. Да и кто из питавших кассу театра сибиряков не побывал в Европейской России и не узнал, чего можно требовать от оперных спектаклей и исполнителей?
Надо отдать должное антрепренерам А. А. Кравченко и Н. И. Вольскому, душою преданных театру, знавших и понимавших вкусы и запросы публики: многое в их деятельности обнаруживало артистическое, а не обычно антрепренерское отношение к делу. В то же время они не могли пренебрегать коммерческими интересами антрепризы. Стремясь окупить дорогостоящее предприятие, по необходимости они должны были сокращать расходы и, делая главную ставку на солистов, экономили на балете, хоре и, что хуже ;всего, на оркестре. Спасали положение талантливые дирижеры, Делавшие все возможное, чтобы партитуры Д. Мейербера и Р. Вагнера не превращались в профанацию искусства.
Оба антрепренера делали шаги к демократизаций театра. А. А. Кравченко по собственному почину ввел утренние спектакли по сниженным ценам, что расширило аудиторию оперы преимущественно за счет молодежи. Н. И. Вольский пошел еще дальше: на некоторые утренние спектакли он отдавал бесплатно по 20 театральных лож для учащихся гимназий [29; 450]. Но тот же Вольский добился от городской думы разрешения увеличить цены на билеты весной 1905 г., сделав их сверхбенефисными. Таковы неизбежные противоречия самой системы дореволюционного частного предпринимательства. И еще одна характерная черта эпохи — перенасыщенность оперных сезонов. Вместимость иркутского городского театра была сравнительно небольшой, и в погоне за прибылью спектакли ставились ежедневно и даже два раза в день. Это лишало труппы возможности тщательно репетировать, что вело к снижению качества
89
постановок, обусловило нещадную эксплуатацию артистов: страшное переутомление бессменных хора и оркестра, пренебрежение к голосам солистов, вынужденных петь даже в больном состоянии. Это крупные недостатки дореволюционных, не только иркутских, но также казанских, саратовских, отчасти екатеринбургских и пермских антреприз [163, с.82].
На ведение театрального дела в Иркутске влияли и такие факторы, как общественно-политические условия и конкуренция. Опасные симптомы конкуренции обнаружились с конца 1902 г., когда Общественное собрание начало сдавать свои зрительные залы в аренду под опереточные и драматические спектакли; с открытием же театра Гиллера (1907 г.) соперничество приняло жестокие фромы. Кроме того, функционировали еще летние театры, где ставились фарсы, входили в моду кафе-шантаны, отвлекала , внимание публики и новинка — кино . Поэтому нельзя признание популярности того или иного театрального жанра ставить в прямую зависимость от кассовых сборов.
Опера пользовалась в Иркутске большой любовью. Ни одна новая оперная труппа при своем появлении не встречала равнодушного отношения публики: билеты расхватывались задолго вперед, и в начале каждого сезона спектакли шли в переполненном театре. А дальше все зависело от состава труппы, качества спектаклей и репертуара.
Так, например, приехавшая в апреле 1908 г. труппа артистов Московского Солодовниковского театра (антреприза Л. С. Федорова —А. Н. Дракули, главный режиссер М. К. Драгош) смогла проработать лишь две недели. Хотя здесь были хорошие артисты: А. Н. Дракули, А. М. Образцов, Ф. А. Ошустович, А. Д. Мейчик (еще ранее завоевавшие расположение местной цублики), артист Императорских театров А. И. Розанов (героический тенор) и др., но в целом труппа была несыгравшаяся. Спектакли ставились небрежно, да иначе и быть не могло, так как почти все время (в связи с праздниками) их давали по два в день и репетировать было некогда.
Репертуарная политика была неправильной. При небывало малом для Иркутска и неспевшемся хоре (21 человек), при слабом оркестре (22 человека), с которым безуспешно «воевал» энергичный и на редкость выносливый дирижер Г. С. Шаевич, труппа отваживалась ставить «Жизнь за царя», «Черевички», «Аиду», «Гугеноты». Ясно, что это могло лишь отвадить публику от оперы, что в действительности и произошло [120].
На зимний сезон 1908/09 г. городской театр был сдан
90
антрепренеру Владивостокского и Харбинского театров И. М. Арнольдову под драму и оперетту. Опереточная труппа была сильной. Солисты Е. А. Алези-Вольская, К. А. Ленская, С. А. Калмыкова, Р. И. Амираго, И. Д. Болдырев, И. В. Гудара и Д. Г. Туманский пользовались большими симпатиями публики. Прекрасным режиссером зарекомендовал себя С. П. Медведев, нередко при постановке сложных в сценическом отношении оперетт проявлявший тонкий вкус, фантазию и изобретательность. Музыкальной частью заведовал Ф. В. Валентетти — достаточно известный капельмейстер. Балет под управлением К. И. Барбо с прима-балериной Е. Чекетти пользовался, как всегда, большим успехом. В репертуаре труппы было 49 оперетт; из 14 произведений, не знакомых иркутянам, наибольший интерес представляли «Парижская жизнь» Ж. Оффенбаха, «Клад Гудзона.» Р. Планкетта, «Дама из Трувиля» Циррера. На отсутствие внимания со стороны публики антрепренер пожаловаться не мог (сборы — в среднем по 600 руб. за спектакль) [427], но все же условия для него сложились неблагоприятно. Труппы были сформированы поздно, и сезон оказался укороченным, бюджет их был взвинчен до 24 тыс. руб. в месяц [173, с. 858; 329, с. 796; 330, с. 846], в Общественном собрании параллельно играла еще одна драматическая труппа. Прямым порождением конкуренции сделалась реклама, беззастенчиво зазывавшая публику в городской театр. Например, в «Веселой вдове» Ф. Легара публике обещали «конкурс всей труппы, двойные электрические качели, 1000 огней и фонтан духов с качелей». Необходимо заметить, что под натиском пошлой упаднической драматургии, заставившей в годы реакции отступить на задний план лучшие произведения классического репертуара в иркутском драматическом театре, и оперетта И. М. Арнольдова впервые за все время существования городского театра неустояла против искушения потрафить нездоровым интересам определенной части публики, насыщая некоторые произведения сальностями, канканами, пользуясь дешевыми приемами, получавшими суровую отповедь у местной прессы [366]. В конечном итоге, сезон закончился с дефицитом свыше 20 тыс. руб., учитывая, что антрепренер получил от города ссуду в 14 тыс. руб. [413, с. 42].
В следующем зимнем сезоне, 1909/10 г., арендатором городского театра стал М. М. Бородай, возглавлявший Товарищество оперных артистов. С 26 сентября по 19 ноября труппа работала на кооперативных началах, дав 54 спектакля с валовым сбором по 427 руб. на спектакль. С 21 ноября и до конца сезона (28 февраля) дело велось на-
91
антрепренерских началах; было поставлено 114 спектаклей] с валовым сбором по 534 руб. на спектакль. В общем дефицит к концу сезона выразился в сумме 12 тыс. руб. и то благодаря тому, что артисты, идя навстречу Бородаю, coгласились получать жалованье ниже обычного [413, с. 42—43]. Положение спас неожиданно объявившийся местный меценат в лице одного из членов театральной дирекции.
На первый взгляд, окончание данного сезона с дефицитом кажется странным, если иметь в виду, что конкуренции у городского театра в это время не было; Общественное собрание не нашло арендатора, а театр Гиллера эксплуатировался кинематографом.
Кто в России не знал имени блестящего антрепренера М. М. Бородая! Известен он был и в Иркутске, от него ждали многого. Действительно, оперный сезон обещал быть выдающимся. Музыкальную часть возглавил опытный дирижер С. П. Барбини. На редкость хорошо был подобран оркестр (28 человек), а такого большого и квалифицированного хора, (40 человек, хормейстер Розенберг-Рижский) Иркутск вообще еще не слышал. Говоря о нем, Р. А. Иванов подчеркивал, что «чистота и свежесть голосов, ясная дикция, четкость ритма, верность интонации, нюансировка,— все это на иркутской оперной сцене — новость». Прекрасно знал свое дело режиссер Долинский. Балет под руководством Джиовасси был «очень приличным» (с успехом шла «Коппелия» Л. Делиба), обстановочная часть — «замечательна» (художник-декоратор Мягков). Большой интерес представлял репертуар, включавший в число 29 onep еще не шедшие здесь произведения: «Искатели жемчуга» Ж.Бизе, «Царь —плотник» А. Лортцинга, «Сказки Гофмана» Ж. Оффенбаха, «Борис Годунов» М. Мусоргского, «Иоланта» П. Чайковского.
К сожалению, состав солистов, за исключением баса Б. И. Гарцуева, тенора Л. А. Фон-Ригена, сопрано В. А. Туманской, оказался для Иркутска недостаточно сильным [387]. «Иркутск много слышал хорошего и уже золотой серединой, посредственностью, не удовлетворяется»,— писал Р. А. Иванов. Пришлось Бородаю пополнять и без того большую труппу. Он пригласил артистов Киевской оперы: Н. М. Добрынина, Б. Э. Махина (теноров), Е. Я. Меннер (сопрано), баритона Московских театров В. А. Томского, и на гастроли —Е. Чардокли (колоратурное сопрано) и С. И. Друзякину. Особым успехом пользовались В. А. Томский —прекрасный певец и артист, напоминавший иркутянам Л. Г. Яковлева, и С. И. Друзякина. Р. А. Иванов, еще в 1902 г. предсказавший этой артистке
92
большое будущее, теперь с удовлетворением отмечал, как замечательно развился ее вокальный и сценический талант. В конце сезона приехала еще другая любимица местной публики. — А. А. Картавина и известный иркутянам тенор — А. Ф. Арцимович. Публика чутко отозвалась на обновление артистических сил: с середины декабря сборы поднялись до 700—800 руб. на спектакль, а на святках спектакли шли с аншлагом [121]. Но поскольку активно посещались только те оперы, состав исполнителей которых был обеспечен в афишах знакомыми публике добрыми именами, частью созданными ею же в этом сезоне или прежде, дефецит оказался неизбежным.
Впоследствии иркутяне, наверное, не раз сожалели, что слишком строги были к труппе М. М. Бородая и недостаточно активно слушали оперу, потому что подобной организации оперного дела в дореволюционном Иркутске больше не бывало. Не бывало и антрепренера, который бы так настойчиво ратовал за истинное назначение театра. В своей записке театральной дирекции (1910) М. М, Бородай, подчеркивая, что театр по своему характеру представляет собою воспитательное учреждение, писал: «Если к этому прибавить еще и то, что в истекшем сезоне была поставлена целая серия утренних спектаклей по ценам от 10 коп. до 1 руб. 50 коп., открывшая возможность беднейшему классу иркутской публики посещать оперные представления, повсеместно служащие достоянием лишь богатой части ее, то театр в Иркутске в истекшем сезоне выполнил свои художественные задачи вполне добросовестно и честно» [413, с. 44]. М. М. Бородай указывал дирекции единственный и вполне реальный путь к процветанию городского театра. Путь этот лежал через его демократизацию: увеличение в нем мест, доступных по своей цене всем слоям иркутского общества и постановку на его сцене универсального репертуара, способного удовлетворить вкусы широкой публики. Вопрос о реконструкции городского театра поднимал и А. А. Кравченко; Р. А. Иванов писал о необходимости построить новый, более вместительный театр.
Но эти дельные предложения не встречали поддержки со стороны театральной дирекции, которая никогда не соответствовала своему назначению, так как в нее выбирались люди, имевшие имущественный ценз, но не любившие театр и не понимавшие его задач. Оставались глухи к этим предложениям и губернские власти, от произвола которых всецело зависел театр. В годы реакции каждая
93
пьеса проходила особую цензуру; во время антрепризы И. М. Арнольдова были сняты с репертуара оперетты «Парижская жизнь» и «Герцогиня Кревет», высланы из театра все евреи. Такой же произвол царил и в других сибирских: городах [230, с/118 —11.9].
Городская дума смотрела на театр лишь как на одну из оброчных городских статей и заботилась о максимальных прибылях. Разумеется, ее мало устраивало то, что приходилось ссужать прогоравших оперных антрепренеров и расплачиваться с артистами. Вероятно, это послужило главной причиной того, что она в лице театральной дирекции перестала заключать договоры на долгосрочную аренду театра под оперу. До установления Советской власти в городском театре не было больше ни одного зимнего оперного сезона; сезон М: М. Бородая 1909/10 г. явился последним.
Картина развития музыкального театра в Иркутске будет неполной, если мы не коснемся деятельности опереточных и оперных трупп, работавших в других театрах, конкурировавших с городским.
В зимние сезоны 1903/04 и 1905/06 гг. в Общественном собрании выступали опереточные труппы высокого профессионального уровня. Они имели сильные составы солистов, хоров и оркестров (дирижером в первой труппе был Э. Ф. Энгель, во второй — И. Ф. Шульц), играли с хорошим ансамблем. И обе труппы потерпели материальные неудачи.
Первая из них — «Полный ансамбль артистов С-Петербургской и Московской комической оперы под управлением Н. Г. Светланова и Г. Д. Рутковского»—была приглашена на средства (10 тыс. руб.) нескольких местных промышленников. Труппа была большая (более 70 человек) и дорогая: с бюджетом 14 222 руб. в месяц; много средств расходовалось на обстановку спектаклей. Но затраты не окупались. Уже первый месяц сезона дал убыток (480 руб. на спектакль), дальше пошло еще хуже. Причины были различными: чрезвычайно высокие цены на билеты, постановка спектаклей четыре раза в неделю, очень плохие акустические условия зрительного зала, который иркутяне не любили, называя «могилой талантов» и известный в основном репертуар. Из 42 оперетт новыми были семь: «Розовое домино» Гейберга, «Мадам Шерри» Феликса, «Мадам Анго» Ш. Лекока, «Вице-адмирал» К. Миллекера, «Милашка» Рейнгардта, «Посыльный 6666» и «Три желания» Циррера (а так же феерия «Приключения в Египте» и обозрения на местные темы: «Иркутск в 1903/04 г.»,. «На тонях»). Кроме того, неумелое ведение
94
дел: ни акционеры оперетты, ни ее дирекция, открывая сезон, не позаботились о создании денежного резерва — (залога [154]. В результате труппа попала в унизительное положение: ей не только не платили жалованья, но и не давали денег на возвращение из Иркутска. Только благо- даря материальной поддержке нескольких состоятельных лиц удалось избежать полного краха и довести сезон до конца. Дорого оплачиваемые «примадонна» труппы Н. Н. Вергина-Мотылева и дирижер Э. Ф. Энгель уехали; дирижировать спектаклями стал А. А. Тонни [364; 365].
Вторая труппа — оперетта под дирекцией Б. С. Рабрина и А. П. Свирского окончила свой сезон более благополучно, с дефицитом 1650 руб., потому что этим антрепренерам для поправления дел было разрешено устраивать после спектаклей маскарады [312].
Прекрасное впечатление оставила опереточная труппа, работавшая в зимнем сезоне 1907/08 г. в театре Гиллера. От ее руководителей, капельмейстера Ф. В. Валентетти и режиссера М. А. Полтавцева, можно было многого ожидать. Действительно, труппа была первоклассной. Ее притягательная сила заключалась не только в том, что в целом она представляла собою отличный творческий коллектив, но и в том, что все артисты, кому по их амплуа полагалось петь, обладали по-настоящему хорошими вокальными данными, как, например, ф. П. Барвинская, Н. Г. Террачиано, А. Н. Александровский, А. Д. Писарев, Н. М. Антонов. Оркестр, хор и балет (балетмейстер Бекефи), насчитывавшие 65 человек, стояли на должной высоте. В богатом и разнообразном репертуаре труппы было не менее 12 оперетт, которые иркутяне узнали впервые, услышав их к тому же в прекрасном исполнении (это были «Каскадная звездочка» Р. Деллингера, «Веселая вдова» Ф. Легара, «Лизистрата» и «Светлячки» П. Линке, «Герцогиня Герольштейнская» Ж. Оффенбаха, «Рай Магомета» Р. Планкетта, «Дама от Максима» Фейдо, «Американский соловей» Циррера, «Чары весны» и «Мщение летучей мыши» И. Штрауса, «Калейдоскоп» и «Жизнь человека» (без указания авторов). Если к этому добавить еще, что спектакли ставились в замечательных декорациях, станет понятным, почему оперетта Ф. В. Валентетти делала сборы в среднем по 750 руб. [137], и почти все бенефисы шли с аншлагом. Это лишнее подтверждение того, что истинное искусство ценилось в Иркутске. Также были дорогие билеты, также была конкуренция, но труппа закончила сезон без дефицита.
Любопытно привести статистические данные, собранные
95
одним из местных театральных критиков [174, с. 332]. В течение 1908 г. сборы в двух иркутских театрах составили 232 611 руб. Сумма солидная для города с 70-тысячным населением. Но она, вероятно, могла быть больше, так как всего в этом году за зрелища (любительские спектакли и концерты, цирк и кинематограф) иркутяне заплатили. 516 272 руб., т. е. по 5 руб. 16 коп. на человека, определяя, количество театральной публики в 1000 человек. По утверждению критика, такой высокой платежеспособности за зрелища в среднем на человека не наблюдалось даже, в Киеве, Харькове и Одессе, не говоря уже о городах Поволжья. Значит, из-за погони за прибылью в ущерб эстетической стороне дела театры, особенно музыкальные, теряли потенциального слушателя.
С 1910 по 1917 г. в Иркутске побывало восемь опереточных и девять оперных трупп. Не нужно думать, будто музыкально-театральная жизнь города в это время била ключом. В своем подавляющем большинстве это были гастролирующие труппы, проездом на Дальний Восток или обратно останавливавшиеся в Иркутске на короткое время и успевавшие дать лишь по нескольку спектаклей.
Среди опереточных трупп только три оставались в го роде на относительно продолжительное время—немногим более месяца. Это Товарищество комической оперы и оперетты под управлением М. Н. Ахматова, давшее осенью 1910 г, в театре Гиллера 38 спектаклей за 42 дня; затем Полный состав комической оперы и оперетты, товарищество под управлением Л. А. Войтоловского, выступившее с 24 спектаклями в марте — апреле 1912 г. (34 дня) в городском театре; и оперетта под дирекцией И. Корнилова и А. Вольского, показавшая в январе — феврале 1916 г. (33 дня) 29 спектаклей в театре Гиллера* (93; 138; 1,75; 278;406)
;
Не будучи выдающимися, эти труппы по составу представляли собою вполне добротные творческие коллективы, возглавляемые опытными квалифицированными руководителями (самым удачным составом солистов отличалась вторая труппа, в которой выступали А. Г. Табарова, Е. Ф. Малинова, Л. И. Соколова, М. К. Драгош, Н. М. Добрынин, В. И. Тальмо, П. И. Петровский, дирижер И. Ф. Шульц, хормейстер Б. М. Азанчеев, режиссер М. К. Драгош).
Самой сильной опереточной труппой был «Столичный
* Эта же труппа, но под дирекцией А. И, Кирилловой, дала еще 12 спектаклей в театре Гиллера осенью 1916 г.
96
Здание Общественного собрания. 1887 г.
Иркутский городской театр. 1897 г.
И. В. Тартаков
О. И. Камионский
Н. Т. Ван-Брандт
в роли Лакмэ
К. И. Брун в роли Тоски
С. И. Друзякина
Л. Г. Яковлев в роли Онегина
Р. А. Иванов
М. Н. Синицин
Е. Г. Городецкая
А. Ф. Вербов
Класс М. Н. Синицина в частной
музыкальной школе 1914 г.
Клуб общества приказчиков. 1904 г.
Городское пятиклассное училище
Е. К. Мравина
Первый иркутский домрово-
балалаечный оркестр под управлением В. А. Соснина
Н. А. Шевелев
А. М. Лабинский
В. И. Касторский
Н. Н. Фигнер
ансамбль товарищества артистов на вере комической оперы и оперетты», останавливавшийся в Иркутске на десять дней в марте 1913 г. проездом из Владивостока. Не часто на долю Иркутска выпадало удовольствие принимать у себя такую великолепно подобранную труппу артистов столичных и лучших провинциальных театров во главе с дирижером Э.Ф. Энгелем. К сожалению, труппа успела, поставить всего 11 спектаклей в городском театре [408]. Все названные опереточные труппы, приезжавшие на гастроли, показали, иркутянам в общей сложности 17 новых для них оперетт, в числе которых были «Осенние маневры» и «Цыган-премьер» И. Кальмана, «Граф Люксмбург», «Горный князь», «Ева» и «Цыганская любовь» Легара, «Фрина» К. Сен-Санса, «Польская кровь» О. Недбала, «Принцесса долларов» и «Прекрасная Ризетта» Л. Фалля, «Ярмарка невест» Д. Якоби. (Добавим, что все побывавшие в Иркутске с 1903 по 1916 г. русские опереточные труппы обязательно включали в свой .репертуар произведения модного в то время композитора В. Валентинова, и иркутяне узнали его оперетты: «Наши этуали», «Монна Ванна», «Тайны нашего города», «Ночь любви», «Тайны гарема». «Королева бриллиантов», «Жрица огня».)
Большой интерес вызвали состоявшиеся с 1 по 5 ноября 1912 г. в театре Гиллера спектакли негритянской оперетты из Сан-Франциско под управлением Г. Гарлянда. В ее составе было 12 солистов, которым аккомпанировал местный оркестровый ансамбль под руководством А. Шевцова. Группа показала только одну оперетту «Лжепринц» с музыкой Г. Гарлянда, но вместо двух, по требованию публики, дала пять спектаклей [249].
Совершенной Новинкой для Сибири явились также спектакли национальных еврейских театров. Три из них гастролировали в Иркутске в 1916 г. С 29 января по 11 марта 12 опереточных спектаклей поставила в Общественном собрании Еврейская опереточно-драматическая группа Виленского театра Н. С. Липовского*. С 24 ноября по 3 декабря в театре Гиллера состоялись, четыре спектакля Варшавской опереточной еврейской труппы под управлением М. А. Миодовника, а со 2 по 27 декабря ее сменило Товарищество еврейских опереточно-драматических артистов под управлением М. Б. Финкеля [8.1].
Эти труппы ставили пьесы с музыкой и оперетты Гольдфадена, Латайнера, Шора, Буфа и другие — всего не менее
*.Н, С. Липовский имел театр в Вильне, но в связи с военными действиями предпринял турне по Сибири.
И. Ю. Харкеевич
97
24 произведений. Спектакли собирали большое количество заинтересованной публики.
Гастролирующие оперные труппы в виде артистических товариществ и ансамблей стали появляться в Иркутске с весны 1911 г., когда сюда приехало первое передвижное оперное товарищество — «Русская опера под управлением А. С. Костаньяна». Состав товарищества был более, чем, скромен, ибо ограничивался одними солистами. Небольшой хор для оперных постановок в городе нашелся, и при его участии с 11 по 20 февраля было поставлено восемь самых ходовых опер. Шли оперы под рояль. Местная публика, встретившая труппу несколько настороженно, посещала, однако, спектакли активно, стремясь послушать если уж не оперы, так оперное пение.
Вторично товарищество с новым составом исполнителей и с талантливым аккомпаниатором Я. Г. Розенбергом посетило Иркутск в начале 1912 г., дав в театре Гиллера пять спектаклей [123].
Эти краткие визиты не могли, конечно, удовлетворить иркутскую публику, и появление на более длительный срок «Русской оперы под управлением М. К. Максакова» было встречено ею с радостью.
Прекрасный организатор оперного дела, умевший объединить творческий коллектив общей задачей, М. К. Максаков летом 1912 г. сформировал большую труппу специально для гастрольной поездки по городам .Сибири —от Уфы до Хабаровска [139; 229, с. 89—96]. Кроме солистов, он повез с собою оркестр и хор по 30 человек каждый, балет в 8 человек, костюмы и бутафорию. Если стационарная оперная труппа стоила дорого, то передвижная, такая полноценная — еще дороже. Поэтому цены на билеты в Общественном собрании, где с 29 ноября 1912 по 13 февраля 1913 г. играла труппа, были очень высокие: за] ложи от 8 руб. 40 коп, до 15 руб. 60 коп., за кресло первого ряда — 5 руб., за первый ряд балкона — 1 руб. 40 коп. Это обычные цены, не говоря уже о бенефисных [379]. Спектакли могла посещать лишь состоятельная публика для большинства же слушателей они оставались малодоступными. Об этом нельзя было не сожалеть: в лице главных исполнителей она обладала солидными силами. Кроме самого М. К. Максакова, большой известностью пользовался артист Московской частной русской оперы, лирико-драматический тенор А. В. Секар-Рожанский; репутацию незаурядных артистов вновь подтвердили сопрано В. A. Tyманская и С. Б. Осипова, тенор Р. С. Саянов, бас Б. И. Гар-
98
цуев, уже выступавшие в Иркутске прежде. Большинство опер как отмечала местная критика, проходили гладко, с полным ансамблем и вообще, чувствовалась «хорошая сыгранность» [124]. Велика была в этом заслуга трех замечат6ельных дирижеров: Б. А. Гесса, А. А. Залевского и А. Д. Трауберга. Обставлялись оперы тщательно и нередко красиво.
Максаков развернул блестящий и содержательный репертуар: повторений было очень мало, в 75 спектаклях группа поставила 37 опер и 3 оперетты. Именно тогда Иркутск впервые познакомился с «Чародейкой» П. Чайковского, «Хованщиной» М. Мусоргского, «Чио-Чио-Сан» Д. Пуччини, «Камо грядеши» Ж. Нугеса, с операми «Долина» Э. д'Альбера, «Таис» Ж. Массне,
Спектакли во многом проигрывали из-за плохих акустических условий зала и сцены-коробочки*, имели немало» недостатков, неизбежно связанных с условиями кочевой жизни труппы, но все-таки «Русская опера под управлением М. К. Максакова» на тусклом небосклоне иркутской оперной жизни того времени блеснула яркой звездой.
Следующим гостем Иркутска был «Художественный ансамбль оперных персонажей столичных 'Театров. Опера Г. О. Шумского». Состав солистов был ровный, исполнение отличалось старательностью. Большинство артистов ещё не обладало достаточной опытностью, но зато в их-пении подкупала свежесть, молодость голосов [122]. Оперные персонажи прибыли с маленьким хором, в котором сами тоже принимали участие, но без оркестра. Вместо него у них был удивительный музыкальный руководитель, о котором Р. А. Иванов писал: «Г-н Каршон не является в опере, простым аккомпаниатором, идущим за певцами; нет, он.. с доблестью выполнял... соединенные в его лице функщда аккомпаниатора и дирижера — направителя и вдохновителя. Руки его успевали, не смущаясь сложностью... фортепианного переложения оркестровой части опер, давать до мелочи точные указания всем исполнителям, вплоть до оттенков в градации звука. В необходимых местах он умудрялся вести сопровождение одной рукой безо всякого-ущерба полноте гармонии, дирижируя другой...» [92].
За 20 дней, с 28 января по 16 февраля 1914 г., «Опера Шумского» поставила в 19 спектаклях 12 опер (неизвестной до тех пор была лишь опера А. Глуховцева «Дни на-.
* Особенно это относилось к постановкам опер, привлекавшим дополнительные исполнительские силы: хоровые (в «Хованщине) и. оркестровые (в «Аиде — banda одного из местных полков).
99
шей жизни») и одну оперетту. Успех она имела «средний».[353].
9 февраля 1915 г. в Иркутском городском театре начались гастроли Товарищества оперных артистов под управ лением А. С. Костаньяна. По качественному составу труппа не была сильной: ее солисты либо обладали незначительным вокальным материалом, либо были певцами в прошлом, как, например, старые знакомые иркутян — бас В. А. Гагаенко, отметивший в иркутском спектакле «Дочь кардинала» 8 марта 1915 г. 35-летний юбилей своего пребывания на сцене, и сам А. С. Костаньян, бравший уже больше опытностью, чем силой голоса. Молодые свежие голоса имели лишь некоторые солисты. Хор товарищества был небольшим и справлялся со своими обязанностями там, где роль его была невелика. Оркестр, благодаря присутствию в Иркутске опытных музыкантов, удалось значительно усилить, и под умелым руководством дирижера М. М. Фивейского он звучал чисто и стройно [125]. Труппа поставила в 46 спектаклях 29 опер (впервые шла «Манон» Ж. Массне).
Иркутская публика, истосковавшаяся по настоящей опере, «валом валила» в театр, задолго до начала гастролей разобрав все билеты на целую неделю вперед [394]. И труппа А. С. Костаньяна, несмотря на все ее недостатки, делала прекрасные сборы [401, с. 454]. Однако вряд ли она смогла бы продержаться в Иркутске полный сезон.
Ровно через год, в феврале 1916 г., из Перми приехала оперная труппа антрепренера И. Палиева (дирижеры И. Палиев и М. Фивейский). Со стороны публики ее ожидало то же самое: жажда классической музыки, заранее расхватанные,билеты, высокие сборы (оперы П. Чайковского и итальянских композиторов шли с аншлагом), хотя по качеству она была самой рядовой. Среди ведущих солистов выделялись лишь сопрано С. Б. Осипова и бас Б. И. Гарцуев. Хор был довольно слабым и ответственные хоровые сцены во многих операх опускались. Работая в городском театре с 29 февраля по 1 апреля, труппа поставила 21 оперу.. Еще шесть спектаклей она дала с 26 по 29 июня, возвращаясь с Дальнего Востока [82, с. 45; 276]. Весной 1917 г. в Иркутске гастролировали одна за другой две оперные труппы. Первая — «Русская опера под управлением Л. Федорова и В. Склярова», играла в 06щественном собрании с 25 января по 12 февраля, поставив в 20 спектаклях 16 опер. В ее составе встречаем знакомых иркутянам артистов: режиссера П. Д. Россолимо (бывал в
100
Иркутске в сезоне 1902/03 и 1912/13 гг.), баса М. 3. Горяинова (1904/05 г.), тенора Р. С. Саянова (1904/05 и 1912/13 гг.), сопрано С. Б. Осипову (1912/13 и 1916 гг.) [384; 389].
При постановке спектаклей обнаружились все недостатки провинциальной кочующей труппы: слабые хор и оркестр (дирижеры Г. Шаевич-Рейнгард и Е. Гуревич), убожество «балета», состоящего из двух пар, и декоративной обстановки. Выручала труппу приглашенная в нее на гастроли замечательная артистка Надежда Ван-Брандт. Иркутск слушал ее в концертах в 1915 и 1916 гг., и теперь она явилась главной притягательной силой в «Травиате», «Лакме», «Миньон» и «Севильском цирюльнике». Дарование Н. Т. Ван-Брандт распространялось на окружающих, зажигало ее партнеров, вдохновляло их, и оперы с ее участием резко отличались от рядовых постановок, собирая более многочисленную публику.
Непосредственно вслед за отъездом этой труппы, с 20 февраля по 9 апреля 1917 г. в городском театре состоялось 40 спектаклей «Русской оперы под управлением А. С. Костаньяна и И. П. Палиева». Труппа была сильнее предыдущей. В состав ее солистов входили баритон Глинский, прекрасно зарекомендовавший себя еще в сезоне 1902/03 г., драматический тенор А. И. Розанов, знакомый по труппе Л. Фёдорова — А. Дракули (1908 г.), сопрано Т. П. Спиваковская, баритон П. Ф. Сластников, бас А. И. Волков, пользовавшиеся успехом в труппе Г. О. Шумского, меццо-соирано В. Д. Адина, известная по труппе А. С. Костаньяна 1911 г. Выделялись своими вокальными данными артисты А. И. Секретева (сопрано), 3. М. Казанская (колоратурное сопрано) и некоторые другие.
Опытные дирижеры И. Палиев и М. Фивейский доказали, что при постановке оперных спектаклей скромными средствами провинциальной труппы можно добиваться больших успехов, не стремясь к подавляющей силе хоровых и оркестровых масс. Важно, чтобы хор и оркестр были добротного качества и чтобы на спектакле создавалась особая музыкальная атмосфера, помогающая слушателям воспринимать даже самые сложные произведения. При малочисленности, но слаженности хора и оркестра их труппы, выполнение обширного репертуара, включавшего «Гугенотов», «Бориса Годунова», «Руслана и Людмилу», было весьма удовлетворительным. Успеху спектаклей способствовала и обстановочная часть, так как использовались декорации городского театра [382; 383]-.
101
Для полноты картины музыкально-театральной жизни Иркутска необходимо добавить, что, кроме русских оперных трупп здесь четырежды выступала итальянская опера. Впервые итальянская оперная труппа под управление Ж. Гонзалеса посетила Иркутск в августе 1905 г. и дала в городском театре 20 спектаклей, показав 16 зарубежных опер. С вполне понятным интересом иркутская публика устремилась в театр послушать настоящих итальянцев, познакомиться с еще не шедшими операми: «Нормой» В. Беллини, «Тоской» Д. Пуччини и «Мефистофелем» А. Бойто.
По подбору солистов труппа была не равноценной. Большим по количеству и лучшим по качеству оказался ее мужской состав. Фаворитами публики стали баритон Марри и очень высокий лирический тенор Антонелли: оба певца давали образец подлинного итальянского бельканто — благородного звука, широкого пения.
Хор и оркестр были очень плохи, и за них труппе особенно доставалось от музыкального критика Р. А. Иванова, писавшего, в частности, что из-за бесталанности дирижера Ж. Гонзалеса и кочевой жизни артистов, не дававшей возможности для репетиций, оркестр вместо того, чтобы поддерживать солистов, постоянно им мешал, И только блестящее знание партий — как сольных, так и в ансамблях (ансамбли солистов вообще были сильной стороной итальянских постановок) позволяли певцам обходить «ловушки», которые, расставлял для них оркестр. Из всех постановок полноценными во всех своих компонентах были только «Трубадур», «Риголетто», «Эрнани» и «Тоска».
Первые шесть спектаклей итальянцев прошли в переполненном театре. Затем публика начала остывать, и даже прощальный сборный спектакль привлек малое ее количество. Это было явным признаком того, что в целом труппа не пришлась по душе иркутянам, ибо при успешном выступлении артистов их проводы всегда бывали многолюдными и шумными. . .
Вторично труппа Ж. Гонзалеса побывала в Иркутске весной 1906 г. и, выступая в Общественном собрании, дала восемь спектаклей, показав новую здесь оперу Д. Верди «Сила судьбы». Существенных изменений в труппе не произошло [118].
С новыми артистическими составами итальянская опера под управлением братьев Гонзалес приезжала в Иркутск осенью 1911 г., дав в Общественном собрании 13 спектаклей, и осенью 1914 г., поставив 9 спектаклей в городском
102
театре. В ее репертуаре появились еще не известные иркутянам «Фаворитка» Д. Доницетти, «Джоконда» А. Понкиелли и «Лоэнгрин» Р. Вагнера.
В 1911 г. все ведущие оперные партии в труппе были обеспечены добротными вокальными силами. Хор из 16 человек был подобран из сильных голосов, особенно мужских, и нередко хоровые номера проходили дружно и с полной звучностью. Несколько лучшее впечатление производил и оркестр, в котором появились колоритные, инструменты— гобой и фагот.
В 1914 г. среди солистов было несколько интересных голосов, но большим недостатком явилось отсутствие полноценного меццо-сопрано. Хор и оркестр снова были слабы (оркестру не помогло даже усиление его состава иркутскими музыкантами). Возможно, что на ухудшение качественного состава труппы повлияли трудные условия военного времени. Но и сами руководители, братья Гонзалес, словно нарочно обрекали свое предприятие на неудачу. Они игнорировали несоответствие возможностей труппы значительной части, намеченного репертуара, берясь за исполнение сложнейших партитур «Лоэнгрина», «Гугенотов» и др. Осталось в стороне и такое важное условие успеха спектаклей, как сыгранность, ансамбль [119].
В материальном отношении гастрольные спектакли итальянцев дали плачевные результаты. Даже в 1911 г. валовой сбор за 13 спектаклей составил всего 3460 руб. (по 220 руб. на спектакль) [427]. Главная причина заключалась в непомерно высоких ценах за билеты. Бенефисными были цены и в 1914 г., когда и труппа была слабее, и слушателей от театра, безусловно, отвлекала война.
.Несмотря на все недостатки Итальянской оперы Гонзалес, ее выступления все же имели положительное значение: в каждом составе труппы бывали артисты, способные продемонстрировать перед иркутянами свободное, непринужденное и красивое, одним словом, образцовое пение.
В заключение отметим, что в период с 1897 по 1917 г. в Иркутске побывало не менее десяти музыкально-драматических трупп украинцев. Все они играли свой обычный репертуар: пьесы с музыкой, мелодрамы и оперы «Запорожец за Дунаем» С. Гулака-Артемовского, «Наталку-Полтавку» Н. Лысенко, иногда «Аскольдову могилу» А. Верстовского.
В дореволюционном Иркутске, как мы видели, постоянного музыкального театра не было. Однако благодаря энергичной и добросовестной деятельности антрепренеров
\
103
городского театра: А. А. Кравченко, Н. И. Вольского и М. М. Бородая, годы с 1897 по 1910-й были периодом расцвета оперного искусства, оперные труппы приглашались на весь театральный сезон, и иркутяне узнали более 60 русских и зарубежных опер. Оперный репертуар оказывал сильнейшее воздействие на эстетические вкусы и взгляды! В эти годы иркутяне посмотрели немало полноценных постановок, познакомились со многими известными и некоторыми выдающимися артистами и музыкально-театральными деятелями. Как всякий провинциальный город, Иркутск любил артистов с именем, но в то же время он сам давал имена безвестным еще талантам. Здесь начинали свою карьеру тенора Д. X. Южин (выступавший еще на подмостках оперетты), К. М. Лебедев и В. Р. Пикок, баритоны Н. А. Шевелев и А. М. Брагин, сопрано С. И. Друзякина, меццо-сопрано М. Я. Янса и А. Д. Мейчик и некоторые другие. Здесь пожинали они первые плоды успеха здесь серьезная и строгая критика требовательно следил за их развитием, безошибочно предсказав им большое будущее.
Понятно, сколь велико в городах, особенно провинциальных, влияние оперного театра на повышение музыкального уровня общества, на развитие вкуса к музыке и пению, на развитие музыкального образования. Не случайно в годы подъема оперного искусства в Иркутске замечалось оживление музыкально-просветительской деятельности различных обществ, усиление тяги к музыкальному образованию, ускорившее открытие специальных учебных заведений, к преподаванию в которых иногда привлекались оперные артисты и музыканты.
Бедой музыкального Иркутска явилось прекращение с 1910 г. работы стационарных оперных трупп. Конечно, нельзя считать переход на систему гастролей исключительно отрицательным явлением. Во-первых, некоторые труппы ставили оперы, еще не шедшие в Иркутске (всего их было 11). Во-вторых, в смене гастролирующих трупп была своеобразная прелесть новизны. В-третьих, в их составах бывало немало интересных артистов, чье высокое мастерство давало слушателям богатый материал для размышлений и сравнений и не могло не влиять на развитие музыкальных вкусов и не отражаться на повышении требовательности к оперным труппам. И все-таки художественное значение и сила воздействия странствующих оперных коллективов были меньшими, чем стационарных, учитывая кратковременность их гастролей. Но главная причина
J 04
заключалась в сложных условиях самой кочевой жизни, затруднявших содержание полноценной труппы. Отсюда - слабость хора, который чаще всего набирался на месте и успевал еле-еле «подучиться», недостаточность оркестра, убожество балета и декоративной обстановки, а поспешность постановок приводила к отсутствию общего ансамбля. Если-же труппа была большая и полная, ее спектакли становились малодоступными из-за очень высокой входной платы, что мы видели, на примере лучшей за последнее семилетие труппы М. К. Максакова (1912/13 г.). Дороговизна билетов на оперные спектакли вообще была главной проблемой иркутского дореволюционного музыкального театра (да только ли иркутского?). Из-за нее опера теряла свое главное, воспитательное, значение, а антрепренеры терпели убытки. Мы видели, что все они, особенно М. М. Бородай, принимали меры к демократизации театра, устраивая общедоступные утренние спектакли. Сами артисты — люди очень отзывчивые — охотно участвовали во всевозможных благотворительных и других концертах. Но всего этого было мало: необходимы были коренные, а не частичные меры по настоящей демократизации оперного театра. Подлинно демократическим жанром опера стала только после установления в Иркутске Советской власти.

Предыдущая страница 5 Следующая страница


Музыкальная культура Иркутска 6

МУЗЫКАЛЬНОЕ ОБРАЗОВАНИЕ
Впервые вопрос об открытий в Иркутске музыкальной школы был поднят на страницах местной прессы в 1879 г. [261]. В 1880 г. преподаватель музыки Девичьего института В. П. Шевич разработал проект устава музыкального общества «Мелодия», которое, по его предложению, должно было объединить все музыкально-педагогические силы Иркутска [376, с. 408]. Однако после длительного обсуждения проекта, перешедшего в полемику на страницах местной газеты [332], вместо этого общества в городе было учреждено другое — Общество любителей музыки и литературы*.
Его-устав, утвержденный в 1882 г., предусматривал открытие музыкальной школы, но прошло 17 лет, прежде чем это осуществилось.
В, П. Шевич еще в 1881 г. писал, что в Иркутске в то
* М. Мильштейн ошибочно указывает на существование в Иркутске музыкального общества «Мелодия» (см,-: Сибирская сов. энциклопедия. В 3-х т: Новосибирск: ОГИЗ, Зап.-Сиб. отд. 1932, т. 3, с. 598).
105
время было более 20 частных преподавателей музыки и что только у него одного ежегодно бывало по 30 учащихся. Всегдашняя любовь иркутян к музыке проявлялась, к примеру, в том, что к концу 90-х гг. в редком доме не было какого-либо музыкального инструмента, а чуть дом побо- гаче, то уже наверняка из него неслись звуки рояля или пианино; это был факт знаменательный, особенно если принять во внимание трудность и дороговизну транспортировки сюда таких инструментов [20]. 1
Тяга к профессиональному музыкальному образованию усиливалась по мере притока новых художественных впечатлений, связанных с развитием концертной жизни, и особенно оперного искусства, сильно влиявшего на развитие домашнего музицирования, которое часто сводилось к пению любимых оперных арий и фортепианным импровизациям на оперные темы.
Появление в сезоне 1898/99 г. профессиональной оперы, необычайно оживило деятельность Общества любителей музыки и литературы, которое завязало с нею тесные контакты. Само общество к этому времени сплотилось, завоевало авторитет одного из самых привлекательных просветительных учреждений в городе, приобрело материальную базу. Именно тогда оно и сочло возможным поддержать идею открытия музыкальной школы. Инициатором ее создания и директором был А. Ю. Гинита-Пилсудский. По окончании Петербургской консерватории [304, с. 11] он приехал в Иркутский институт имени императора Николая I (Девичий институт) * на должность преподавателя светского хорового пения в конце ноября 1898 г. Начав вскоре же по приезде хлопоты об учреждении в Иркутске музыкальной школы, он договорился с председателем любительского общества о совместном найме помещения для общества и школы в доме Поротова на ул. Пестеревской (ныне ул. Урицкого). Общество брало на себя расходы по внесению половины арендной платы за помещение, по оборудованию его мебелью, по устройству сцены и приобретению части музыкальных инструментов. Занятия в школе начались 5 февраля 1899 г. [300, с. 34]. После утверждения правительством ее устава 17 июня 1899 г. [67, с. 17, 25— 36] она стала называться «Музыкальная школа свободного художника Анатолия Юльевича Гиниты-Пилсудского в г. Иркутске». Это было первое специальное музыкальное
*Для краткости мы будем в дальнейшем пользоваться прежним названием института.
106
учебное заведение не только в Иркутске, но и во всей Восточной Сибири.
Учебные программы музыкальной школы были одобрены Главной дирекцией ИРМО [67, с. 16; 146]. На их основе предусматривалось обучение по многим специальным и обязательным дисциплинам, однако преподавались только фортепианная и скрипичная игра, пение, элементарная теория музыки и велись хоровые занятия. Каждая специальная дисциплина изучалась в трех классах: младшем, среднем и старшем. Для лиц, не имевших музыкальной подготовки, был открыт подготовительный класс [58]. Количество учащихся осенью 1899 г. составляло 50 человек. Так как в школу принимались и дети, и взрослые, и среди поступивших были такие, кто ранее занимался музыкой, появилась возможность уже вскоре после открытия школы устраивать концерты— либо исключительно ученические, либо организованные совместно с преподавателями [19; 210].
Учителями в школе, кроме самого А. Ю. Гиниты-Пилсудского, ведшего классы фортепиано и хорового пения, были пианист А. С. Стерн (он же инспектор школы), скрипач М. Н. Синицын, вокалист Дж. Рик. Давиесси (сольное и хоровое пение); элементарную теорию музыки в 1899 г. преподавал дирижер оперы В. Б. Шток, а с 1900 г.—: Р. А. Иванов [20].
Талантливые музыканты-исполнители Пилсудский, Стерн и Синицын давали и самостоятельные концерты с солидными и интересными программами [187]. Целью этих концертов, как и ученических, была популяризация музыкальной школы. Однако преследовалась и другая цель. Директор школы выступил инициатором создания в Иркутске отделения ИРМО с музыкальными классами. И денежные сборы с некоторых концертов (например, с «Квартетного вечера» 27 февраля 1901 г.) шли в фонд будущего отделения. И не только с концертов. В 1901 г. 3 февраля в помещении музыкальной школы и 20 февраля в городском театре под управлением Гиниты-Пилсудского в пользу отделения была поставлена опера Н. Лысенко «Наталка-Полтавка» с участием оперных артистов Феодоско-Сахновской, Гагаенко, Ильющенко, Мухина и др.
Главная дирекция ИРМО разрешила открыть отделение этого общества в Иркутске 4 августа 1901 г. и утвердила первыми директорами Иркутского отделения лиц, подписавших прошение об его основании: супругу генерал-губернатора А. В. Пантелееву, супругу иркутского
107
губернатора А. П. Моллериус, начальницу Иркутского девичьего института Е. К. Кисель-Загорянскую, купца первой гильдии А. Б. Воллернера и свободного художника А. Ю. Гинита-Пилсудского [266]. Однако последний 7 мая 1901 г., не проведя экзаменов в музыкальной школе и не закрыв ее официально, не заплатив жалованья преподавателям, по неизвестным причинам (вероятно, спасаясь от кредиторов) скрылся из Иркутска [96]. Имущество его школы за долг перешло к владельцу дома, где она помщалась, а затем было приобретено дирекцией Иркутского отделения ИРМО, устроившей Музыкальные классы в этом же самом помещении*.
Занятия в Музыкальных классах начались 1 сентября 1901 г. К преподавателям, перешедшим из школы Гинита-Пилсудского, присоединились Е. Г. Городецкая (фортепиано) и И. А. Аннин (виолончель и хоровое пение) [253; 281].
За время своего 13-летнего существования Музыкальные классы имели в составе преподавателей целый ряд прекрасных музыкантов.
В высшем классе фортепианной игры работали выпускники Петербургской консерватории: С. Г. Румшийский (с 1903 по 1906 г.), Е. М. Савелова-Созентович (1907/08), А. Ф. Скляревский (1908—1910), Е. М. Эккерт-Яцевич (1910—1913), А. Л. Ферштер (1911/12), Т. П. Енько (1912—1914), М. Г. Драгомирецкая (1913/14) — и Московской: И. С. Крыгина (1906—1908), Л. А. Цветкова (1908— 1912); ученицы профессора Ф. О. Лешетицкого М. Н. Мелиссова (1905/06) и А. П. Ханацкая (1912/13); бывший преподаватель Дрезденской консерватории Р. К. Вистенгаузен (1910—1912), преподаватель Е. В. Рудницкая [303, с. 121, 123; 306; 402].
Занятия в среднем и младшем фортепианных классах вели Е. Е. Чижик (1904—1909) и Е. Е. Фрайфельд (1909— 1911).
В классе скрипки преподавали свободные художники И. М. Мариупольский (1904—1912) и Г. О. Ук (1912— 1914).
В классе виолончели после И. А. Аннина работали выпускники Московского филармонического училища П. В. Нигоф (1904—1906), Киевского музыкального училища
* С 1905 г. Музыкальные классы помещались в доме Сапожниковой на Большой ул. (ныне ул. К. Маркса, где прежде была гимназия Некрасовой), с 1912 г. — в доме Родионова на Котельниковской ул. (ныне ул. Фурье).
108
М. Н. Вороновецкий (1906—1908) и Петербургской консер-натории, уже известный в Иркутске А. Ф. Вербов (1908—*
1914).
Класс сольного пения вели И. Н. Вульпе (1903—1907), А. Л. Фон-Мооль (1907—1909), С. Н. Соловьева-Страхова (1909/10), оперные артисты А. Н. Кришкевич (Ангарский) (1910—1912). В. А. Рошковская (1912/13), К. А. Савельева (1913/14). В течение оперного сезона 1906/07 г. артист О. И. Камионский руководил специально учрежденным классом оперного пения [386; 402].
Эти четыре класса: фортепиано, скрипки, виолончели и пения функционировали нормально (если не считать большой текучести педагогических кадров). Систематически также преподавались музыкально-теоретические дисциплины: элементарная теория музыки, сольфеджио и гармония.
В классе деревянных духовых инструментов, открытом в 1903 г., преподаватели А. Л. Плоткин (1903—1906) и А. М. Шопник (1906—1914) обучали лишь игре на флейте. Класс медных духовых инструментов, которым руководил И. М. Гершевич, работал только четыре года (1906—1910).
Хоровые занятия после И. А. Аннина (1901—1903) возобновились лишь в 1908 г. и продолжались под руководством Ф. И. Крылова до 1910 г.
Оркестровый класс так и не был создан. Таким образом, Иркутские музыкальные классы обеспечивали преподавание не всех дисциплин, предусмотренных учебными программами, утвержденными Главной дирекцией ИРМО для всех отделений общества, и давала поэтому своим учащимся меньший объем знаний, чем тот на который они вправе были рассчитывать при высокой стоимости обучения. Годовая плата за обучение составляла 120 руб. без теоретических дисциплин, а с ними—150 руб. Льготами пользовались только учащиеся в классах духовых инструментов (90 руб. в год).
Высокая плата была серьезным препятствием для поступления в это учебное заведение. Однако учащихся с каждым годом становилось больше. Их общее число возросло от 44 человек в 1901/02 учебном году до 118 в 1908/09 учебном году. Самым многолюдным был фортепианный класс: в 1901/02 г. в нем обучался 31 человек, в 1906/07 г.— 56 человек, в 1908/09 — 81 человек. На втором месте стояли классы скрипки и пения, в каждом из которых бывало не более 20 учащихся [386]..
Из стен Музыкальных классов вышло немало хороших музыкантов. Несколько пианисток из числа выпускниц преподавали здесь же обязательное фортепиано. Ученики И. М, Мариупольского: М. Цинман, А. Морген, В. Миль, Ю. Эккеркунст, В. Мухин, А. Кончестер и другие впоследствии долго (некоторые вплоть до 50-х гг.) играли в симфонических оркестрах Иркутска. Так, М. М. Цинман много лет проработал в симфоническом оркестре Иркутского paдиокомитета, будучи в 30-е гг. ведущим скрипачом. Некоторые выпускники Музыкальных классов продолжали свое) образование в столичных городах.
А. Звягина (сопрано) окончила в 1911 г. Петербургскую консерваторию по классу профессора Ирецкой [7] В. И. Лосев, проучившись несколько месяцев на курсах известного петербургского вокального педагога И. П. Прянишникова, стал с февраля 1903 г. солистом Мариинского оперного театра (ем. Приложение, с. 249).
Известность оперного артиста приобрел обладатель мощного баса Василий Беспалов, окончивший Музыкальные классы в 1907 г. [13]. Большим музыкантом стал талантливый пианист А. Л. Ферштер, окончивший в 1908 г. Петербургскую консерваторию по классу профессора М. К. Бенуа-Эфрон с большой серебряной .медалью (см. I Приложение, с. 250).
Говоря о важном значении Музыкальных классов Иркутского отделения ИРМО— профессионального учебного заведения, необходимо подчеркнуть вместе с тем их важную роль как учреждения музыкально-просветительного. Среди преподавателей классов не было ни одного, кто бы не сочетал педагогическую деятельность с концертно-исполнительской. Если учесть, что они были музыкантами высокой квалификации и могли решать серьезные творческие задачи, роль их в развитии музыкальной культуры. Иркутска трудно переоценить. Не ставя своей задачей выяснение участия преподавателей Музыкальных классов во всех концертах, имевших место в городе с 1901 по 1914 г., остановимся на тех из них, которые устраивались Иркутским «отделением ИРМО
При своем возникновении отделение не имело никаких материальных средств. Имущество было приобретено в долг, расходы по музыкальным классам взносами учащихся не оплачивались, членов отделения было мало, и членские взносы составляли ничтожную сумму [253]. Для существования Музыкальных классов дирекция отделения должна была изыскивать средства. Одним из их источни-
110
ков были концерты, причем, чтобы завоевать авторитет в иркутском обществе, они должны были быть интересными и высококачественными.
Стараясь заинтересовать публику, дирекция привлекала к участию в концертах оперных артистов, пользовавшихся любовью иркутян. В марте 1902 г. по ее приглашению в Иркутск приезжал Н. А. Шевелев, во время оперного сезона 1902/03 г. принимали участие в трех концертах отделения артисты Друзякина, Картавина, Ланге, Мейчик, Арцимович, Томарс, Лебедев, Брагин. Первый концерт устраивался для членов отделения музыкального общества в помещении Музыкальных классов 3 ноября 1902 г. Такие концерты (иногда их называли «семейными музыкальными вечерами») были учреждены дирекцией с 1 декабря 1901 г. [388] и имели целью привлечение в отделение побольше членов, так как ежегодные членские взносы (30 руб. для действительных членов и 6 руб. для членов-посетителей) составляли одну из статей доходов дирекции. Два других концерта —28 ноября 1902 г. и 18 января 1903 г.— проходили в городском театре с участием оперного оркестра под управлением А. Павлова. В концерте 6 мая 1908 г, выступал оперный артист А. М. Образцов.
Однако главные исполнительские силы составляли преподаватели Музыкальных классов. Уже в первом учебном году (1901/02) Е. Городецкая, М. Синицын, И. А. Аннин выступили в семи концертах. В первом из них, 24 октября
1901 г., очень интересной была попытка создания большого фортепианного ансамбля: увертюра Бетховена «Эгмонт» исполнялась в 16 рук на четырех роялях с привлечением учащихся и любителей. В интересном концерте 23 февраля
1902 г., посвященном памяти Н. В. Гоголя, выступал смешанный хор отделения под управлением И. А. Аннина. Преподаватели классов участвовали в четырех концертах Н. А. Шевелева, причем четвертый, 19 марта 1902 г., в помещении классов, включал в программу Трио Р. А. Иванова для фортепиано (Р. А. Иванов), скрипки (Б. Я. Еселевич) и виолончели (И. А. Аннин) [204].
Большое значение имело то, что директорами Музыкальных классов были люди, не только обладавшие высокой музыкальной культурой, но вкладывавшие в дело организации концертов много энергии и увлеченности. Первым директором был С. Г. Румшийский. По его инициативе и при непосредственном участии в качестве дирижера и пианиста были устроены два симфонических концерта. Симфонический оркестр был сформирован из музыкантов
111
оркестра городского театра и гастролировавшей оцереточной труппы. Дополненный любителями, он достиг численности 40 человек. Впервые в печатных программах были, помещены аннотации исполнявшихся произведений, составленные Р. А. Ивановым.
Первый концерт 8 ноября 1903 г. был посвящен 10-летней годовщине со дня смерти П. И. Чайковского и включал] в программу его произведения: Пятую симфонию, Сюиту соч. 55 № 3, первую часть Первого фортепианного концерта, «Славянский марш», «Меланхолическую серенаду» и арию Иоанны из оперы «Орлеанская дева». Солистами были М. Н. Синицын, Л. Н. Жданова-Гелевер (меццо-сопрано), С. Г. Румшийский дирижировал всеми произведениями,
кроме фортепианного концерта, в котором он исполнял сольную партию (дирижировал С. А. Столерман). В программу, второго концерта 16 февраля 1904 г. вошли: ' . . !.
Л. Б е т х о в е н. Третья симфония «Героическая». •Ф., Шопен. 2-я и 3-я части Второго фортепианного концерта фа ми-
нор. Солистка Е. Г. Городецкая, К. С е н-С а н с. Симфоническая поэма «Пляска смерти». Ф. К е н е м а н. «Баллада». Исп. И. Н. Вульпе. Р. Вагнер. Увертюра к опере «Тайгейзер».
.А. Тома. Полонез из оперы «Миньон». Исп. В. А. Герц-Кронеберг. Дирижеры: С. Г. Румшийский и С. И. Герц.*
Концерты, всколыхнувшие музыкальную жизнь Иркутска, имели выдающийся успех. Интерес к Отделению музыкального общества наглядно выразился в количестве записавшихся в него действительных членов: их стало 54 (в первом году было 19, во втором— 15) [301, с. 2].
К сожалению, устройство таких концертов при отсутствии в Иркутске постоянного симфонического оркестра требовало очень больших затрат и больше Музыкальными классами не практиковалось.
При втором директоре Музыкальных классов И. М. Мариупольском, сменившем С. Г. Румшийского в 1906 г., в музыкальный быт Иркутска вошли новые формы концертной деятельности: вечера камерной музыки, вечера фортепианной музыки, концерты-балы.
Неотъемлемой частью программ вечеров камерной музыки стали произведения для камерного ансамбля: сонаты |
* Программы концертов Иркутского отделения ИРМО опубликованы в отчетах отделения за 1903—1907 гг. Издавались в Иркутске, хранятся в Ленинградской государственной публичной библиотеке им. М.. Е. Салтыкова-Щедрина.
112
для скрцпки и виолончели с фортепиано, струнные и фортепианные трио.
Вот образцы таких программ:
5 ноября 1906 г.
Л. Бетховен. Трио до минор соч. 1 № 3.
Ф. Шуберт. Трио ми бемоль мажор.
А. Рубинштейн. Соната для скрипки с ф-но соль мажор соч. 3.
8 апреля 1907 г.
Шуман. Соната для скрипки с ф-но соч. 105.
Ф. Шопен. Соната Для ф-но си минор.
П. Чайковский. Трио ля минор соч. 50. («Памяти великого ар-
тиста»). • I
18 октября 1909 г.*
Л. Б е т х о в е и. Трио соч. 70 № 1,.
К. С е н-С а н с. Концерт для виолончели соло.
Ф. Шопен. Скерцо си минор.
Р. Шуман. Трио-соч. 63
Неизменным участником камерных ансамблей и вообще всех концертов до осени 1912 г. являлся И. М. Мариупольский, окончивший Петербургскую консерваторию по классу Галкина и совершенствовавшийся в Берлине под руководством Й. Иоахима. Его партнерами выступали виолончелисты М. Н. Вороновецкий, А. Ф. Вербов и почти все пианисты, преподававшие в музыкальных классах до 1912/13 учебного года. Они часто сменялись, но для слушателей обилие пианистов было, пожалуй, даже интересно и полезно, так как давало возможность сравнивать их мастерство и исполнительскую манеру, особенно в те концертные сезоны, когда одновременно выступали два пианиста или больше. В 1907/08 г. это были И. С. Крыгина —лауреат Московской консерватории (золотая медаль, класс Н. Е. Шишкина) и Е. М. Савелова-Созентович — лауреат Петербургской консерватории (золотая медаль, класс А. Н. Есиповой); в 1908—1910 гг.—Л. А. Цветкова — ученица К. Н. Игумнова и А. Ф. Скляревский — лауреат Петербургской консерватории (золотая медаль, класс М. К. Бенуа-Эфрон); в 1910—1912 гг. Л. А. Цветкова и Е. М. Эккерт-Яцевич—ученица профессора В. П. Толстова и Ф. О. Лешетицкого (в 1911 г. к ним присоединились Е. В. Рудницкая и А. Л. Ферштер). Кроме них, в концертах принимала участие пианистка М. В. Вознесенская, приехавшая в Иркутск в начале 900-х гг.; с 1906** по 1911 г.
* Программы концертов 1908—1914 гг. выбраны автором из рецензий, публиковавшихся газетой «Сибирь» в рубрике «Театр и музыка».
** После отказа И. М. Мариупольского от должности директора Музыкальных классов в 1909 г. эта должность никем не замещалась, делами классов ведал председатель отделения ИРМО.
113
она была председателем Иркутского отделения ИРМО [302, с. 2; 386].
Следующим председателем отделения в 1911—1914 гг. был виолончелист П. П. Никольский. Он приехал из Петербурга, где в 80-х гг. был участником квартета, организованного М. П. Беляевым и игравшего на его знаменитых, «музыкальных пятницах» [373, с. 267]. При П. П. Никольском из иркутских музыкантов сформировался струнный квартет в составе: И. Мариупольский (1-я скрипка) М. Цинман (2-я скрипка), В. Чайванов (альт), А. Вербов или П. Никольский (виолончель). С осени 1912 г. уехавшего из Иркутска И. М. Мариупольского* сменил великолепный скрипач Г. О. Ук. Программы камерных вечеров в 1911—1914 гг. выглядели очень солидно:
30 октября 1911 г.
П. Ч а й к о в с к и й. Квартет № 1.
Ф. Шуберт Квартет ре минор.
И. Брамс. Фортепианный квартет соль минор.
Л. Бетховен. Соната для фортепиано до мажор соч. 53 («Аврора»).
8 марта 1912 г.
Л. Бетховен. Квартет фа мажор соч. 59 № 1.
Ф. Ш .у б е р т. Фортепионное трио си бемоль мажор.
Л. Б е тхо ве н.. Аппассионата.
А. Б о р о д и н. Квартет № 1.
20 февраля 1913 г.
К. Сен-Сане. Фортепианный квартет си бемоль мажор.
И. С. Бах. Хроматическая фантазия и фуга ре минор в обработке Бузони.
Ф. Шопен. Ноктюрн до диез минор.
Ф. Лист. Этюд фа минор. -
Ц. К ю и. Сюита из миниатюр для дуэта скрипки и флейты с фортепиано. Исп. пианистка Т. П. Енько, выпускница Петербургской консерватории по классу проф. М. Н. Бариновой; флейтист — М. И. Шопник.
На протяжении восьми лет (1906—1914) вечера камерной музыки носили систематический характер: их устраивалось по четыре — пять в год. Они имели большое воспитательное значение, красноречивым подтверждением чего служит то обстоятельство, что вначале камерные вечера давали убытки, а в последние годы они уже приносили значительную прибыль, т. е. публика стала ценить камерные концерты и охотно шла на них [395].
К камерным вечерам примыкали по своему академическому характеру закрытые и публичные ученические концерты классов (в среднем по три —четыре в год), ко-
* В 1914—г 1915 гг. И. М. Мариупольский был преподавателем Му зыкальных классов Омского отделения ИРМО; в 1916—1917 гг.. — директором музыкальной школы Омского филармонического общества.: Умер в Омске 21 декабря 1917 г. [252].
114
горые всегда собирали много слушателей и имели значительное художественное влияние [345].
Очень интересными и содержательными были сольные вечера фортепианной музыки. Инициатором их был А. Ф. Скляревекий впервые выступивший 3 января 1910 г. со следующей программой:
И. С. Бах. Двойная фуга ля минор.
Л. Бетховен. Соната до диез минор соч. 27 и Турецкий марш (в
транскрипции А. Рубинштейна).
Р. Ш у м а н. «Крейслериана».
Ф. Шопен. Вариации соч. 12, вальс, этюд, три прелюдии.
Программа его второго концерта 13 февраля 1910 г. представляла собой попытку воссоздать историческую картину развития фортепианной музыки от французских клавесинистов XVIII в. до Ф. Листа.
Такой же насыщенностью и сложностью буквально поражают программы сольных концертов пианистов Елены Эккерт-Яцевич (из трех отделений каждый) и Андрея Ферштера, который, например, в своем клавирабенде 20 января 1912 г., наряду с «Лунной» сонатой Л. Бетховена, исполнил такие крупномасштабные виртуозные произведения, как Вариации И. Брамса, токката Р. Шумана, Испанская рапсодия Ф. Листа, парафраза «Евгений Онегин» П. Чайковского — П. Пабста, а также пьесы С. Рахманинова и Ф. Шопена. >
О великолепном исполнении всех этих программ можно судить по рецензиям в периодической печати не только Иркутска, но и Петербурга, где все три музыканта пользовались широкой известностью и признанием. -у
Подлинными праздниками музыкального искусства бывали творческие отчеты А. Ф. Вербова, вернувшегося в 1908 г. в полюбившийся ему Иркутск (см. Приложение, с. 247). Он выступал ежегодно почти всегда 23 октября, в память своего первого концерта в 1885 г. Благодаря выдающимся качествам его игры [57, с. 208], интересному и богатому репертуару, иркутяне любили талантливого виолончелиста и принимали всегда очень тепло. А 25- и 30-летние юбилеи А. Ф. Вербова в 1910 и 1915 гг. превратились в торжественное чествование его творческой деятельности, и многочисленные отклики в прессе показали, что популярность музыканта распространялась далеко за пределами Иркутска [48, с. 6; 222, с. 483; 150; 396].
Начиная с 1907 г., систематически, по одному или два раза в год, в пользу Иркутского отделения ИРМО в залах Общественного собрания устраивались концерты-балы.
115
Каждое концертное отделение, предшествовавшее собственно балу, носило отнюдь не развлекательный, а скорее воспитывающий характер, потому что исполнялась в них популярная классическая музыка: фрагменты из опер, романсы, скрипичные, виолончельные, фортепианные произведения.)
Таким образом; в общей сложности силами преподавателей Музыкальных классов ежегодно устраивалось до 10 концертов, не считая их участия в многочисленных благотворительных концертах.
Анализ концертных программ и рецензий дает право сделать вывод, что в каких бы концертах ни участвовали преподаватели Музыкальных классов, они всегда делали это профессионально.
Тем большее сожаление должно было вызвать в иркутском обществе прекращение деятельности местного отделения ИРМО. Ликвидировать его дела было решено на общем собрании отделения 10 сентября 1914 г. [85]. Это решение было, по-существу, только констатацией уже свершившего- ся факта.
Еще весной 1914 г. отделение осталось без управления так как немногочисленная дирекция его распалась: председатель П. П. Никольский вышел из ее состава по состоянию здоровья, остальные члены —по разным причинам. Найти новых членов дирекции среди людей денежных, могущих субсидировать отделение, не удалось в связи с начавшейся империалистической войной. Не стало меценатов —не стало и учебного заведения. Это подтверждает представление о неправильном ведении дел в Музыкальных классах. Средства отделения складывались из платы за обучение, членских взносов, доходов от концертов и балов. Несколько раз в пользу Иркутского отделения ИРМО в Интендантском саду устраивались гулянья. Дважды, в 1903 и 1907 гг., была получена субсидия по 500 руб. от Главной дирекции ИРМО на содержание Музыкальных классов.
И все же каждый учебный год заканчивался с большим дефицитом. На выручку отделению приходили богатые члены дирекции — купцы А. Б. Воллернер, А. Д. Кузнец и др. С их помощью удавалось сводить концы с концами. Думается, что главная причина дефицитов — очень высокие
оклады преподавателям, служившие приманкой для музыкантов соглашавшихся ехать в Сибирь (например, оклад С. Г. Румшийского равнялся 3 тыс. руб. в год). А то, что они ненадолго здесь оставались, объясняется, ве-
116
роятно, постоянным антагонизмом между ними и дирекцией, состоявшей из влиятельных и состоятельных лиц, считавших себя хозяевами отделения и вмешивавшихся в учебные дела классов. Частая смена преподавателей не могла не сказываться отрицательно на учебном процессе.
Деятельность П. П. Никольского была направлена на реформирование отделения и Музыкальных классов в сторону их жизни по средствам. Он упразднил высокие оклады преподавателям, нашел для классов вполне приличное, недорогое помещение. Его заветной мечтой было преобразовать классы в музыкальное училище. К сожалению, болезнь помешала ему провести курс реформирования да конца [96].
Гораздо более умелая организация музыкального образования отличала деятельность другого учебного заведения— Частной музыкальной школы (ЧМШ). Ее организаторами и руководителями были замечательные музыканты, которые сыграли выдающуюся роль в музыкальной культуре Иркутска: Е. Г. Городецкая, Р. А. Иванов и М. Н. Синицын, вышедшие с 1 января 1905 г. из
состава преподавателей Музыкальных классов Иркутского отделения ИРМО (см. Приложение, с. 251, 254, 255). Как истинные патриоты широкого музыкального просвещения, они объединились в едином стремлении создать более демократическое, более доступное учебное заведение.
Устав «Частной музыкальной школы свободных художников Е. Г. Городецкой, Р. А. Иванова и М. Н. Синицына в г. Иркутске» был утвержден правительством 3 мая 1905г. [ 68;. 422]. В этом же году 1 сентября состоялось официальное открытие школы [296]. Она помещалась на ул. Амурской № 56, в первом полуподвальном этаже маленького двухэтажного дома*. Контингент учащихся составили ученики, занимавшиеся до этого частным образом, и те, которые вышли вслед за своими преподавателями из Музыкальных классов [96].
По уставу ЧМШ главное управление ею (админиетративная и хозяйственная часть) сосредоточивалось в руках хозяйственного совета, состоявшего из учредителей, с нривлечением лиц преподавательского состава, а решение всех педагогических вопросов возлагалось на художественный совет школы, в который входили все преподаватели. Это гарантировало как преподавателей, так и учащихся
117
* Ныне ул. Ленина, на месте этого дома выстроен вход на стадион «Труд».
от «усмотрений» и капризов «хозяев» или директоров школы.
Основным принципом работы школы было стремлени дать возможно большую сумму знаний, при наименьшие затратах учащихся. Учебные программы, утвержденные Главной дирекцией ИРМО, выполнялись полностью. При этом, опираясь исключительно на взносы учащихся, школа тем не менее сочла возможным установить плату за обучение в размере 100 руб. в год без доплат за обязательные предметы. Не имея никаких дотаций, она все время работала без дефицитов.
Первоначально в ЧМШ преподавались специальные предметы: игра на фортепиано, скрипке, альте, виолончели, деревянных (флейта, гобой, кларнет) и медных духовых инструментах, пение и обязательные — теория музыки и сольфеджио (для всех), фортепиано (для изучающих пени и оркестровые инструменты). В следующем 1906/07 учебном году открылись обязательные классы хорового пени (для всех) и оркестровой игры (для инструменталистов Для пополнения ученического хора в него приглашались посторонние лица, желающие обучаться хорово пению, причем никакой платы за это с них не требовалось.
«С осени 1908 г. им стали бесплатно преподаваться теори музыки и сольфеджио [265]. В 1907/08 учебном году хо состоял из 70 человек (явление для частного учебног заведения исключительное) и мог исполнять такие серьезные произведения, как оратория А. Рубинштейна «Вавилонское столпотворение» [244].
При школе был оркестр, струнную группу которого
составляли учащиеся классов скрипки и альта М. Н. Синицына (у него ежегодно было не менее 19 учеников) и виолончели. Исполнители на духовых инструментах, кроме учащихся школы, приглашались из местных любителей и
профессионалов, опять-таки бесплатно [231, с. 8—9].
К началу 1907/08 учебного года ЧМШ переехала в новое помещение. Это был самый верхний этаж (антресоль) большого каменного дома на Большой ул. № 10*. Помещение было очень просторное, каждый преподаватель имел свой собственный (закрепленный) класс. Для репетиций хора и оркестра был выделен большой зал [231, с. 6]. С этого
учебного года в школе начались занятия по обязательном классу совместной игры для изучавших фортепиано и дру-
* Ныне ул. Карла Маркса, напротив ул. Марата, дом этот в 1969 г. снесен.
118
гие инструменты: все пианисты старшего курса были обязаны аккомпанировать инструменталистам и играть с ними камерные ансамбли, преимущественно скрипичные и виолончельные сонаты. Кроме того, существовали струнные ансамбли: небольшой унисон скрипачей (5—6 человек), трио и квартеты. ...
В 1908/09 учебном году в ЧМШ начались занятия по истории музыки; с сентября 1909 г. класс этот был открыт для посторонних, вносивших плату по 15 руб. в полугодие [265]. .-/'"'
По сравнению с Музыкальными классами Иркутского отделения ИРМО, в ЧМШ не просто преподавалось большее, число дисциплин, но весь учебный процесс обладал как бы «большим запасом прочности», был более основательным. Это зависело, прежде всего, от многолетнего и целеустремленного труда руководителей школы. Именно здесь со всей полнотой развернулся их педагогический и организаторский талант. Они несли на своих плечах большую учебную нагрузку. Так, Р. А. Иванов вел большой класс специального фортепиано, теоретические дисциплины (теорию музыки, первую и вторую гармонию, сольфеджио, контрапункт, музыкальную энциклопедию, иначе — анализ музыкальных произведений), историю музыки и до 1912 г, руководил школьным хором*. В обязанности Р. А. Иванова входило также систематическое устройство в школе лекций-концертов, посвященных различным композиторам [82,. i. 43]. К несчастью, этот замечательный музыкант-просветитель рано ушел из жизни: он умер 22 января 1915 г, в. возрасте 46 лет [315].
М. Н. Синицын, кроме индивидуальных занятий по скрипке и альту, руководил школьным оркестром, проявляя несомненное дирижерское дарование, и очень серьезное внимание уделял работе со струнными ансамблями. Большому авторитету М. Н. Синицына у учащихся содействовала, наряду с педагогическими способностями, его чрезвычайно активная исполнительская деятельность. Летом 1916г. М. Н. Синицын получил приглашение на должность директора Вятского отделения ИРМО [352] и более в Иркутск не вернулся.
Е, Г. Городецкая, лишившись своих энергичных помощников, должна была в течение четырех лет (до 1920 г.) возглавлять школу одна и блестяще справилась с этой за-
* С 1912 по 1917: г. хоровые занятия не велись из-за отсутствия в новом помещении ЧМШ по ул. 4-й Солдатской, № 6 (ныне ул. Киевская) репетиционного зала.
119
дачей, так как была прекрасным администратором, всегда при этом оставаясь прежде всего музыкантом. Придавая большое значение в воспитании музыкантов развитию у них навыков ансамблевой, игры, Е. Г. Городецкая, наряду соя специальным фортепиано, вела все время класс совместной игры струнных инструментов с фортепиано. После смерти Р. А. Иванова она взяла на себя преподавание всех теоретических дисциплин и вела их до января 1917 г., когда ее заменил в этом Я. И. Галиа— чех по национальности, окончивший Пражскую консерваторию по классу специальной теории композиции [265]. Он приехал в Иркутск в качестве военного капельмейстера. В ЧМШ, находившейся а ' июня 1917 г. в доме № 10/11 на ул. 5-й Солдатской (ныне' ул. Богдана Хмельницкого)., Я. И. Галиа возглавил оркестр! и вновь создал школьный хор. • 1
Ценным в организации педагогического процесса ЧМЩ] было отсутствие в ее самых многочисленных классах калейдоскоиической смены преподавателей. Наиболее стабильным был педагогический состав фортепианного класса. С 1905 по 1917 г. проработала в нем М. Г. Вильмонт, с 1908 по 1920 г.—выпускница ЧМШ Е. К. Ларионова. С прекращением деятельности Музыкальных классов Иркутского отделения ИРМО увеличился наплыв учащихся я ЧМШ: их общее число в 1914 г. составляло 138 *, в 1916 г. 157 человек**. Были приглашены новые преподаватели: В. С. Шпаковская, окончившая Варшавский музыкальный институт, свободные художники М. Г. Драгомирецкая, Л. С. Жербакова, П. В. Невейнова, Т. Н. Афанасьева и др. [136]|
В классе скрипки после М. Н. Синицына работали А. Ф. Боровинский и артист Мариинского театра, ученик профессора Ауэра, свободный художник А. И. Плесков, руководивший также классом квартетной игры.
В классе пения преподавали ученица Дрезденской консерватории Б. В. Вульпе (1905—1908), ученица профессора К. Эверарди, Н. П. Давыдова-Бирк (1908—1911) и ученица 3. Гренинг-Вильде В. П. Томиловская (1911—1920).
В классе медных духовых инструментов с 1905 по 1913 г.
преподавал капельмейстер С. М. Гершкович, в 1913—
1915 гг.- М. Ф. Вольский, затем класс был закрыт в связи
с военной мобилизацией оркестровых музыкантов.
* Всего пианистов было 92 (из них у Иванова — 44 человека, у Тородецкой — 31, у Вильмонт —9, у Ларионовой — 8); скрипачей — 19, вокалистов — 25; виолончелистов — 2 человека [257].
** Пианистов — 118, вокалистов — 19, струнников — 20 человек; [82, с. 43].
120
Класс деревянных духовых инструментов вели А. Л. Плоткин (1905—1911), С. М. Гершкович (1911—1913) и А. А. Сосновский (1918—1920).
Чаще всего сменялись преподаватели в классе виолончели, так как специальность эта в Иркутске всегда была редкой: В. С. Соболев (1905—1908), П. В. Нигоф (1908— 1909), Ю. О. Скржешевский (1909—1910), Э. В, Гертнер 1914—1915), А. Ф. Вербов (1915—1916), И. И. Шевцов— иркутянин, окончивший Петроградскую консерваторию (1917—1920) [162; 265; 318].
Культурное значение ЧМШ, являвшейся с 1914 г. единственным специальным музыкальным учебным заведением этого рода в целом крае, было сочень велико. Вполне заслуженно школа пользовалась большой популярностью. Она воспитала много хороших музыкантов. Трудно перечислить всех, вышедших из ее стен учителей музыки и оркестровых музыкантов. Значительную роль в музыкальной жизни Иркутска сыграли, в частности, пианистка Е. Н. Балабина, певцы М. Э. Мархельчук, А. Б. Агафонова-Каншина, И. Г. Дефье, Я. В. Недочетов, скрипачи В. Н. Чайванов, Л. С. Цейклин, Е. П. Медведев (последний особенно широко известен евоей активной музыкально-общественной деятельностью (см. Приложение, с. 258).
Ежегодно два — три выпускника ЧМШ поступало в консерватории, причем, как правило, сразу на высший курс 182, с. 43], например, певицы Н. М. Гершкович, А. Г. Киселевич, пианистки Р. Б. Майзель, Э. Л. Горфина, виолончелист И. И. Шевцов. Большим музыкантом стал П. Г. Берлинский [28, с. .75].
Открывая свободный доступ в обязательные классы всем желающим учиться хоровому пению (и одновременно теоретическим дисциплинам), оркестровой игре и слушать лекции по истории музыки, ЧМШ осуществляла задачу широкого музыкального просвещения. Этому же способствовала и организация ее концертов. Камерные концерты силами преподавателей носили менее систематический характер, чем в Музыкальных классах Иркутского отделения ИРМО,, но программы их всегда бывали чрезвычайно содержательны: _ , .
29 января 1907 г. Вечер камерной музыки:
А. Аренский. Трио ре минор.
Р. Шуман. Квинтет ми бемоль мажор.
A. Дворжак. «Думки». Исп. ¦ Е. Г. Городецкая, М. Н. Синицын.
B. С. Соболев (Святогоров — 2-я скрипка и Петров — альт — ученики школы).
121
8 декабря 1918 г. Утро камерной музыки: I
Л. Николаев. Соната для скрипки с фортепиано.
А. Аренский. Рассказ Дамаянти из оперы «Наль и Дамаянти:».
Ф. Шопен. Баллада соль минор.
А. Аренский. Четвертая сюита для двух роялей.
П. Чайковский. Романсы.
Исп.: пианистки Т. Н. Афанасьева, П. В. Невейнова, Л. С. Жербакова,
скрипач А. П. Плесков и артистка Петроградской музыкальной драмы
С. Альперт-Розанова (сопрано).*
В течение учебного года школа устраивала шесть ученических концертов: два закрытых в помещении школы, два малых публичных и два больших публичных в малом зале Общественного собрания (ныне концертный зал филармонии). Вход на малые публичные концерты, а также на музыкальные утра, введенные с 1914 г. (и входившие в общее число ежегодных концертов), как правило, был по контрамаркам. Большие публичные концерты, устраиваемые, за редкими исключениями, в апреле и декабре, бывали платными. Право устраивать платные концерты школа
получила в 1909 г., добившись соответственного дополнения к §4 своего устава [68, с. 36]. Процент с весьма умеренной входной платы—от 25 коп. до 1 руб., остававшийся после расходов по концерту, переходил в уплату за стипендиатов школы. Изредка и малые публичные кон- I церты объявлялись платными, в пользу выпускников ЧМШ для продолжения их образования. Все ученические концерты ЧМШ пользовались популярностью, но особенно большие публичные, изобиловавшие сложными произведениями. В них всегда участвовал школьный оркестр, который аккомпанировал ученикам —певцам, исполнявшим арии и ансамбли из опер, пианистам, игравшим фортепианные концерты В. Моцарта (ре минор, 2-я часть «Ро-манс»), Л. Бетховена (до минор, 1-я часть), Р. Шумана (ля минор, 1-я часть), С. Рахманинова (фа диез минор, I -я часть), А. Аренского (фа минор, все три части), скрипачам (Концертная фантазия А. Вьетана «Соловей» и др.). Исполнял оркестр и собственно оркестровые произведения. К 1915 г. его концертный репертуар включал симфонию соль минор В. Моцарта, симфонию си бемоль мажор И. Гайдна, симфонию ля минор Ф. Мендельсона, «Грустный вальс» Я. Сибелиуса, «Вальс-фантазию» М. Глинки, вторую сюиту «Пер Гюнт» Э. Грига, оркестровые увертюры, фрагменты и фантазии из опер [82, с. 43]. Весенние
* Программы концертов ЧМШ заимствованы автором из частных архивов иркутян и выбраны из публикации газеты «Сибирь» за соответствующие годы.
122
концерты для оканчивающих школу бывали одновременно выпускными экзаменами, и произведения, которые здесь, звучали (сонаты Л. Бетховена, токкаты и фуги И. Баха—К. Таузига, рапсодии Ф. Листа, этюды Ф. Шопена и т. п.) но своим исполнительским задачам могли бы составить честь среднему и даже высшему музыкальному учебному заведению.
Понятно, что подобные концерты, демонстрировавшие успехи учеников школы и вместе с тем популяризировавшие классическую музыку, не могли не привлекать иркутскую публику.
Плодотворно проработав 15 лет, ЧМШ в 1920 г. влилась составной частью в новое, уже советское учебное занесение— музыкальный университет [430, с. 127].
Наряду с работой музыкальных школ в Иркутске продолжала занимать большое место частная практика, причем количество частных учителей музыки с начала 900-х rr. с каждым годом увеличивалось. Местные газеты 1901 — 1917 гг. изобилуют объявлениями об уроках фортепиано, скрипки, цитры, мандолины, пения, теории музыки, мелькают как известные имена выпускников и преподавателей местных музыкальных школ, оперных артистов, так и но
вые. Не обходится тут без «дам-француженок» и лиц, рекламирующих преподавание по «новейшей методе», но немало и серьезных музыкантов. Например, оперная артистка, ученица профессора К. Эверарди Е. К. Корсак-Дигби — 1904 г. (уроки пения, первоначальной Музыки и теории музыки); скрипач Я. К. Куча, ученик профессора О. Шевчика, 15 лет преподававший в Киеве—1910 г.; оперная артистка О. С. Житейская (Жутеева)—классы пения и оперный (с 1916 г.); свободный художник Петроградской консерватории Ф. Канн—1916 г. (уроки пения, начального фортепиано, теории музыки, сольфеджио, итальянского языка). ' '. ..
С 1913 г. существовали курсы К. Ф. Трофимовой-Гливинской (фортепиано, теория музыки, совместная игра) и артистки Императорских театров М. Ф. Двориц-Орловой (классы пения и оперный), в 1915/16 г. —курсы пения известного провинциального педагога О. Н. Соловьевой-Страховой [434; 82, с. 44].
17 сентября 1917 г. состоялось открытие музыкальных курсов В. П. Беляева [88], иркутянина, музыканта с необычной жизненной судьбой (см. Приложение, с. 256). Сам он преподавал специальное фортепиано. Занятиями в классах скрипки, виолончели, контрабаса, сольного и хо-
123
рового пения руководил его отец — Парфений Дмитриевич. Судя по объявлениям в местных газетах о приеме учащихся, курсы имели класс духовых инструментов (руководителя его выяснить не удалось, как и преподавателя теоретических дисциплин.— И. X.). До национализации курсы В. П. Беляева просуществовали три учебных года
Что касается преподавания музыки в общеобразовательных учебных заведениях, то по количеству обучавшихся музыке и по подбору педагогических кадров на перво место следует поставить Девичий институт. Он был тесно связан через своих учителей с ЧМШ, и это имело большое значение для серьезной постановки в нем музыкальной образования. Старшей преподавательницей музыки с 1904 по 1920 г. была Е. Г. Городецкая, много сил отдававшая и подбору преподавателей, и организации институтскиих концертов, и осуществлению более широкой, чем предусматривалось институтскими нормами, программы обучения. Так, она ввела в практику занятия воспитанниц института по камерному ансамблю, привлекая для этого учащихся — скрипачей и виолончелистов ЧМШ (231, с. 10)
В институте преподавали игру на рояле и М. Н. Сини-
цын (1903—1916), и Р. А. Иванов (1900—1915); 31 год.(с1889 по 1920) здесь проработала М. Г. Вильмонт; совмещали работу в ЧМШ с институтской также молодые преподавательницы Е. К. Ларионова, Л. С. Жербакова, А.С. Шаршавина-Гершкович, Я. А. Рушковская. Большим пе-
дагогическим опытом обладали преподавательницы института Е. И. Макарова (1886—1912), А. И. Якубович
(1886—1912), Е. В. Москалева (1901 — 1914). Хоровыми занятиями руководили А. Ю. Гинита-Пилсудский (1899-1901), М. Н. Синицын (1899—1903), П. Д. Беляев (1904-
1914), В. В. Мокеев (с 1914) [156; 162; 318; 405].
Кроме экзаменационных концертов и давно вошедших в традицию мартовских открытых концертов в пользу необеспеченных выпускниц, в институте, начиная примерно с 1907 г., систематически, чаще всего в декабре, стали проводиться литературно-музыкальные вечера и ставиться] спектакли. Например, 5 февраля 1909 г. состоялся спектакль детской оперы Ц. Кюи «Красная шапочка» [404].
В 1920 г. Девичий институт был расформирован.
Большое внимание уделялось музыкальному образованию в Учительской семинарии (учителя музыки: И. В. Чекулаев — 1899—1907 гг., М. Н. Синицын — 1902 I А. Д. Шевцов — 1908—1914 гг.) и в Духовной учителя пения: И. А. Аннин—1901—1903, Ф. М. Попов— 1903—i
124
1909, И. П. Райский —1909—1915, Н. М. Уваров —с 1915 г.; учитель музыки А. Д. Шевцов—1900—1914 гг.).
Нововведением в Духовной семинарии с начала 900-х гг. было устройство солидных духовных концертов, в которых исполнялись произведения Д. Бортнянского, П. Турчанинова, С. Смоленского, фрагменты из «Реквиема» В. Моцарта [79].
В Мужской гимназии много сил и энергии делу музыкального воспитания учащихся отдавали учителя П. Н. Чигринец (1899—1908), И. К. Андреев (1907—1912), В. Н. Арбатский (с 1914 г.). В 1901 г. П. Н. Чигринец создал гимназический духовой оркестр (в составе более 30 учащихся), успешно выступавший до 1914 г. После П. Н. Чигринца оркестром руководили военные капельмейстеры Я. Ф. Кравцев (1908—1909 гг) и С. М. Гершкович (1909— 1914 гг.).

Предыдущая страница 6 Следующая страница


7 И. Ю. Харкеевич

В Промышленном училище после П. Д. Беляева преподавали с 1904 г.: музыку — С. А. Столерман, пение — И. Н. Вульпе (до 1908 г.), Ф. Е. Крылов (1901 —1912) и В. И. Конопацкий (с 1914 г.). В 1907 г. здесь был создан первый школьный оркестр народных инструментов смешанного состава (балалайки, гитары, мандолины) под управлением ученика С. Нефедьева, а с 1908 по 1913 г. успешно работал оркестр мандолинистов под управлением ученика Е. Медведева [232, с. 6—7].
В открытом в 1894 г. училище для слепых детей преподавалось пение и по желанию—-музыка. Учителями пения были С. П. Грессеров (1905—1907), А. И. Колмаков (1907—1910), А. А. Виноградов (1910—1912); учителями музыки —по фортепиано А. С. Стерн (1902), по скрипке П. Д. Беляев (1902—1903), А. М. Шопник, И. Д. Шевцов, М. Д. Дурнев (по классу деревянных духовых инструментов и контрабаса) [318]. В 1909 г. в училище впервые состоялся экзамен по музыке [447].
В первое пятнадцатилетие XX в. в Иркутске, кроме учебных заведений, основанных раньше, открываются учительский институт, пять частных гимназий, реальное и два коммерческих училища, кадетский корпус, несколько новых начальных училищ [216, с. 188]. В подавляющем большинстве как прежних, так и новых общеобразовательных учебных заведений преподавалось хоровое пение, во многих— по желанию—игра на фортепиано и скрипке. В Ремесленном училище существовал струнный, так называемый «бальный» оркестр, во второй женской гимназии — балалаечный, в Духовной семинарии и Училище для сле-
125
пых детей — оркестровые ансамбли смешанного состава.
Таким образом, музыкальному воспитанию молодежи в Иркутске уделялось немалое внимание. Однако число учащихся в учебных заведениях было до Великой Октябрьской революции невелико. Хотя Иркутск по количеству учебных заведений занимал одно из первых мест в Сибири, все же, в 1913 г. в нем было всего 7800 учащихся [216, с 188], из них обучавшихся музыке было во много раз меньше.
КОНЦЕРТНАЯ ЖИЗНЬ
Концертная жизнь Иркутска, в предреволюционное двадцатилетие развивалась, как и прежде, по двум основным направлениям, связанным с деятельностью местных музыкантов и выступлениями гастролеров. Но теперь она стала гораздо разнообразнее, насыщеннее, и не только, потому, что концертные турне по Сибири совершало больше хороших и прославленных артистов. В самом Иркутске в составе музыкально-исполнительских сил произошли значительные перемены: в связи с открытием первой музыкальной школы, затем—Музыкальных классов и ЧМШ появилось больше профессионалов, охотно выступавших в разного рода концертах. В предыдущем разделе второй! главы мы уже говорили о большом культурном значении вечеров камерной музыки, вечеров фортепианной музыки и отчетных концертов музыкальных школ. Вместе с тем интересные творческие коллективы полупрофессионального типа складывались при некоторых общественных организациях, уделявших музыке значительное внимание и явившихся инициаторами создания новых форм концертной деятельности. Это прежде всего Общество любителей музыки и литературы, Общество приказчиков и Общества народных чтений. '.
ОБЩЕСТВО ЛЮБИТЕЛЕЙ МУЗЫКИ И ЛИТЕРАТУРЫ
В 1898—1903 гг. председателем правления этого общества был начальник Забайкальской железной дороги В. В. Оглоблиц. Страстный любитель музыки и прекрасный организатор, он вместе с наиболее энергичными членами правления быстро сумел привлечь внимание к обществу, сплотить вокруг него многих музыкантов и наладить серьезную систематическую работу. За полтора сезонных года,
126
с 20 февраля 1898 г.по 10 июня 1899 г. (фактически за 11 месяцев), состоялось 17 концертов, к участию в которых общество привлекло членов своего драматического отделения, солистов — вокалистов и инструменталистов, а также собственные оркестр и хор.
В прежние годы у общества иногда бывал маленький собственный оркестр, но чаще оно пользовалось услугами либо сборного наемного оркестра, усиленного любителями, либо театрального в полном его составе. В концерте 14 декабря 1898 г. общество выступило с собственным оркестром, в котором впервые основным ядром были музыканты любители в составе 29 человек [260] (сам В. В. Оглоблин играл здесь на валторне), а исполнители на контрабасе, ударных и крупных медных духовых инструментах приглашались за плату из числа профессионалов*. На некоторых концертах состав этого симфонического оркестра доходил до 42 человек. Такого большого оркестра не имела ни одна из работавших в Иркутске оперных трупп.
Хорошим качеством своей игры оркестр был обязан талантливому и неутомимо деятельному дирижеру Тифлисской оперы В. Б. Штоку, который, не поладив с антрепренером иркутского городского театра А. А. Кравченко, оставил оперную труппу и все свои силы бескорыстно отдал любительскому обществу.
Появление в Иркутске В. Б. Штока было очень кстати, так как бессменный капельмейстер общества И. В. Гусев из-за болезненного состояния уже не мог трудиться с прежней энергией и в октябре 1898 г. передал оркестр любителей новому дирижеру.
Оркестр Общества любителей работал под руководством В. Б. Штока до апреля 1900 г. Новых для Иркутска симфонических произведений он разучил немного (самыми интересными из них были. Испанские увертюры Глинки и увертюра Мендельсона «Рюи-Блаз»), но зато он мог с успехом исполнять такие монументальные сочинения, как увертюра «1812 год» и «Славянский марш» Чайковского, увертюры к русским операм. Оркестр много аккомпанировал солистам и хору.
* В 1898 г. правление общества приобрело две валторны и тромбон специально для любителей, не имевших своих инструментов и оркестровую библиотеку на сумму 170 руб., насчитывавшую свыше 200 произведений, в том числе партитуру оперы Глинки «Руслан и Людмила». В дальнейшем библиотека пополнялась оперной, симфонической и камерной литературой за счет частных пожертвований.
127
В работе со вновь сформированным хором В. Б. Шток проявил также незаурядные способности, благодаря чему численность хора возросла до 48 человек, репертуар его обогатился рядом новых произведений, в том числе а' саpella, а в исполнении массовых оперных сцен, любительский хор мог потягаться с профессиональным.
В. Б. Штоку удалось сравнительно быстро достичь значительных результатов в работе с обоими творческими' коллективами потому, что большую помощь .ему оказывали члены правления А. Г. Кальпус и А. Н. Сотников — в организации оркестра, устройстве репетиций и проведении концертов, В. И. Лосев и С. П\ Грессеров —в разучивании хоровых партий.
Своего рода итогом плодотворной деятельности общества явились литературно-музыкальные вечера, посвященные 100-летию со дня рождения А. С. Пушкина, устроенные 25 и 27 мая 1899 г. в городском театре, при активном участии антрепренера А. А. Кравченко, взявшего на себя часть расходов.
Программа вечеров включала отрывки из драматических произведений поэта и фрагменты из опер «Руслан и Людмила», «Русалка» (почти полностью первые акты), «Евгений Онегин» (сцена в саду). Обоим вечерам предшествовали бесплатные генеральные репетиции специально для учащейся молодежи [299, с. 13—-23].
Хорошие солисты, большой оркестр, хор, увеличенный до 80- человек (за счет присоединения воспитанниц Александрийского приюта), полная сценическая обстановка и специально для этого торжества сделанное временное электрическое освещение городского театра —все это надолго осталось в памяти иркутян.
Еще два больших концерта под управлением В. Б. Штока состоялись в 1900 г.: 27 февраля из произведений русских композиторов и 5 марта с участием впервые выступавшей в Иркутске оперной артистки А. А. Картавиной [23].
После отъезда В. Б. Штока хором общества успешно руководил преподаватель Музыкальных классов И. А. Аннин, а систематическая работа с оркестром, к сожалению, прекратилась. В разных составах он спешно формировался только перед традиционным ежегодным концертом «в память умерших русских композиторов», В 1902 и 1903 гг. оркестром в 35 и 50 человек дирижировал театральный капельмейстер В. М. Гейнрих [201].
В соответствии с уставом Общества любителей его
128
члены делились на три категории: членов-исполнителей, членов-посетителей и почетных членов. Посторонние лица могли посещать любое мероприятие общества, имея рекомендации его членов, и считались их гостями. Размер входной платы для гостей ежегодно устанавливался правлением. Главным источником материальных средств общества были взносы членов-посетителей, установленные уставом в размере 10 руб. для одного члена и 15— для его семьи за весь сезонный год [421] (члены-исполнители от уплаты членских взносов освобождались). И правление, стремясь сохранить старых и привлечь новых членов-посетителей, единственно верный путь к этому видело в устройстве регулярных и хорошо организованных «семейных» литературно-музыкальных вечеров для членов общества и их гостей. Так, в сезоне 1898/99 г. появилась новая организационная форма концертов — еженедельные «субботы». Программы их составлялись интересно. Это были либо большие концерты, в которых исполнение романсов, оперных арий, сольных инструментальных пьес и камерных ансамблей чередовалось с чтением стихов (например, на «субботе» 19 января 1902 г.: А. Аренский. Сюита для двух фортепиано; А. Вьетан. «Размышление» для скрипки; Ф. Шопен. Баллада соль минор; П. Чайковский, «Благославляю вас, леса»; Р. Шуман. Трио для фортепиано, скрипки и виолончели; стихи и поэмы разных авторов)* либо спектакли (от легких комедий, водевилей до пьес А. Островского) с небольшими концертными отделениями. Иногда «субботы» бывали тематическими и посвящались творчеству отдельных поэтов, писателей и композиторов. Так, на вечере, посвященном 50-летию со дня смерти Н. В. Гоголя, 23 февраля 1902 г. исполнялись сцены из его драматических сочинений, хоры из опер «Майская Ночь» Н. Римского-Корсакова и «Черевички» П. Чайковского, показывались живые картины из повестей Н. В. Гоголя**.
«Субботы» давали посетителям возможность не только послушать музыку и посмотреть спектакль, но и попробовать собственные творческие силы, а в конце вечера и потанцевать. Вечера очень быстро завоевали популярность, начиная с 1900 г. они стали основной формой деятельности любительского общества до конца его существования.
Наиболее активными музыкантами-исполнителями, вы-
См.: Иркут. губ. ведомости, 1902, 18 янв.
См.: Вост. обозрение, 1902, 19 февр.
И. Ю. Харкеевич
ступавшими на «субботах» в 1898—1903 гг., были любители и воспитанники первых иркутских музыкальных школ: Н. В. Оглоблина, М. А. Наквасина, О. Г. Беркова, И. А. Белоголовый — пианисты; А. Н. Сотников, И. Н. Вульфин, А. М. Гершкович— скрипачи; В. И., Зисман, В. В. Дядюша, К. И. Любавская, А. Ф. И С. В. Берковы, М. В. Волкова, А. М. Звягина, В. И. Лосев, А. Г. Андреев, А. С. Ивашкевич, Н. Ф. Федоров, С. П. Грессеров, А. М. Шейнис, В. О. Суфтин— певцы. В сезона 1899—1901 гг. среди исполнителей встречается имя Дмитрия Болеславовича Шостаковича [436]. Известно, что отец прославленного советского композитора свои детские и юношеские годы провел в Иркутске, он хорошо пел, играл на гитаре и фортепиано.
Высокому художественному уровню концертных программ «суббот» способствовало участие в них профессиональных музыкантов — членов Общества любителей (на пример, бывших оперных певиц А. Ф. Скульской и О. Арсеньевой, виолончелиста и флейтиста братьев А. С. и А. С. Медлиных) и преподавателей Музыкальных классов.
Большой наплыв населения в Иркутске, вызванный русско-японской войной, обусловил в сезоне 1904/05 г. появление на «субботах» не только новых слушателей, но и новых исполнителей. Среди них можно назвать преподавательницу Томского отделения ИРМО, оперную артистку Е. К. Корсак-Дигби, пианистку М. К. Кнауф-Каминскую, уже бывавшую ранее в Иркутске. В члены нового правления (под председательством Г. Н. Вуича) был избран и возглавил музыкальный отдел общества известный в петербургских кругах дирижер А. Л. Горелов [316]. Значительным событием в музыкальной жизни Иркутска стал концерт под его управлением 14 февраля 1905 г., посвященный памяти Л. И. Чайковского. В его программе, в частности, была исполнена полностью кантата «Москва» с участием солистов, хора в составе 60 человек и оркестра [201]. За два дня до этого на «субботе» состоялась генеральная репетиция концерта.
В 1905/06 г. хором любительского общества руководил директор Музыкальных классов С. Г. Румшийский, а преподаватели и учащиеся классов были исполнителями камерных инструментальных ансамблей [201].
С самого своего возникновения Общество любителей было тесно связано с Общественным собранием, используя его помещение. Даже большой зал Собрания (нынешний зрительный зал театра музкомедии) обязан своим существованием любителям: В. В Оглоблин, избранный предсе-. дателем совета старшин Общественного собрания, построил его в 1902 г. для любительских концертов [117].
Но осенью 1906 г. Общественное собрание было арендовано драматической труппой на таких условиях, что Общество любителей осталось без пристанища. Даже новый председатель правления В. Н. Булатов*—человек авторитетный и преданный обществу, один из его организаторов в 1881 г., не смог преодолеть этого серьезного препятствия к продолжению систематической работы. Только в 1909 г. общество начало «оживать»: в апреле его-солисты и хор, организованный Р. А. Ивановым, участвовали в Гоголевских торжествах; 10 мая по инициативе членов общества состоялся концерт из произведений Ф. Мендельсона и Ф. Шопена. На сезон 1909/10 г. оно нашло временный приют в помещении польско-литовского* общества «Огниво», где по средам устраивало свои «семейные вечера» и дало несколько платных концертов [201].
Благоприятные условия для возрождения любительского общества возникли в 1910 г., и не только потому, что оно вновь вернулось (правда, на один лишь сезон) в Общественное собрание. В состав его правления вошли серьезные музыканты: директор Музыкальных классов И. М. Мариупольский и И. П. Райский, которые стремились придать деятельности общества по возможности систематический и более профессиональный характер. И. П. Райский (музыкант, обладавший большим опытом практической работы) собрал под свое руководство разрозненные хоровые и оркестровые силы общества, и произведения хоровой и симфонической музыки стали включаться в программы не только открытых платных концертов, но и «суббот», делая их особенно привлекательными** [201].

14 марта 1912 г. состоялся торжественный вечер, посвященный 30-летнему юбилею Общества любителей***. В" концерте под управлением И. П. Райского прозвучали Первая симфония В. Калинникова, Первый фортепианный концерт П. Чайковского (солист А. Ферштер), арии из опер в ис-

* В. Н. Булатов, избранный председателем правления в октябре 1906 г. [37], оставался на этом посту до конца существования Общества любителей.
** Для привлечения большего числа членов-посетителей общества добилось в 1910 г. правительственного изменения своего устава: размер членского взноса для одного лица равнялся 5, а для семейства — 8 руб. [274].

*** Фактически 30 лет обществу исполнилось в октябре 1911 г.

131
полнении профессиональных певиц: М. Ф. Двориц-Орловой, Р. Н. Глазковой-Эрге, К. А. Савельевой и любителей: А. Г. Андреева и А. М. Шейниса* [128].
Последним творчески активным сезоном общества, когда его концерты устраивались довольно регулярно и в них, кроме солистов, участвовали хор и оркестр, оказался I 1912/13 г. В двух следующих сезонах оно заявляло о своем существовании редкими «субботами», а к 1916 г. совсем исчезло с музыкального горизонта.
КЛУБ ПРИКАЗЧИКОВ
По примеру Общества любителей музыки и литературы точно такие же «субботы» с 11 сентября 1899 г. стал устраивать совет старшин клуба Общества взаимного вспоможения приказчиков**. Между обеими организациями быстро установились творческие контакты, и они стали обмениваться исполнителями: в клубе приказчиков был более сильный драматический отдел, а в любительском обществе —музыкальный [436]. Но вскоре и в клубе приказчиков появились собственные музыкальноисполнительские силы. В 1900 г. скрипач А. Д. Шевцов, его сыновья Иван (скрипач) и Иннокентий (виолончелист), скрипачи В. П. Мухин, Н. Г. Терский и альтист А. Я. Бронников образовали кружок любителей камерной музыки, который исполнял классические квартеты, квинтеты, а также оркестровые произведения в переложении для этих составов [414]. Сформировался смешанный хор, которым руководили в 1899—1900 гг. ученик М. Н. Синицына, скрипач И. А. Кудрин, в 1903 г. — А. Г. Кальпус— один из самых энергичных музыкально-общественных деятелей Иркутска первых лет XX в. В симфонических оркестрах он играл на виолончели, а в качестве солиста — много и охотно на цитре. В 1902 г. при приказчичьем клубе А. Г. Кальпус создал первый в городе оркестр балалаечников.
С осени 1904 г. творческая деятельность клуба из-за полного несогласия его руководителей с новым правлением Общества приказчиков замерла: драматические спектакли
* Обладателя лирического тенора, владельца парфюмерного магазина А. М. Шейниса можно тоже считать профессионалом: после обучения в Иркутских музыкальных классах он совершенствовался в Италии. '
** Устав этого общества был утвержден правительством 19 октября 1882 г., устав его клуба —28 августа 1894 г. Открытие клуба состоялось 15 октября 1895 г. [436, с. 3]. . *
132
промышленный и культурный областной центр.
почти совсем прекратились, а «субботы» превратились в обычные танцевальные вечера. Зал клуба* сдавался другим организациям и приезжим гастролерам под спектакли и концерты. В марте 1905 г. в нем происходили митинги бастовавших приказчиков, а в октябре — декабре того же года в стенах клуба кипела политическая жизнь с ее митингами, заседаниями и съездами различных союзов.
Свой прежний характер работа клуба приобрела в сезоне 1907/08 г. Музыкально-литературные «субботы», как и прежде, привлекали много слушателей: в этом сезоне их состоялось 27, и посетило их 5850 членов Общества приказчиков и их гостей [414]. Большим успехом пользовался хор под управлением В. Т. Юдина, часто выступавший и иногда дававший собственные концерты хоровой музыки | 436, с. 81—82; 414], и особенно молодой оркестр народных инструментов.
Интересна история его возникновения [232]. Весной 1904 г. в Иркутске выступал оркестр народных инструментов под управлением ученика В. В. Андреева Игнатия Левицкого. В числе слушателей находились молодые иркутяне В. Соснин и П. Холодилов. Зачарованные игрой оркестра, они бежали из дому и сопровождали Левицкого в его гастрольной поездке по Сибири, а вернувшись в Иркутск, создали при клубе приказчиков в 1905 г. первый домрово-балалаечный оркестр. Вставший во главе его В. А. Соснин был очень одаренным человеком: прекрасным рисовальщиком, интересным актером, большим знатоком русской народной музыки, отлично игравшим на балалайке. Энергичный организатор и неутомимый труженик, он сумел внушить участникам оркестра преданность идее: посвятить свой оркестр служению народу, знакомя его с русским народным музыкальным творчеством и пропагандируя народные инструменты. Состав оркестра был невелик: 12—15 человек, почти все участники (за исключением двух учащихся и одного парикмахера) были служащими торговых предприятий. Все они с энтузиазмом, неустанно и напряженно работали над освоением своего инструмента и над созданием ансамбля на общих сыгровках, которые устраивались часто и бывали продолжительными. По словам современника, «... с первых же шагов оркестр стал на
* Клуб приказчиков находился в роскошном, похожем на дворец доме Колыгиной, который Общество приказчиков в 1903 г. наняло в аренду для всех своих учреждений, а в 1904 г. купило со всей обстановкой (ныне это окружной Дом офицеров).
133
правильный путь пропаганды народной музыки: пропаганды мастерством» [232, с. 4]. Этот творческий коллектив оказался самым постоянным среди всех, возникших при клубе приказчиков. Систематически выступать он стал сезоне 1907/08 г. Кроме исполнения собственных концертных программ, оркестр принимал участие в драматических спектаклях с пением. Особенным успехом пользовался водевиль М. А. Стаховича «Ночное», который позволя включать многие русские песни.
В январе 1909 г. клуб из-за обнаруженной в нем карточной игры был закрыт [414]. Сыгровки оркестра проходили на квартирах его участников, а для выступлени сценических площадок в городе было достаточно. В 1911 г. Общество приказчиков добилось разрешения на открытие клуба [158], но, не имея уже постоянного помещения, оно не могло вести систематической концертной деятельност Украшением клубных концертов по-прежнему был оркест народных инструментов. К этому времени, оставаясь прежнем составе, оркестр окреп и творчески очень вырос. Большое значение для расширения репертуара и развити хорошего вкуса оркестрантов имела деятельность П.С.Холодилова —ближайшего помощника В. А. Соснина, бессменного инспектора и библиотекаря оркестра. С начала 1910 г. он начал заниматься аранжировками. Сохранившиеся в Иркутске некоторые партитуры народных песен и произведений русской и зарубежной классики свидетельствуют о незаурядном мастерстве П. С. Холодилова и глубоком знании им специфики народных инструменте. Сам он почти всегда играл на домре-теноре, которая бережно хранится сейчас в городском оркестре народных, инструментов. В 1911 г. в оркестре появились первые со листы-вокалисты: М. Захарова, Л. Жданова, А. Фрайфельд (сценический псевдоним — Свободогорский), которые исполняли русские народные песни и романсы. Выступлени оркестра в концертах клуба создавали ему еще большу популярность, росло количество его слушателей, появлялось все больше желающих в нем участвовать; была создана группа обучающихся игре на балалайке.
В 1912/13 г. оркестр начал гастрольную деятельность, выезжая с концертами на небольшие железнодорожные станции. Концерты были платными и давали оркестру кое-какие средства на текущие нужды: приобретение и ремонт инструментов, пополнение нотной литературы.
27 марта 1915 г. в клубе приказчиков на Пестеревской ул. (ныне ул. Урицкого) первый иркутский оркестр народ-
134
ных инструментов отпраздновал свой 10-летний юбилей. Перед большим концертом из двух отделений состоялось чествование В. А. Соснина, П. С. Холодилова и болылинства музыкантов, первыми пришедших в 1905 г. в оркестр.
Значение этого оркестра заключается в том, что его руководители и участники были ближайшими преемниками В. В. Андреева и не дали заглохнуть далеко рассеянным семенам его исторических начинаний.
Первая империалистическая война к концу 1916 г. расстроила из-за мобилизации ряды оркестра, и его работа на некоторое время замерла. Новая эпоха в его истории началась уже в советское время. Деятельность же клуба приказчиков прекратилась к началу 1917 г.
ОБЩЕСТВО НАРОДНЫХ ЧТЕНИИ
С января 1897 г. по инициативе небольшой группы интеллигенции—энтузиастов народного просвещения в Иркутске стали устраиваться еженедельно по воскресеньям бесплатные чтения художественной литературы для неимущих слоев населения* одновременно в нескольких аудиториях в центре города и на рабочих окраинах. Тогда же хорошей традицией стало исполнение в антрактах между чтениями маленьких музыкальных программ, состоявших из одного-двух романсов, инструментальной пьесы, нескольких хоровых номеров. Исполнителями были местные музыканты, хоры учащихся учебных заведений и пользовавшийся широкой популярностью хор под управлением И. О. Концевича, созданный в середине 90-х гг. В его репертуаре были преимущественно украинские песни, а также хоры из опер**.
Не ограничиваясь только такой формой музыкальной пропаганды, кружок устроителей народных чтений организовал 23 февраля 1897 г. музыкально-литературное «утро», отмеченное местной печатью как интересное и совершенно повое для Иркутска начинание (примером для его инициаторов послужили музыкально-литературные «утра», устроенные в 1896 г. в Томске Обществом попечения о начальном образовании) [321]. Как и следовало ожидать, успех «утра» был необычайным: зал городской думы, вмещав-
* Народные чтения с «туманными картинами» устраивались примерно с 1887 г., но не были регулярными.
** Вспомним, что дирижер В. О. Зеленый привлекал этот же хор к участию в оперных спектакалях летом 1897 г.
135
ший более 400 человек, оказался мал, и многим желающим было отказано в билетах. То же самое произошло на вто ром «утре» 23 марта в городской думе и в еще больше степени на третьем, 30 марта, в здании Ремесленно-слободского училища, где жителям городской окраины —Рабочей слободы — впервые в истории Иркутска представилась реальная возможность послушать концерт серьезной музыки.
Живой и вполне понятный интерес к «утрам» объяснялся их общедоступностью, определяемой низкой стоимостью входной платы: от 5 коп. до 1 р. 60 коп. в первые годы, в последующие до 1 руб. и до 80 коп. Инициатива органзации общедоступных «утр», а иногда и вечеров, сразу ж нашла горячую поддержку со стороны всей музыкально общественности, и чем больше появлялось в городе исполнительских сил, тем интереснее становились концертные программы, потому что ни любители, ни профессионалы никогда не отказывались выступать для неимущих слоев населения.
В 1900 г. была создана Комиссия народных чтений [26] —уже более основательная организация, при которой народные чтения и общедоступные концерты приобрели еще более систематический характер. Так, в течение трех академических лет (с 1 сентября 1900 г. по
1 апреля 1903 г.) концертов устраивалось не менее, чем по 9 при переполненных залах. Характерно, что устроители концертов не делали скидок на неискушенность слушательской аудитории и смело включали в программы серьезные классические произведения, в том числе камерные ансамбли. В 1900 г. здесь с большим успехом выступал кружок любителей камерной музыки из клуба приказчиков [241].
Громадной притягательной силой для слушателей общедоступных концертов было участие в них артистов гастролировавших в Иркутске оперных трупп: это позволяло услышать образцовое пение людям, не имевшим возмож ности посещать театр с его высокими ценами. Поэтому неимущая публика буквально рвалась на концерты, где бурный восторг вызывали у нее выступления в феврал 1900 г. оперных певиц А. X. Флориани и Е. В. Шау, а в сезоне 1900/01 г.— В. П. Антоновой, М. В. Веселовской, певцов Ф. Ф. Дель-Ферро и Б. Б. Амирджана; последний проявил особую отзывчивость и выступил в шести общедоступных «утрах» в разных, в том числе и окраинных, аудиториях [241].
В 1902 г. при Комиссии народных чтений организовался
136
собственный хор под управлением А. Г. Кальпуса, а в начале 1904 г.— балалаечный оркестр, которым вначале руководил П. В. Нигоф, а потом — А. Г. Кальпус.
В декабре 1903 г. Комиссия народных чтений была преобразована в Общество по устройству народных чтений г. г. Иркутске и Иркутской губерний [293], которое в течение, по крайней мере, трех академических лет находилось далеко не в цветущем положении из-за цензурных органичений каталога книг для чтений. Значение подлинно просветительного органа это общество приобрело к 1907— 1908 гг. В феврале 1908 г. его правление «... в целях художественного воспитания массы» образовало музыкальную комиссию из 20 человек «... для устройства музыкальных «утр» и вечеров, а также (чтобы. — И. X.) разнообразить народные чтения музыкальными номерами» [293]. С этого времени до самой Октябрьской революции музыкально-литературные общедоступные «утра» с платой за вход От 5 до 50 коп. устраивались в среднем по два раза в месяц. Некоторые из них бывали бесплатными: например, посвященные А. В. Кольцову (11 и 18 октября 1909 г.), А.П.Чехову (17 января 1910 г.), или нетематические (29 марта 1908 г., 27 декабря 1914 г. и др.). Как и в начале 900-х гг., «утра» пользовались большой популярностью, и желающих попасть на них часто бывало вдвое больше, чем могла вместить та или иная аудитория общества. Постоянными местами проведения «утр» были центральная аудитория общества в помещении 5-классного городского училища (ныне — институт народного хозяйства), Сукачевская школа, школы в предместьях Знаменском (Маратовском) и Глазковском (Свердловском). 12 января 1912 г, в доме Посохина на Сарайной (ныне ул. Ал. Невского) открылся театр Общества народных чтений для постановки драматических спектаклей. В 1913 г. здесь был поставлен оперный спектакль: по две сцены из «Евгения Онегина» П.Чайковского и «Русалки» А. Даргомыжского [133].
Судя по программам общедоступных концертов за 1908—1917 гг., публиковавшимся в разных рубриках газет «Иркутские губернские ведомости» и «Сибирь», они состояли, как правило, из двух, реже трех отделений, включавших от 12 до 16 сольных вокальных, хоровых и инструментальных номеров. Значительное место уделялось исполнению произведений народной и классической музыки ансамблем или оркестром народных инструментов, а также солистами на балалайке, цитре, мандолине, гитаре. Приведем в качестве примера программу одного из концертов.
137
15 апреля 1912 г. А. Рубинштейн. Эпиталама из оперы «Нерон».
Ф. Рис. «Гондольер» (скрипка).
С. Скиталец. «Церковный староста».
И. Брамс. «Венгерские танцы» (квинтет народных инструментов).
Г. Леонар. Дуэт для двух скрипок.
П. Чайковский. Ария Роберта из оперы «Иоланта».
А. Т а с к и н. «Колодники» (мелодекламация).
Ж. Д е-Б о т а р и. «Гайда, тройка» (великорусский оркестр).
Романсы разных авторов и соло на балалайке*.
Собственных исполнительских сил у Общества народных чтений в этот период не было и поэтому оно приглашало членов-исполнителей Общества любителей музыки и литературы, клуба приказчиков (в том числе хор В. Т. Юдина и оркестр В. А. Соснина), хор любителей под управле- нием И. С. Каблукова, хор и оркестр мандолинистов училища слепых под управлением А. А. Виноградова, преподавателей и учащихся обеих музыкальных школ и, наконец, в 1909/10 г. артистов оперной труппы М. М. Бородая.
ДРУГИЕ ПРОСВЕТИТЕЛЬСКИЕ ОБЩЕСТВА
Деятельность Общества народных чтений во многом дублировалась его младшим собратом под названием Общество народных развлечений в Иркутске и Иркутской губернии.
Согласно уставу, утвержденному в 1908 г., оно имело целью «... доставлять народу общедоступные воспитательно-образовательные развлечения...», устраивая спектакли, концерты, лекции, гулянья, приглашая для этого артистов, лекторов и организуя любительские силы, «... устраивать библиотеки, чайные и т. д.» [254].
С 1900 по 1906 г. у этого общества был непосредственный предшественник — Общество распространения народного образования и народных развлечений. В период с 10 февраля 1901 г. по 18 апреля 1902 г. оно организовало шесть общедоступных «утр» и вечеров, один детский праздник и один спектакль. Осенью 1902 г. при нем, по инициативе В. И. Суфтина, была организована комиссия народных развлечений, которая стала устраивать общедоступные вечера, состоявшие из драматического спектакля, концертного отделения и заканчивавшиеся танцами. 26 сентября 1903 г. она сделала первую попытку поставить под аккомпанемент рояля сцены из опер «Демон» и «Русалка» с участием любителей: сопрано М. Волковой, тенора И. Нес-
* Сибирь, 1912, 15 апр.
138
терова, баритона Н. Дмитриева, баса А. Ивашкевича и хора. Исполнение было не вполне удачным, но общедоступность спектакля привлекла в большой зал Общественного собрания более 1000 слушателей. Интересным и многолюдным был праздник «Широкая масленица» 20 февраля 1905 г. в обоих залах Общественного собрания с декорациями в духе народных гуляний, со спектаклем водевильного характера и большим концертом с участием артистов оперы, драмы и любителей [70].
Летом 1904 г. комиссия закончила постройку собственного театра на так называемой Детской площадке* на Троицкой (ныне ул. Пятой Армии), где регулярно устраивала свои вечера по дешевым ценам.
Форма вечеров (спектакль, концерт, танцы) продолжала оставаться основной и в деятельности Общества народных развлечений с 1908 по 1917 г. В отличие от других просветительных обществ оно работало круглый год и наиболее интенсивно в летнее время, особенно с июля 1909 г., когда был отремонтирован летний театр в Интендантском саду. Периодически при Обществе народных развлечений формировался собственный хор (в 1908 г. большим успехом пользовался хор под управлением учителя пения И. С Каблукова, а в 1910 г. появился оркестр балалаечников под управлением М. М. Шигунцова). 1912 г. ознаменовался созданием собственной оперной труппы, в состав которой вошли оперные певцы А. И. Секретева (сопрано), О. С. Житейская и А. А. Чернова (меццо-сопра-по), Б. И. Толмачевский, (тенор), А. С. Аблицев (бас), любители-певцы А. Г. Андреев, А. А. Свободогорский, В. И. Суфтин, некоторые другие и хор под управлением В. С. Свитича. Этой труппой в летнем театре с декорациями В. М. Косыгина с 27 мая по 6 августа 1912 г. были поставлены целиком «Демон», «Русалка», «Пиковая дама», почти полностью (без 2-го акта) «Фауст» и сцены из «Евгения Онегина», «Мазепы», «Майской ночи» и «Травиаты». Обязанности режиссера выполнял В. И. Суфтин. Шли спектакли под рояль (исполнитель В. С. Свитич) и фисгармонию (исполнитель Я. И. Галиа); последний сборный спектакль 6 августа был поставлен в сопровождении оркестра из 20 человек под управлением И. П. Райского [240].
* Устройство развлечений для детей входило в обязанности комиссии по внешкольному воспитанию детей, которая не баловала своих юных подопечных ни спектаклями, ни концертами.
139
В зимнее время систематической работе общества мешало отсутствие постоянного помещения, но все же, арендуя залы то в театре Гиллера, то в 1-м и 2-м Общественных собраниях, оно время от времени устраивало, наряду со своими традиционными вечерами, еще и общедоступные музыкально-литературные «утра»— точно такие же, как в Обществе народных чтений, тем более, что выступали в них почти одни и те же исполнители.
Аналогичные этим двум культурно-просветительным обществам задачи (постановка спектаклей для народа, устройство докладов, лекций) решало и общество «Знание». Созданная при нем литературно-музыкально-драматическая комиссия работала в двух направлениях, устраивая вечера для членов общества и их гостей, а также общедоступные концерты и музыкально-литературные «утра» большинство которых были тематическими и посвящались П. И. Чайковскому, Т. Г. Шевченко, М. Ю. Лермонтову и др. Посещаемость членских вечеров колебалась от 96 до 208 человек. Народные, общедоступные концерты привлекали гораздо большее число слушателей. К сожалению общество «Знание» просуществовало всего два года (с 29 декабря 1913 по 20 января 1916 г.) [69].
Ценную инициативу проявило Общество по устройству общедоступных курсов, преследовавшее образовательные цели*. В 1908 г. оно впервые в Иркутске организовало пуб-
личные лекции-концерты по истории музыки, пригласив в качестве лектора известного музыковеда Р. А. Иванова. Он прочел пять лекций: «Значение М. И. Глинки в истории
музыки» (5 февраля и 8 марта), «П. И. Чайковский» (З0 марта), «Происхождение музыки» (18 ноября) и «Церковная музыка» (2 декабря). Иллюстраторами первой лекции были певцы-любители М. П, Лескова, М. И. Жданова,
Н. П. Давыдова, А. Г. Андреев, аккомпанировала Е. Г. Городецкая. В остальных лекциях, кроме солистов, участвовал хор ЧМШ в составе 60 человек под управлением самого Р. А. Иванова [219]. Такие серьезные, глубоко содержательные лекции по истории музыки были незаурядными для провинциальных городов, поэтому петербургская «Русская музыкальная газета» сочла интересной публикацию их подробных планов**. Подобных лекций дореволюционный Иркутск, к сожалению, больше не слышал.
* Это общество в 1918 г. было преобразовано в Иркутский народный университет.
** Лекции по музыке в России. Иркутск.— РМГ, 1908, № 20—21» стлб. 475; 1909, № 5, стлб. 146.
140
В местной печати неоднократно поднимался вопрос, почему бы обществам, преследующим одни и те же просветительные цели, не объединиться для совместной деятельности [26; 145]. Действительно, когда объединялись два-три общества, результаты оказывались самыми положительными. Но таких примеров мало. Так, незаурядными для Иркутска получились торжества, посвященные 100-летию со дня рождения Н. В. Гоголя, в 1909 г. В городском театре 5 апреля на торжественном вечере после официальной части был дан спектакль, завершившийся кантатой Р. А. Иванова в честь Н. В. Гоголя. В Общественном собрании 6 апреля состоялся большой концерт, в котором исполнялись арии и хоры из опер на гоголевские сюжеты и была повторена юбилейная кантата. Все это было устроено совместными усилиями Общества народных развлечений, Общества любителей музыки и литературы при участии хора и оркестра ЧМШ. Руководителем всей музыкальной части был Р. А. Иванов [174, с. 332; 435].
Общедоступные спектакли с концертами устраивали совместно Общество народных чтений и Общество народных развлечений при участии оркестра добровольного пожарного общества 19 февраля 1911 г. в честь 50-летия освобождения крестьян от крепостной зависимости. В числе музыкальных номеров была кантата преподавателя Музыкальных классов Р. К. Вистенгаузена.
Сборы с этих спектаклей, как и с Гоголевских торжеств двумя годами раньше, Общество народных развлечений предполагало внести в фонд строительства Народного дома. Вопрос о его создании поднимался в январе 1911 г. и в городской думе. Специальная думская комиссия в 1912 и 1913 гг. устраивала в городском театре спектакли со сборами на его сооружение [403]. Постройка Народного дома, могла бы, вероятно, решить извечную проблему с помещениями и содействовать созданию организационного центра, способного объединить все культурно-просветительные общества. Но до Октябрьской революции эта идея не была осуществлена.
Тем не менее характерным для музыкальной жизни предреволюционного Иркутска было то, что сами музыканты никогда не ограничивали свою исполнительскую деятельность рамками только того общества, членами которого они состояли. Даже если какое-либо из, описанных обществ в целом (как организация) снижало или временно прекращало свою творческую активность, это отнюдь не означало бездействия его членов-исполнителей. Поэтому
141
«одни и те же фамилии мы встречаем в программах различных концертов, по чьей бы инициативе они ни устраивались.
А инициаторов организации концертов в Иркутске было не мало. Кроме культурно-просветительных, город имел целый ряд благотворительных обществ, для которых концерты являлись одной из главных доходных статей. Местные музыканты и многие приезжие артисты считали своим долгом участвовать в благотворительных концертах, особенно охотно отзывались они на нужды учащейся молодежи. О средствах на эти нужды заботились несколько обществ. Одно из них — Общество для оказания пособий учащимся в Восточной Сибири, возникшее в 1874 г. [268], ежегодно, на протяжении 45 лет своего существования, 26 октября (в годовщину завоевания Сибири) устраивало «Сибирский вечер», состоявший по установившейся традиции нз большого концерта (реже спектакля) и бала. Специфически сибирского в этих вечерах, кроме названия, бывало мало: иногда в концертные программы включались стихи сибирских поэтов и народные сибирские песни, как например, в 1914 г. программа вечера выглядела таким образом:*
А. Серов. Хор «Слава солнышку нашему» из оперы «Рогнеда». Исп. смешанный хор под управлением М. И; Лифшица.
К. Давыдов. Концерт для виолончели соч. 14, 2-я часть. Исп. А. Ф. Вербов.
Сибирская песня «По снегу олень бежит». Исп. Р. Н. Глазкова-Эрге. Ъ.'В-ов. «Соловей». Исп. В. И. Харзи.
Сибирская песня «Славное море, священный Байкал»; А. Верстовский. Песня Торопа «Близко города Славянска»; исп. А. М. Шейнис и хор.
Сибирская песня «Ой ты, тундра». Исп. Ф. А. Чесноков и хор.
Сибирская песня «С Иркутска ворочуся». Исп. Н. С. Глушков и хор.
Г. Венявский. «Воспоминания о Москве». Исп. М. Н. Синицын.
Сибирская песня «Ах ты, доля». Исп. Д. И. Фелерман. Вильбушевич, ел. Бальмонта (мелодекламация). Исп. В. И. Харзи.
П. Чайковский. Ария Кумы из оперы «Чародейка». Исп. Р. Н. Глазкова-Эрге.
С М о н ю ш к о. Хор из оперы «Галька». Исп. смешанный хор, солист А. Г. Волевач.
Ж. М а с с н е. «Элегия». Исп. Р. И. Глазкова-Эрге и А. Ф. Вербов.
Г. Л и ш и н. «Она хохотала». Исп. Д. И. Фелерман.
Н. Римски й-К о р с а к о в. Ария Левко из оперы «Майская ночь». Исп. А. М. Шейнис.
А. Бородин. Хор поселян из оперы «Князь Игорь». Исп. хор.
«Сибирские вечера» привлекали к себе не только лучшие исполнительские силы, но и массу публики (причем наи-
Сибирь, 1914, 26 окт.
142
более состоятельная ее часть видела здесь возможность пощеголять своими туалетами)*.
«Сибирские вечера» всегда были очень популярными, и сборы с них вместе с частными пожертвованиями давали обществу возможность оказывать материальную помощь нуждающимся учащимся средних и начальных учебных заведений. К 1916 г. (за 41 год своей деятельности) оно выдало пособий на сумму 271 500 руб. [343].
Другое благотворительное общество было связано с возникшим в 1884 г. в Петербурге и Москве Обществом содействия студентам-сибирякам [174, с. 332, 328]. Своего рода иркутский филиал этого общества, начиная примерно с 1898 г., стал устраивать «Студенческие вечера», весь сбор с которых предназначался нуждающимся иркутянам-студентам Томского, Петербургского и Московского университетов. Эти вечера проходили регулярно один раз в год, сначала в разные месяцы, а с 1909 по 1917 г.— в «Татьянин день»—12 января по ст. ст. От «Сибирских вечеров» они отличались тем, что их программы состояли чаще из спектакля и концертного отделения (хотя бывали и большие концерты), после которых следовали игры и танцы;- основной контингент их многочисленных посетителей составляла учащаяся молодежь.
Основная задача возникшего в 1908 г. Общества вспомоществования учащимся бурятам заключалась в оказании материальной помощи бурятской молодежи, учившейся в средних учебных заведениях. Иркутска. Ежегодно в марте — апреле общество организовывало этнографические вечера, на которых читались доклады по вопросам истории, этнографии, общественной жизни бурятского населения, ставились пьесы на бурятском языке, устраивались концерты [216, с, 195]. В концертные программы входили народные бурятские хоровые и сольные песни, инструментальная народная музыка, исполнявшаяся на национальных инструментах — хуре (род скрипки) и эмбэ (род флейты), бурятские танцы, ёхор (своеобразная хоровая игра). 30 марта 1912 г. было поставлено шесть картин старинной бурятской свадьбы; 18 апреля 1913 г. показан в полном объеме обряд «Становление белого шамана» по традиции, сохранившейся у аларских и старо-идинских бурят; 11 апреля 1914 г.— инсценировка общественно-религиозного женского празднества «Тургэ» или
* Интересное описание «Сибирского вечера» дано в газете «Иркут.. губ. ведомости» (1900, 2 нояб.).
143
«Тухурэн» [130; 448]. «Этнографические вечера» не могли, не представлять глубокого интереса, давая возможность) широкой публике знакомиться с самобытной культурой бурятского народа, и пользовались большим успехом.
Не перечисляя все иркутские благотворительные общества, направлявшие доходы от концертов на различные цели и нужды, назовем еще два национальных. Образовавшееся в 1898 г. польско-литовское благотворительное общество «Огниво»* имело на своем попечении детский приют, убежище для престарелых и начальное училище. Раз в год оно давало «польский бал», считавшийся в Иркутске самым роскошным, и время от времени устраивало открытые концерты. Из наиболее интересных следует назвать концерт 5 декабря 1910 г., посвященный 100-летию со дня рождения Ф. Шопена (со сбором в пользу «Огнива» и на сооружение памятника Шопену в Варшаве), в котором, кроме большой программы из его произведений, были прочитаны на польском языке лекция о Шопене и в сопровождении рояля — стихи К. Улейского «Траурный марш Шопена»; и вечер польской музыки 30 октября 1916 г., в программу которого входили произведения польских композиторов И. Падеревского, М. Карловича, В. Желенского, австрийца X. Галя и других, еще никогда в Иркутске не исполнявшиеся. В существовавшем при обществе «Огниво» клубе**, начиная с 1907 г., еженедельно проходили музыкально-литературные «субботы», аналогичные членским вечерам других обществ, но в их концертные программы часто включались стихи польских авторов, а «суббота» 29 октября 1911 г. целиком была посвящена памяти поэтессы Марии Конопницкой, в 1914 г., при клубе открылся театр, где ставились любительские спектакли на польском языке [162; 336]..
Исполнителями программ открытых концертов и «суббот» -были русские и польские музыканты; среди последних было несколько профессионалов: скрипач А. Ф. Боровинский, пианисты Ф. Я. Станевский, Р. Ф. Лебман-Рушиц, пианист и хормейстер В. С. Свитич и много любителей.
Латышское благотворительное общество «Дзимтене» (Родина) было создано в октябре 1915 г. с целью «...оказа-
* В 1921 г. общество «Огниво» было преобразовано в «Польский рабочий клуб».
** С 1909 г. клуб помещался на Большой ул., № 10 (с. 1907 по 1910 г. там же находилась ЧМШ).
144
иия помощи и содействия латышам-беженцам, пострадавшим от военных действий» [35]. Деятельность его представляла интерес потому, что образованные при нем под управлением К. Ф. Лустберга мужской и смешанный хоры исполняли неизвестные в Иркутске латышские народные песни. 25 июня 1917 г. в роще на берегу Иркута жители города впервые увидели национальный праздник «Лиго» с пением хора, играми, хороводами и «Ивановыми кострами» [218].
Говоря о благотворительных концертах, нельзя умолчать о духовных. Они, правда, не были систематическими и устраивались редко, но некоторые из них представляли большой интерес для иркутян, позволяя им знакомится с мало — или совсем неизвестными духовными сочинениями
П. Чайковского, А. Архангельского, Д. Бортнянского, Г. Львовского, П. Турчанинова, А. Кастальского, А. Страделлы, И. Гайдна, Л. Керубини и других в исполнении редкостных по количественному составу хоров. Опытные регенты М. Ф. Попов, И. А.Кудрин, А. Г. Волевач, П. А. Паничев, берясь за организацию духовных концертов, соединяли хоры из нескольких церквей, Духовной семинарии и других учебных заведений, подключали их к главному— архиерейскому — и создавали, таким образом, хоровые коллективы от 80 до 150 человек.

Предыдущая страница 7 Следующая страница


Музыкальная культура Иркутска 8

Особенно успешно руководил хоровыми и оркестровыми массами И. П. Райский, чей энтузиазм вообще необычайно оживлял в течение 5 лет (с 1910 по 1915 г.) музыкальную жизнь Иркутска*. Благодаря ему здесь 31 марта 1913 г. услышали ораторию А. Рубинштейна «Потерянный рай», исполненную солистами, хором и оркестром, превышавшими 150 человек, а 25 марта 1914 г. — ораторию Й. Гайдна «Семь слов спасителя», причем в первом отделении этого концерта была сделана интересная попытка показать историческое развитие русской церковной музыки (от знаменного распева до Концерта А. Гречанинова) |78;95].
Большинство духовных концертов проводилось в Общественном собрании, некоторые—в зале Духовной семинарии. А один концерт—14 февраля 1910 г.—состоялся в лютеранской церкви (кирке) и явился значительным
* Преподаватель пения в шести иркутских учебных заведениях, организатор духовных и светских концертов, в которых выступал с созданными им же хорами и симфоническими оркестрами, Райский немало потрудился для различных местных учреждений и обществ.
145
событием в музыкальной жизни Иркутска, так как в не впервые участвовал орган, причем, по утверждению рецензента, первый в Сибири. Зная размеры иркутской кирки, можно предполагать, что этот орган был совсем небольшим. Органной литературы в городе, к сожалению не было, и выступивший в качестве органиста Д. Бернарделли смог сыграть лишь три небольшие пьесы и проаккомпанировать виолончельному номеру А. Ф. Вербова*. Но и такая скромная программа органной музыки произвела на слушателей сильное впечатление. Успех концерта способствовали оперные артисты Е. Я. Меннер Л. А. Фон-Риген, В. И. Правдин, исполнившие под аккомпанемент рояля соло и дуэты из ораторий «Самсон» Г. Генделя, «Сотворение мира» Й. Гайдна и «Арию» А. Страделлы** [95].
Большим пробелом в музыкальной культуре Иркутска было отсутствие постоянного симфонического оркестра. Поэтому устройство симфонических концертов обходилось чрезвычайно дорого, и они представляли в концертной практике города явление редкое. Это наносило ущерб к эстетическим запросам любителей серьезной музыки, так и материальным интересам профессиональных оркестровых музыкантов, чье благосостояние из-за отсутствия постоянного жалованья ставилось в зависимость от случайных обстоятельств.
Весной 1911 г. положение многих профессионалов-оркестрантов оказалось поистине бедственным ввиду отсутствия заработка: оперы в городе не было, сезон оперетт длился недолго, в иллюзионах требовалось относительно небольшое количество музыкантов, но и там конкуренция понизила оплату труда до минимума. Беда заставила сплотиться обычно разрозненную массу и дать симфонический концерт. Сорганизовался добротный оркестр из 40 человек полный по своему составу (медь была вся налицо при четырех валторнах и трех тромбонах с тубой — явлени небывалое в музыкальных летописях Иркутска; струнную группу дополнили любители. Дирижерскую палочку оркестр предложил И. П. Райскому. Концерт 22 марта был удачным, благодаря интересной и хорошо выполненной программе, включавшей, в частности, Первую симфонию
* Программа концерта (см.: Сибирь, 1910, 12 февр.) опубликован неполностью, названы лишь композиторы. Ринк, Фитценгаген, Мейербер и Фрейер.
** Сведений о том, повторялись ли подобные концерты в кирке с участием органа, мы не имеем.
146
П. И. Чайковского, «Песнь про комара» из сюиты Г. Э. Конюса и «Сибирскую увертюру» Р. А. Иванова (написанную на темы сибирских народных песен в сопоставлении с китайскими). Оркестр аккомпанировал солистам: М. Н. Синиицыну, А. Ф. Вербову, И. М. Мариупольскому, Н. П. Давыдовой-Бирк. Большой зал Общественного собрания был почти полон, и главная цель концерта — оказание помощи бедствующим оркестрантам — была с успехом достигнута
126].
Второй симфонический концерт с той же благотворительной целью и под управлением И. П. Райского с участием оркестра в составе 40 человек, хора и солистов состоялся 6 мая 1916 г. [393].
Эти концерты лишний раз доказали, что в Иркутске было достаточное количество квалифицированных музыкантов, чтобы создать постоянный симфонический оркестр на годовом жалованьи, при городском театре или при Общественном собрании, как это имело место, например, в Перми и Барнауле, где при умелом ведении дела постоянные оркестры оплачивали свое содержание [126].
Однако ни городская дума, ни общественные организации заинтересованности в этом не проявили, и дело устройства симфонических концертов, равно как и формирования самих оркестров, продолжало зависеть от инициативы отдельных энтузиастов.
В симфоническом концерте 3 сентября 1915 г., организованном В. Н. Булатовым в пользу пострадавших на войне солдат и их семей, выступал оркестр из 80 человек[393]. Он был сформирован И. П. Райским, который привлек к участию в нем музыкантов двух военных духовых оркестров*.
Необходимо отметить, что духовые оркестры издавна были неотъемлемой частью музыкального быта Иркутска**. По воспоминаниям иркутского старожила Е. П. Медведева, с 1904 г. здесь был сформирован большой военный гарнизон. Каждый полк имел свой духовой оркестр. Хорошее качество оркестров определялось квалифицированными капельмейстерами, которыми, в частности, были: в 25-м полку—чех Я. И. Галиа, в 26-м — Е. М. Дрейзен
* Эта идея для Иркутска была не нова. С помощью военных музыкантов устраивали симфонические концерты: в 1892 г.— А. Тершак, в 1903 г. — А. С. Столерман.
** Садовые гуляния, балы не обходились без гарнизонного оркестра, хотя он был невелик (как и сам военный гарнизон до русско-японской войны).
147
(автор известного вальса «Березка»), в 27-м — И. Л. Шадура. Оркестры пополнялись из учеников специальных полковых школ, где обучались игре на духовых инструментах мальчики-бедняки, сироты и беспризорные. Все полковые оркестры по давно установившейся традиции все лето играли в садах, а зимой — на танцевальных вечерах, балах, маскарадах и т.. д., где они перемежали танцевальную музыку с серьезной*. Благодаря хорошим руководителям, оркестры были настолько велики и слаженны, что им по плечу были классические произведения Вебера, Вагнера, Римского-Корсакова.
Кроме военных, летом 1903 г. в Иркутске был сформирован любительский духовой оркестр при Добровольно пожарном обществе. Он тоже играл на гуляньях в садах и на танцевальных вечерах, а в 1915/16 г.— в антрактах спектаклей Общества народных чтений в Посохинской ayдитории
(т. е. театре) [80]. Репертуар оркестра состоял в основном из произведений прикладной музыки (марши танцы), но справлялся он с ними отлично, благодаря талантливому и почти бессменному руководителю И. М. Гершевичу.
Идея создания симфонического оркестра на основе военных духовых после отъезда И. П. Райского нашла еще более последовательное воплощение в деятельности -Я. М. Гершковича. Иркутянин, происходивший из музыкальной семьи, он, завершив свое образование в Петербургской консерватории по классу флейты [82, с.45], вернулся в Иркутск и быстро приобрел репутацию энергичного пропагандиста музыкального искусства. Благодаря своему не-
заурядному дирижерскому дарованию, ему удалось в короткий срок организовать большой, слаженный военно-симфонический оркестр (состоящий из 50 человек), в
котором объединились музыканты оркестров 9-го, 10-го, 11-го и 12-го Сибирских стрелковых запасных полков иструнники из числа любителей и воспитанников музыкаль-
ных школ, призванных в армию. Начав выступать с этим оркестром с 1 января 1916 г. [273], Я. М. Гершкович до июня 1917 г. устроил в Общественном собрании 9 симфонических концертов, преимущественно с благотворительными сборами в пользу пострадавших на войне солдат и их
семей. С 6 июня по 18 июля 1917 г. состоялось еще 13
* В 90-е гг. XIX в. при капельмейстере И. В. Гусеве военный ор кестр. славился среди местного населения своим исполнением и часто на гуляниях играл целые попурри из опер.
148
концертов симфонического оркестра в Александровском сквере [392]. За один год и 8 месяцев валовой сбор с этих концертов составил солидную сумму — 78 тыс. руб.* [89] Это
является одним из ярких свидетельств большого интереса иркутян к симфоническим концертам, интереса совершенно законного, благодаря отличному исполнению и строгой репертуарной политике Я. М. Гершковича. Он включал в концерты произведения преимущественно русских композиторов: симфонии (в том числе Первую, Четвертую, Пятую, Шестую П. Чайковского, Первую и Вторую В. Калинникова), одночастные увертюры, фантазии, поэмы, кар-тины (например, «Испанское каприччио» Н. Римского-Корсакова, «Стенька Разин» А. Глазунова, «Ночь на Лысой горе» М. Мусоргского и др.), часть которых исполнялась в Иркутске впервые, а также произведения для солирующих инструментов с оркестром**. Интересными были выступления в некоторых симфонических концертах военного великорусского оркестра в составе 50 человек под управлением чеха Яна Печша.
Заканчивая обзор одной из сторон концертной жизни Иркутска, связанной с деятельностью местных музыкантов, необходимо указать, как на характерную ее особенность, на домашнее музицирование. Известный иркутский музыкальный деятель Е. П. Медведев, охотно участвовавший в качестве альтиста во многих и различных по составу камерных ансамблях, вспоминал в беседах с автором книги, что в Иркутске в 1908—1916 гг. было несколько домов, куда собирались любители камерной музыки. В музыкальном салоне виолончелиста И. И. Щербакова играли квартеты и даже септеты и октеты Л. Бетховена, у И. Н. Попова и у пианиста И. А. Белоголового исполнялась разнообразная камерная музыка. У военного врача, скрипача Красильникова, собирались врачи-музыканты. Самым музыкальным был дом Берлинских, где музыкой занимались шестеро, детей; Александр и Григорий были скрипачами, Илья и Лев — виолончелистами, Павел — скрипачом и пианистом, Елена — пианисткой. Здесь игрались ансамбли| любого состава.
Интересные музыкальные вечера устраивались в квартиpe И. П. Райского, приглашавшего любителей и профес-
* Сбор с каждого концерта в Александровском сквере составляла не мнее 300 руб. при входной плате 10 и 20 коп.
** Симфонический оркестр Я. М. Гершковича работал в 1918— 1920.гг. при Иркутском народном университете.
149
сионалов-инструменталистов для больших ансамблей; в них участвовала и его жена—Д. Б. Райская — способная пианистка, преподававшая музыку в частных гимназиях [162] и охотно учавстовавшая в различных открытых концертах.
В доме руководителя церковного хора Сидорова собирались любители пения для исполнения совместно с егс детьми народных и революционных песен.
Домашнее музицирование — это выход эстетических стремлений иркутской интеллигенции и в то же время прекрасная школа воспитания серьезного музыкального вкуса.
КОНЦЕРТЫ ГАСТРОЛЕРОВ
Благодаря открытию железнодорожного сообщения Иркутск познакомился с искусством целого ряда замечательных музыкантов.
Список оперных знаменитостей открывает Е. К. Мравина, для которой поездка по Сибири в начале 1902 г. c баритоном частной петербургской оперы Н. В. Викторовым и пианистом П. А. Куприяновым оказалась роковой. Дав в Иркутске два концерта —3 и 5 февраля, она собиралась выступить по просьбе публики в третьем, но заболела натуральной оспой. Три недели лучшие иркутские врачи боролись не только за жизнь артистки, но и за то, чтобы ужасная болезнь не тронула ее прекрасного лица. Поправившись, Е. К. Мравина сразу вернулась в Петербург [61; 198; 314].
17 и 20 марта 1903 г. проездом через Иркутск с двумя концертами выступила финская певица Альма Фострем с пианисткой Л. Богуцкой [185; 211].
Концерты М. И. Долиной при участии артистки Петербургской русской оперы Т. С. Яхненко и пианистки Н. А. Недбал состоялись 22, 23 марта и 13 мая 1907 г,* (на обратном пути в Петербург) [310].
В мае того же года выступали солисты Мариинской оперы М. А. Михайлова (лирико-колоратурное сопрано) и А. М. Лабинский [110; 410]. Но одним визитом в Иркутск эти певцы не ограничились: М. А. Михайлова приезжала еще раз в мае 1909 г. в сопровождении артистки петер бургской оперы Н. М. Ланской и пианиста Г. 3. Рутеибер-
* Если даты концертов одного года отстоят друг от друга на значительном расстоянии (в месяц или больше), это означает, что последние концерты артисты давали на обратном пути своего турне.
150
га, А. М. Лабинский еще дважды: в июне 1908 г. с Н. М. Лланской, артистом С. И. Преображенским и пианистом М. О. Осланом и в июне 1914 г. (будучи солистом Московского Большого театра) с баритоном оперного театра Зимина А. И. Хохловым и пианистом Э. С. Баем [108].
Весной 1908 г. в Иркутске побывала целая плеяда оперных мастеров. 3 и 6 марта выступала латышская певица Мальвина Вигнер-Грюнберг; 28, 30 марта и 28 мая— петербуржцы Николай и Ренэ Фигнеры; 15, 17, 20 апреля и 22 мая — москвичи В. Н. Петрова-Званцева и Н. А. Шепелев с пианистом-мелодекламатором Н. А. Миклашевским; 17 и 18 мая — артисты петербургской оперы, баритон А. В. Смирнов, меццо-сопрано О. И. Одинцова с. пианистом А. Ф. Скляревским (оставшимся в Иркутске преподавателем Музыкальных классов) [102].
Восемь известных оперных певцов приезжало весной. 1909 г. Это солист театра Зимина Л. М. Клементьев и артистка варшавских правительственных театров В. А. Рошковская с пианисткой Е. А. Васильковской (9 и 10 марта), супружеская чета Н. С. Южина-Ермоленко и Д. X. Южин, начинавший свою карьеру в Иркутске (12, 13 марта и 24 апреля), знакомые иркутянам по оперным сезонам Н. К. Правдина и К. М. Лебедев, которому именно здесь была предсказана судьба выдающегося певца (10 и 13 мая, аккомпаниатор Павлова-Кузьмина), солисты Мариинской оперы И. В. Тартаков и М. Я. Будкевич с пианистом: Иосифом Шварцем (17 мая) [106; 203].
Большим событием явился приезд в 1910 г. Л. В. Собинова, который дал три концерта 24, 25 и 27 апреля при участии баритона итальянской оперы Витторио Андога и пианиста М.И. Златина [116].
Из остальных оперных певцов, побывавших в Иркутске, наиболее известными были драматический тенор В. С. Севастьянов (концерт 11 декабря 1911), бас В. И. Касторский (23 и 24 февраля 1912 г.), бас Л. М. Сибиряков с пианистом П. Сиротой (10 и 12 мая 1913 г_.), Надежда Ван-Брандт (26, 30 декабря 1915 г. и 26, 29 декабря 1916 г.), тенор Дмитрий Смирнов (3 и 6 мая 1916 г.), премьер-баритон Варшавского государственного театра С. Ф. Богуцкий (27, 29 мая и 15 июля 1917 г.) [63; 113, 206; 226, с. 84].
Кроме оперных артистов, в Иркутск приезжали популярные эстрадные певцы: А. Д. Вяльцева, выступавшая 2, 3 и 4 ноября 1910 г. с баритоном Бобровым, тенором Максаниным и знаменитым пианистом-композитором А. В. Таскиным и Н. В. Плевицкая, посетившая Иркутск
151
дважды — в 1912 г. вместе с балалаечником В. П. Трояновым-Заичкиным и пианистом М. М. Рабиновичем (дан концерт 27 января) и в 1917 г.— с пианистом М. М. Рабиновичем и скрипачом Михаилом Левьеном (1 мая и 2 июня) [101; 103; 202].
В числе других жанровых певцов можно назвать приезжавшего с В. И. Касторским «исполнителя стильных pycских песен» Г. О. Носкова-Баяна (тенор) и носивших громкие титулы М. А. Каринскую («знаменитая русская певица и королева цыганского жанра»), Настю Полякову («знаменитая цыганка»), В. И. Шадурскую («известная исполнительница русских народных песен и цыганских романсов»), С. А. Ган-Стальскую («первая в России женщина-баян русской песни, мужская поддевка»), неоднократно выступавших в 1912—1917 гг.
Интересным и новым не только для Сибири, но и для всей России было исполнение еврейской народной музыки]
17 и 20 января 1916 г. в Иркутске с большим успехом состоялись концерты ее пропагандистов, совершавших первое турне по Сибири: артистки Петроградской музыкальной
драмы Е. О. Миколаевской, артиста русской оперы баса М. И. Софронова и скрипача В. И. Графмана (партия фортепиано — М. М. Графман) [183; 397].
Из гастролеров, выступавших в Иркутске за 20 предреволюционных лет, больше всего было вокалистов. Не принимая в расчет кафе-шантанных певцов, разного рода «куплетистов» и прочих исполнителей псевдорусских и псевдоцыганских песен, можно по приблизительным данным смело утверждать, что число концертировавших певцов (кроме тех, что пели в иркутских оперных и опереточных труппах) далеко превышало 100 человек.
Бывали и такие певцы, которые присваивали себе звания артистов Императорских театров, заказывали умопомрачительные афиши и отправлялись в сибирский «медвежий угол» за «длинным рублем». Обманутые в своих надеждах иркутяне стали с опаской и недоверием относиться ко всякого рода афишированиям. Ярым противником нескромной рекламы, тем более, если она сопровождала настоящих артистов, был музыкальный критик Р. А. Иванов*. Но, будучи серьезным музыковедом, он взыскательно относился не столько к внеш-
* См., например, его рецензии в «Сибири» (1910, 9 мая и 1912, 25 февр.) в которых он едко высмеял огромные «цирковые», беззастенчиво крикливые афиши Н. А. Шевелева и В. И. Касторского.
152
ней стороне гастрольных концертов, сколько к их содержанию. Как истинный патриот Сибири, Р. А. Иванов с негодованием относился к тем артистам, которые смотрели на нее как на глухой край и ехали с каким угодно репертуаром.
По поводу концертов баритона П. Д. Орлова и сопрано М. М. Корвин-Коссаковской (апрель 1914 г.) он, например, писал: «О Сибири артисты еще очень плохого мнения, судя по смелому предприятию г. Орлова — ехать просвещать сибиряков без всякого багажа: без аккомпаниатора и без репертуара. Былое имя-—вещь хорошая, но, пользуясь им, надо его поддержать, давая что-либо и в настоящее время. Объявляет г. Орлов о своем первом концерте, и при взгляде на программу пришлось стать в тупик: на какую публику рассчитана эта большею частью запетая, перепетая всеми уже любителями программа» [100] (речь идет о сценах из «Демона», «Русалки», и «Евгения Онегина» и дивертисмента из «комических ариозо, песен и дуэтов»). Чуждый магнетическому воздействию знаметитых имен,—-I'. А. Иванов, предъявляя высокие требования к репертуару, критикует Н. Фигнера за то, что он «... преподносил публике музыкальную окрошку», а баритону А. В. Смирнову адресует такие строки: «...артисту Императорских театров, полному сил, в цвете голоса, не зазорно ли выступать в роли пропагандиста «Веселой вдовы» и цыганских песен?» [102]. Неоднократно подчеркивая, что артисты, завоевавшие большое имя, должны с честью его оправдывать, Р. А. Иванов строго критикует Л. М. Клементьева: «Слушая г. Клементьева, все время поражаешься какою-то раздвоенностью в нем: голос оперного певца, а передача, весь пошиб и сквозящая степень музыкальной интеллигентности – чисто опереточные: временами казалось, не с умыслом ли пародирует г. Клементьев в концерте оперных певцов с их утрированной рисовкой, рассчитанными на известные эффекты движениями, с их ложным пафосом и т. д.?» [106]. Суровую отповедь получил в оценке критика знаменитый тенор А. М. Давыдов, выступавший в Иркутске в 1912 и 1913 гг. и старавшийся «подкупить» публику «цыганщиной» и душещипательными романсами: «... да будет стыдно г. Давыдову, который как артист не должен опускать своего знамени перед толпой и который должен вести ее горе, а не ползти за ней...» [98].
В то же время, внимательно и чутко реагируя на все положительные черты в творческом облике артистов,
153
Р. А. Иванов никогда не забывал отметить «серьезную, незапетую, свежо и ново для Иркутска составленную программу» (например, у Вигнер-Грюнберг, Петровой-Званцевой, Южиной-Ермоленко, Севастьянова, Сибирякова и др.), давал глубокий профессиональный анализ исполнения, считая самым ценным умение артиста раскрывать содержание произведения. Например, о Плевицкой он писал: «Ее искусство — положительно идеал всякого художника на всяком поприще: брать не материалом, а соде жанием» [101]., Всегда доброжелательно относился Р. А. Иванов к мало известным, но способным музыкантам, ка бы «открывая» их широкой публике. Так, положительную его оценку заслужили певцы С. И. Преображенский, М. К. Ломановская, прибывшая с А. М. Давыдовым в апреле 1913 г., совсем молодой солист Московского Большого театра, драматический тенор М. С. Куржиямский (май 1914 г.) и др. [97; 107].
Все это вместе взятое помогало публике правильно разбираться и оценивать различные явления музыкальног искусства. И по-настоящему хорошие артисты, несмотря на то, что приезжали часто в неблагопрятное для концертов весеннее и летнее время и назначали очень высокие цены на свои концерты, не могли пожаловаться на невнимание к ним иркутской публики.
Иркутяне любили хоровое пение, о чем, в частности, свидетельствует обилие любительских хоров, создававшихся как мы видели, при различных обществах и в учебных заведениях. Другим подтверждением этого был неизменный интерес к концертам гастролировавших хоровых кол- лективов и горячий прием лучших из них.
Наиболее интересными из приезжавших в Иркутск были| шесть русских народных капелл. Четыре были связаны с именем Д. А. Агренева-Славянского. 2 и 3 апреля 1901 г. состоялись концерты капеллы под управлением его дочери Н. Д. Славянской. В этой капелле иркутян поразил оркестр балалаечников, звучание которого они услышали впервые.
Дважды, в июне и октябре 1902 г., выступала капелла самого Д. А. Агренева-Славянского, а в последующие годы—еще капеллы двух его детей: Юрия Дмитриевича (26, 28, 30, 31 декабря 1908 г. и 6, 9 февраля 1911 г.) и Маргариты Дмитриевны (31 марта, 1 апреля, 20 июля 1912 г. и 1 февраля, 15, 16, 21 сентября 1915 г.). Хотя, по мнению местной критики, дети Д. А. Агренева-Славянского как руководители хоровых коллективов были несравненно сла-
1544
бее своего отца, на публику эта знаменитая фамилия действовала магически: все концерты давали полные сборы. 1 105; 190; 224].
Хоровая капелла под управлением А. П. Карагеоргиевича впервые приехала в 1902 г. Она дала четыре самостоятельных концерта—13, 15, 17 и 20 января, причем два последних — специально для учащейся молодежи, а 23 и 24 января участвовала в спектаклях городского театра (1-й акт оперы С. Монюшко «Галька» и народное представление «Русская свадьба»). С капеллой гастролировала оперная артистка М. Д. Гедеонова. 16 июня того же года, проездом из Китая и Маньчжурии, капелла дала общедоступный концерт в летнем театре Интендантского сада. Еще с тремя концертами капелла А. П. Карагеоргиевича, но под управлением певца Г. А. Дубровского выступила 4, 6 апреля и 20 июля 1904 г. [191].
Пять раз побывала в Иркутске хоровая капелла В. Г. Завадского, завоевавшая славу лучшего из передвижных, странствующих хоров. В свой первый приезд на пасхальной неделе 1907 г. она поставила на утренних спектаклях в городском театре специально для нее аранжированные В. Г. Завадским детские оперы-феерии: «Красная шапочка» Ц. Кюи, «Снегурочка» В. Орлова, «Ваня и Маша» Э. Гумпердинка, «Золушка» (автор неизвестен).
В те же дни капелла давала большие вечерние концерты: 23, 25 и 29 апреля — светские, 26 и 28 апреля— духовно-светские; один светский концерт, 20 мая, состоялся при возвращении капеллы с Дальнего Востока. В 1910 г. эта капелла выступила в Иркутске с двумя светскими концертами (17 и 19 февраля в программы которых входили, между прочим, песни каторги и ссылки, записанные В. Г. Завадским и аранжированные им специально для сибирских концертов) и одним духовно-светским (16 марта). Следующие пять концертов, каждый раз по новой программе, состоялись в 1912 г. (25 и 26 ноября), в 1913г. (7 февраля) и в 1916 г. (4 и 5 февраля) [311; 356].
Подчеркивая большое значение пропагандистской деятельности В. Г. Завадского, Р. А. Иванов писал: «Значительное дело делает г. Завадский в том уже отношении, что половина программы, половина каждого отделения посвящается им хоровой литературе русских композиторов, которую он пропагандирует в своих поездках по всем уголкам отечества.
Этим исподволь он воспитывает вкус к более серьезной музыке, своим исполнением, оригинальным, часто своеоб-
155
разным, чуждым, рутины, поэтому свежим, своей передачей, полной картинности, красочности, настроения... г. Завадский приучает и приручает публику к произведениям xyдожественной музыки...»[104]. Критик выражает надежду что подбор репертуара и высокое качество звучания постепенно перевоспитают слушательскую массу, и публика глухой провинции научится слушать и Баха и других корифеев музыкального искусства: «...не скоро, но это будет . И хором этого скорее можно достичь, и хор является более могущественным орудием подобного прогресса, нежели оркестр. Через посредство же хора легче впоследствии будет уразумеваться и инструментальная музыка» [104].
Вместе с тем Р. А. Иванов выступал горячим сторонником пропаганды лучших образцов подлинно народной музыки в высокохудожественной их обработке.
Поводом для размышлений на эту тему служили не только концерты народных хоров, но и выступления исполнителей на народных инструментах. В то время в Иркутск их приезжало еще мало. Кроме упомянутого выше балалаечника В. Троянова-Заичкина (выступал с Н. Плевицкой в январе 1912 г.), мы можем назвать еще виртуоза - гармониста Петра Невского, выступившего 4 февраля 1909 г. в сопровождении аккомпаниатора на фортепиано Г. Шапошникова, и трех балалаечников. Это П. И. Иванов-Вольский, выступавший с исполнительницей цыганских романсов А. В. Ильмановой, тенором Н. В. Бузановским, пианистом Матиасом Штольцем 18 и 19 декабря 1912 г., а также известные виртуозы-солисты и композиторы великорусского оркестра В. В. Андреева — Б. С. Трояновский и А. Д. Доброхотов. Первый приезжал с оперными певцами А. М. Давыдовым, Л. С. Потемкиной-Обидейко и пианистом И. Н. Бартмером в 1912 г. (концерты 9 и 13 мая), второй — дважды: в 1914 г. (28 ноября) с певицей М. А. Каринской и пианисткой Л. Т. Аптекаревой и в 1917 г. — с певцом Ю. Н. Морфесси, артисткой петроградских театров А. П. Инсаровой (балет) и пианистом-композитором Д. М. Карлиным (концерты 26, 28 июня) [98;199].
Несмотря на малое количество этих гастролеров, их репертуар и высокая исполнительская техника сыграли большую роль в деле пропаганды русской народной музыки в Сибири.
В период 1898—1917 гг. Иркутск слышал первоклассных мастеров других видов музыкального исполнительства.
150
Среди посещавших его скрипачей было несколько выдающихся, снискавших европейскую известность. Таков чех Ф. Ондржичек, приезжавший в Иркутск прямо из Вены в январе 1899 г. Дав совместно с сопровождавшим его отличным пианистом Э. Вебером три концерта, он согла-сился по просьбе публики выступить в четвертом, понизив при этом цены на места в Общественном собрании почти вдвое [16].
Это профессор Московского филармонического училища К. К. Григорович, совершавший с оперными певцами Н.В. Ван-дер-Вейде (драматическое сопрано), Р. Ф. Бер-
нарди (баритон) и пианистом П. И. Николаевским турне по Сибири и Дальнему Востоку. В августе 1905 г. они дали в Иркутске три концерта. Восторженно принятый местной
публикой, К. К Григорович на обратном пути в Москву опять заехал сюда в конце апреля 1906 г., на сей раз в сопровождении одного Р. Ф. Бернарди. В последнем из
трех концертов, 7 мая, принял участие М. Н. Синицын (в скрипичном дуэте Ш. Берио); аккомпанировали иркутские пианистки Е. Г. Городецкая (30 апреля), М. П. Добржан-
ская (5 мая), Л. Ф. Добровольская (7 мая) [188].
Лея Любошиц дважды приезжала в Иркутск: в мае 10 г. с Н. А. Шевелевым* и пианисткой Л. Т. Аптекаревой (два концерта 5 и 7 мая) и в апреле 1911 г., когда партнерами Леи были ее сестра Анна (виолончелистка) и брат Петр (пианист). Замечательное трио Любошиц показало иркутским любителям музыки в двух концертах —13и 14 апреля — высокий класс ансамблевой игры [94;99].
Также дважды, в мае 1914 г. и феврале 1915 г., посетил Иркутск Михаил Пиастро, несмотря на свою молодость, имевший уже широкую известность в России и Германии,
кпк и его партнер — пианист Альфред Мерович [109;195].
Кроме этих известных музыкантов, Иркутск радушно принимал у себя скрипачей, которые только начинали свой артистический путь, но подавали большие надежды. Речь идет о двух талантливых ученицах Л. Ауэра. Одна из них Ю. Белинко выступала здесь в 1900 г. с двумя самостоятельными концертами (10 марта и 9 апреля) и принимала участие в двух любительских (9 и 22 марта). Ее успеху
; Еще раз Н. А. Шевелев приезжал с артисткой Ниной Даен (лирико - колоратурное сопрано) и пианистом И. К. Базилевским в феврале 1917 г.
157
способствовал великолепный аккомпанемент местной пианистки М. П. Вознесенской [17; 177]. Другая юная скрипачка М. Берсон блеснула перед иркутянами своим незаурядным мастерством 19 и 21 февраля 1916 г. (ей аккомпанировала пианистка Е. Доленго-Грабовская) [178].
Интересными по программе и ее исполнению были концерты 30 января и 7 февраля 1909 г. слепого скрипача Е. Н. Крейновича; «открытого» иркутянам Р. А. Ивановым, и пианиста А. Ф. Скляревского[115].
Среди нескольких виолончелистов, выступавших в Иркутске, обращают на себя внимание три имени.
Это прежде всего профессор Петербургской консерватории А. В. Вержбилович, приезжавший в конце мая 1908 в составе артистической группы, в которую кроме него входили С. И. Друзякина, баритон Московской частной оперы А. И. Алексеев и пианист Р. М. Рубинштейн. Концерты с которыми гастролировала группа, были организованы Друзякиным и назывались «историческими», так как имели целью представить картину исторического развития pусской камерной музыки. Программа вокальной части концертов была составлена по-дилетантски и вызвала отповедь со стороны Р. А. Иванова. Но центром внимания в двух концертах — 30 мая и 1 июня — служил прославленный А. В. Вержбилович [129]. Ярким проявлением горячих симпатий к нему явился устроенный в Иркутске через два года (14 декабря 1910 г.) так называемый «Соединенный концерт», чистый сбор с которого предназначался «в пользу больного А. В. Вержбиловича». Этот концерт, отличавшийся интересной и содержательной программой, пред- ставлял собою единственный пример объединения исполнительских сил трех музыкальных учреждений: Общество любителей музыки и литературы, Музыкальных классов и ЧМШ; к тому же многие оркестровые профессиональные музыканты составили вместе с любителями большой окестр под управлением И. П. Райского [127].
Виолончелист Богумил Сикора впервые выступил перед иркутскими ценителями музыки в зале Музыкальных классов 12 сентября 1909 г., вскоре после окончания Лейпцигской консерватории, и Р. А. Иванов сразу распознал в нем «восходящую звезду крупной величины», а весь концерт в котором достойным партнером виолончелиста выступил А. Ф. Скляревский, назвал «художественным в полном смысле этого слова». Прогнозы иркутского "критика подтвердились поразительно быстро, и после второго концерта Б. Сикоры 11 марта 1911 г. в городском театре (совместно
158
с пианисткой Л. А. Цветковой) он писал: «Высокая техника, общая законченность, изящество и вместе с тем крайняя простота и отсутствие изысканности в музыкальной передаче позволяют нам уже теперь видеть в г. Сикоре большого мастера... а ввиду его молодости еще многого ожидать от него» [114]. В третий раз Б. Сикора приехал в Иркутск в 1916 г. уже «знаменитым виолончелистом» и выступал 28 апреля вместе с артисткой Варшавской оперы с А. Ленчевской и пианисткой Л. Аптекаревой [398].
В этом же году, 7 марта, состоялся концерт еще одного виолончелиста-виртуоза Николая Левьена при участии пианиста Э. Бая [181].
Как видим, скрипачей и виолончелистов среди гастролеров было немного*. Однако Иркутск, надо полагать, не чувствовал себя в этом отношении обездоленным, так как имел в рядах музыкантов такие крупные силы, как М. Н, Синицын, И. М. Мариупольский и А. Ф. Вербов.
Яркие впечатления доставляли иркутянам инструментальные ансамбли, появлявшиеся, к сожалению, чрезвычайно редко. Первый ансамбль — семейство чешских музыкантов Эрмль — приехал в 1899 г. и 8 марта дал интересный концерт. Сначала исполнялся струнный квартет Ф Шуберта при обычном составе инструментов. А вся остальная программа состояла из национальных чешских песен, танцев и произведений классической музыки, аранжированных для необычного состава: двух цитр (одной из них смычковой), мандолины и контргитары. Колоритное и свежее звучание этого оригинального ансамбля, высокое профессиональное мастерство исполнителей, специально для этой части концерта надетые национальные чешские костюмы —все это произвело на публику неизгладимое впечатление [18].
Следующий инструментальный ансамбль приехал через 12 лет, в апреле 1911 г.: это трио Любошиц, о котором мы говорили выше.
Значительным событием в музыкальной жизни города были выступления знаменитого Петроградского квартета имени герцога Мекленбургского. Совершая одно за другим дна турне по Сибири и Дальнему Востоку, квартет трижды заезжал в Иркутск и дал в общей сложности 6 концертов: 9, 11 января, 1, 2, марта (последний — благотворительный) 1915 г.; 14, 15 ноября 1916 г. Особенно интерес-
* Опущены имена еще четырех-пяти скрипачей, не представлявших как музыканты большого интереса.
159
ными и разнообразными были программы трех первы концертов, так как вместе с квартетом в составе К.Григоровича (1-я скрипка, уже хорошо известного иркутянам), H. Кранца (2-я скрипка), В. Бакалейникова (альт), С. Буткевича (виолончель), в первом турне участвовал пианист Петр Сирота. Это позволяло музыкантам, кроме квартетной музыки, исполнять и квинтеты (например, Аренского), и трио (в частности, Чайковского), а К. Григоровичу и С. Буткевичу — скрипичные и виолончельные произведения с безупречным фортепианным сопровождением.
Двум концертам этих выдающихся музыкантов Р. А. Иванов посвятил обстоятельные рецензии [111], первая из которых представляет собой характерный для него образец серьезной музыковедческой статьи, посвященной в данном случае вопросу: «Что такое камерная музыка?» и содержащей подробный анализ ее стилистически; особенностей с точки зрения исторического развития. Вторая рецензия оказалась последней в жизни Р. А. Иванова: она была опубликована 13 января 1915 г., а 22 января его не стало.
В 1916 г. петроградский квартет гастролировал без пианиста в несколько ином составе («по обстоятельствам военного времени» вместо В. Бакалейникова партию альта исполнял Д. Каприловский). Но оба его концерта квартетной музыки имели в Иркутске столь же большой успех, что и предыдущие. Новый музыкальный критик газеты «Сибирь» писал: «Только праздником можно назвать концерт петроградского квартета, состоявшийся в 1-м Общественном собрании 14 ноября при переполненном зале» [2].
Первое место по количеству выступавших в Иркутске инструменталистов-гастролеров занимали пианисты. Много их приезжало в качестве аккомпаниаторов. В этом числе было немало незаурядных музыкантов — интересных солистов и чутких концертмейстеров, например, Л. Аптекарева, Э. Бай, Г. Рутенберг, М. Недбал, А. Таскин. Местна критика отмечала также Э. Вебера, Л. Богуцкую, И. Шварца, П. Николаевского, И. Базилевского, Н. Миклашевского, А. Вилькорейскую-Носкову и др. Большое эстетическое удовольствие доставили слушателям П. Сирота и А. Мерович— талантливые солисты и ансамблисты. Надо подчеркнуть, что артистический дуэт — Альфред Мерович и Михаил Пиастро (скрипач, о котором говорилось выше) — вписал шестью своими концертами (2,6, 1.0, 15 ма 1914 г. и 9, 11 февраля 1915 г.) одну из наиболее впечат-
160
ляющих страниц в музыкальную летопись Иркутска, благодаря своим ярким индивидуальностям и в то же время-глубокому взаимопониманию в ансамблях, интересной интерпретации содержательных, незаигранных программ [109; 195].
Своеобразными музыкантами зарекомендовали себя пианисты, приезжавшие с самостоятельными концертами: Ядвига Залесская (29, 31 марта, 4, 20, 22 апреля 1899 г., последние, два концерта благотворительные, с участием местных музыкантов) [15]; Карл-Генрих Козник (16, 19 апреля 1913 г.) [112; 344]; профессор Петроградской народной консерватории Ксения Морозова (31 августа 1915 г.); Фанни Вейланд (осень 1913 г. и 2, 11 октября 1915 г.; последний с участием баритона Я. Недочетова) | 197]; в марте 1916 г. выступала Елена Эккерт-Яцевич, хорошо известная иркутянам по своей прежней службе в Музыкальных классах [398].
Для полноты картины концертной жизни Иркутска следует еще отметить, что в период с 1907 по 1917 г. город познакомили со своим искусством жрицы Терпсихоры. 9 и 14 марта 1907 г. выступала труппа из 12 японских гейш, направлявшаяся с полным своим реквизитом из Киото в Петербург по приглашению театра «Буфф». Незнакомые ганцы «восковых фигурок» и непривычное звучание национальных инструментов, красивые японские костюмы и декорации-—все это было очень необычным для публики, переполнившей театр Гиллера [54].
Новым и интересным для иркутян было искусство классической танцовщицы — «босоножки» Артемис Колонна, выступавшей с пианисткой С. Павловской 28 ноября 1909 г. («Вечер красоты»). «Вечера пластики» Тины Ар состоялись 17 и 24 января 1915 г. [207].
Май 1916 г. оказался для Иркутска «балетным». Первого и второго состоялись концерты прима-балерины Мариинского театра Е. А. Смирновой при участии премьера и балетмейстера Петроградского балета Б. Г. Романова, артистов того же балета О. А. Облаковой, А. И. Вильдзака и пианиста В. А. Ван-Брука; 11 и 12 — вечера заслуженной артистки Императорских театров О. О. Преображенской, которую сопровождали тенор А. Д. Александрович и аккомпаниатор А. И. Лабинский; 19 и 21 — вечера-концерты прима-балерины Московского Большого театра Е. В. Гель-цер с участием первого танцовщика этого же театра В. В. Свободы и лауреатов Петроградской консерватории
15 И. Ю. Харкеевич
161
П. И. Моренблюм (скрипка) и А. П. Рахманова (фортепиано) [14; 40; 47].
Прима-балерина Московской оперы Зимина Т. Р. Гамаскурдия (при участии виолончелиста С. И. Ступина выступила с исполнением классических танцев 22 июня 1917 г., а 19 августа того же года — артисты балета Петроградских театров Е. Н. Вольская и Ф. А. Васильев в группе с М. А. Вольф-Израэлем (скрипка), Т. С. Кедровой (колоратурное сопрано) и пианистом А. В. Таскиным [46].
Даже сам по себе этот далеко не полный перечень артистов, побывавших в Иркутске с 1898 по 1917 г., показывает насколько расширились с проведением железной дороги культурные связи сибирского города с Центральной Россией.
Но концерты многих знаменитостей не могли быть доступными для широкой публики: этому препятствовали высокие цены на билеты. Непомерно высокими они были, например, на концертах Альмы Фострем в 1903 г. (кресло первого ряда партера в Общественном собрании стоило-6, ложа —25 руб.) [153, с. 458], баснословно высокими —на концертах А. Вяльцевой, Н. Плевицкой и особенно Дм. Смирнова (в 1916 г. в Общественном собрании): кресло в первом ряду партера стоило 9 руб. 55 коп., в четырнадцатом — 4 руб. 30 коп., место второго ряда боковых стульев —2 руб. 85 коп. [272]. Пусть эти примеры исключительные, но и концерты всех остальных гастролеров никогда не устраивались по обычным ценам. Правда, некоторые артисты шли навстречу публике, например, М. Вигнер-Грюнберг на оба своих концерта (в Общественном собрании и городском театре) предоставляла учащимся музыкальны школ бесплатные места; снижали цены на свои последни концерты, даваемые по просьбе публики, Ф. Ондржичек, Л. Собинов, участники Петроградского квартета и некоторые другие. Но таких примеров немного. Поэтому посетителями концертов могли быть только обеспеченные слои населения.
В связи с этим чрезвычайно возрастала роль концертов устраивавшихся в Иркутске, как уже говорилось, по инициативе многочисленных местных организаций: просветительных и благотворительных обществ, Общества любителей музыки и литературы, не следует забывать также Иркутское отделение ИРМО с Музыкальными классами и ЧМШ. Наибольшее значение имели концерты, носившие систематический характер, такие как «Сибирские вечера», «Студенческие вечера», «Вечера в память русских компо-
162
зиторов», отчетные концерты учащихся Музыкальный классов и ЧМШ; с 1906 г. к ним присоединились вечера камерной музыки (до 1914 г.), с 1908 г.—этнографические (бурятские) вечера, в 1910—1912 гг.—вечера фортепианной музыки. Все это были открытые концерты, привлекавшие многочисленных слушателей либо интересными программами, либо полюбившимися исполнителями, либо благотворительными целями. Широкая доступность концертов обеспечивалась, весьма небольшими размерами входной платы.
Особое внимание следует обратить на общедоступные музыкально-литературные «утра» (иногда — вечера), организация которых открывала беднейшим слоям населения единственную в условиях дореволюционной Сибири возможность приобщения к музыкальному искусству. Систематически они устраивались с 1897 по 1903 г. по инициативе энтузиастов народного просвещения и с 1908 по 1917 г. (регулярно по два раза в месяц) Обществом народных чтений. Периодически организацией таких концертов занимались и другие общества. О популярности общедоступных «утр» свидетельствует то, что каждое из них собирало аудиторию в 400—500 человек (более вместительного помещения, за исключением городского театра, в Иркутске тогда, не было).
Систематическими были и закрытые «семейные» музыкально-литературные вечера с танцами, «субботы», устраивавшиеся еженедельно при Обществе любителей музыки и литературы, клубе приказчиков, польско-литовском общества «Огниво», обществе «Знание». Как явствует из их отчетов, каждая «суббота» привлекала по 250—300 членов данных обществ и их гостей.
Нельзя, конечно, умалять значение концертов, которые устраивались не систематически, а эпизодически (чаще всего с различными благотворительными целями): они бывали очень интересными и доставляли слушателям большое эстетическое удовольствие, особенно симфонические. Но систематические концерты, становясь традиционными, формировали вокруг себя определенную, «свою» публику, а все вместе они охватывали весьма значительное количество людей, и, таким образом, в Иркутске было много публики, постоянно слушающей музыку.
Характерная особенность концертной практики Иркутска— союз местных музыкантов: профессионалов и любителей, постоянно выступавших вместе. Постепенно в Иркутске становилось все больше профессиональных музы-
163
кантов, что связано, в первую очередь, с развитием в городе образования. Кроме того, здесь «оседали» как оркестровые музыканты, так и оперные певцы, например О. С. Житейская (с 1910 г.), певшая в труппе М. М. Бородая, П. Г. Нежинский (с 1912 г.), с успехом выступавший в Московском Народном доме, и др. В программе любого иркутского концерта (разумеется, помимо чисто профессиональных) можно встретить музыкантов-профессионалов как инструменталистов, так и вокалистов. Это повышал художественный уровень концертов, заставляло «подтягиваться» музыкантов-любителей.
Среди любителей бывали неплохие солисты, из них формировались хоровые коллективы и инструментальны ансамбли. Они дополняли симфонические оркестры. В этом люди находили выход своим эстетическим потребностям в этом, на наш взгляд, следует усматривать
зачатки художественной самодеятельности, которая огромный размах приобретет после Великой Октябрьской революции.
Мы видели, что в Иркутске бывали талантливые музыкальные деятели, благодаря энергии которых город, не имевший постоянного симфонического оркестра, почти ежегодно слушал симфоническую музыку в исполнении каждый раз заново сформированных, но вполне добротных оркестров; в духовных концертах перед иркутянами выступали интереснейшие (и по качеству, и по составу) хоры; несколько «соединенных» концертов явились образцами высокой художественности исполнения. Все это доказывает, что в Иркутске было достаточно квалифицированных музыкально-исполнительских сил, чтобы в нем могли существовать постоянно действующие творчески коллективы: симфонический оркестр, хоровая капелла и др. Необходим был единый центр, способный объединить всех исполнителей и координировать их деятельность. Но идея эта осуществилась лишь в советское время.

Глава 3. МУЗЫКАЛЬНАЯ ЖИЗНЬ

ИРКУТСКА ПЕРВЫХ ЛЕТ СОВЕТСКОЙ
ВЛАСТИ
К Великой Октябрьской социалистической революции Иркутск пришел с богатыми традициями музыкально-общественной, музыкально-театральной и концертной жизни, с большими достижениями в области музыкального образования.
Советская власть утвердилась в городе в декабре 1917 г.—в первой половине 1918 г. Иркутск —резиденция Центрального Исполнительного Комитета Советов Сибири— стал общесибирским революционным центром [216, с. 249].
В первые же дни иркутская большевистская организация должна была решать острые насущные вопросы, связанные с организацией борьбы против контрреволюции, и тем не менее местные советские органы нашли время для музыкально-просветительской работы.
Художественно-просветительная секция культпросветотдела советских организаций Восточной Сибири весной и летом 1918 г. устроила в Иркутске целый ряд концертов.
Так, 17 марта и 14 апреля в Первом общественном собрании состоялись литературно-музыкальные вечера интернационала, на которых читались стихи и пелись песни на многих языках: русском, польском, венгерском, немецком, турецком, бурятском, английском, португальском, еврейском, итальянском, латышском и эсперанто [44].
После того, как в мае 1918 г. при культпросветотделе специально был сформирован оркестр, начались симфонические концерты, проходившие под управлением З. Г. Вайнштейна в Первом общественном собрании, в Знаменском предместье и в Городском театре. К участию и концертах были привлечены артист Московского Народноro дома тенор П. Г. Нежинский, артист Петроградской государственной оперы баритон В. Беспалов (в прошлом воспитанник Музыкальных классов Иркутского отделения Императорского русского музыкального общества —
165
ИРМО), пианистка Т. Н. Афанасьева. Солистами в этих концертах выступали также артисты симфонического оркестра — скрипачи О. Клинге и М. Цинман, виолончелисты П. Хмелевский и И. Шевцов [288]. С 12 по 26 мая состоялось не менее шести симфонических концертов. С 11 июня их организаторы, стремясь расширить слушательску аудиторию, перенесли выступления в Александровский сквер и с 20 июня стали устраивать симфонические концерты три раза в неделю: по вторникам, четвергам и субботам с 17 ч 30 мин до 21 ч 30 мин вечера. Концерты на- зывались народными, в программы включались популярные произведения русских и зарубежных композиторов.

Предыдущая страница 8 Следующая страница


9 И. Ю. Харкеевич

Наряду с симфоническими концертами с 31 мая по 24 июня 1918 г. в Городском театре было организовано пять оперных спектаклей. С участием местных артистически сил Р. Н. Глазковой-Эрге, О. С. Житейской, П. Г. Нежинского, Я. В. Недочетова и других были поставлены «Евгений Онегин» П. Чайковского и «Демон» А. Рубинштейна (хормейстер М. Лившиц, балетмейстеры Я. Б. Сойфер и Н. П. Мунзов, режиссеры П. Г. Нежинский и С. И. Прокофьев) [289].
В газете «Власть труда» от 30 мая 1918 г. появилось объявление художественно-просветительной секции культпросветотдела советских организаций об открытии в помещении бывшего Иркутского духовного училища Народной школы искусств. Был опубликован состав преподавателей на музыкальном отделении ( в пределах учебной программы шести классов консерватории): Т. Н. Афанасьева О. А. Клинге, И. И. Шевцов, В. И. Буреш, П. Г. Нежинский, Р. И. Карел, Е. О. Сакович.
Плата за обучение была определена в размере 20 руб.,
для членов профсоюзов и представителей Красной Армии 10 руб. в месяц. В классе духовых инструментов 14 учеников имели право обучаться бесплатно.
Занятия в Народной школе искусств должны были начаться с 1 сентября 1918 г., но открыть ее не удалось из-за временного поражения Советской власти в Иркутске. Однако начинания культпросветотдела советских организаций в области музыкального просвещения не пропали: симфонический оркестр перешел в ведение Народного университета, а в возникшей тогда идее основать при Народном университете Институт изящных искусств была реализована мысль о Народной школе искусств. Деятельность первого в Восточной Сибири Народного университета в тяжелое время разгула реакции в Иркутске представляет-
166
ся особенно ценной и плодотворной. Он возник на базе открытого 18 января 1908 г. общества «Иркутские общедоступные курсы». Общее собрание членов этого общества 23 марта 1917 г. решило «...расширить рамки своего устава и переименоваться в общество «Иркутский народный университет» [250]. Публичный акт открытия обновленного |просветительного общества состоялся 29 сентября 1918 г. [350], когда в его состав вошла большая группа научных работников, приглашенных для работы в Иркутском государственном университете. В дальнейшем деятельность обоих университетов протекала в тесном контакте, поскольку многие преподаватели государственного университета читали лекции в высшей и средней школах Народного университета [147], а те из них, которые избирались в правление общества «Иркутский народный университет», руководили всей его деятельностью, в том числе и музыкально-просветительной [349].
В 1918—1919 гг. правление Народного университета организовало несколько циклов симфонических концертов: абонементные, в которых исполнялись произведения преимущественно русских композиторов, общедоступные утренние (по воскресным дням) концерты популярной музыки, вечepa русской музыки и пения, проходившие совместно с хоровой капеллой губернского попечительства детских приютов. Знакомство с программами симфонических концертов позволяет составить представление о серьезности музыкально-просветительной работы Народного университета и о прочности сложившихся в Иркутске традиций в пропаганде классической музыки, на которые не смогла оказать влияние даже пора колчаковщины. Вот некоторые
из этих программ.
3 октября 1918 г. Первое общественное собрание. Первый симфонический концерт первого абонемента.
В. Калинников. Первая симфония соль минор.
Н. Р и м с к и й-К о р с а ко в. Увертюра «Светлый праздник».
II Чайковский. Элегия из музыки к трагедии «Гамлет».
II. Сарасате. «Цыганская фантазия».
II Ч а й к о в с к и й. Мелодия (скрипка).
С. Р а х м а н и но в. Романсы [246].
26 декабря 1918 г. Первое общественное собрание. Шестой симфонический концерт первого абонемента.
II. Чайковский. Четвертая симфония..
М. М. у с о р г с к и й. «Ночь на Лысой горе».
А. Б о р о д и н. «В Средней Азии».
М. Б р у х. Скрипичный концерт соль минор [245].
22 января 1919 г. Кинотеатр «Глобус». Второй вечер русской музыки и пения.
М. Б ал а ки р ев.-Увертюра на темы трех русских песен;
167
А.Лядов. «Баба Яга».
П. Чайковский. «В церкви».
М. А н ц е в. Реквием.
А. Бородин. Хор поселян из оперы «Князь Игорь».
Ф. Иванов «В лесу».
П. Чес но ков. «Дубинушка» [341].
Значительный познавательный интерес имели симфонические концерты-лекции, например, «О воспитательном значении музыки», «П. И. Чайковский — его жизнь и творчестве» (к 25-летию со дня смерти композитора) и др. Лектором в этих концертах выступал приват-доцент кафедры классической филологии Иркутского государственного университета Г. Г. Генкель.
Примером тематических концертов Народного университета может служить симфонический концерт (16 декабря 1918 г., Третье общественное собрание), включавший в программу Пятую симфонию, увертюру «Кориолан», сонату до диез минор соч. 27 № 2 Л. Бетховена и Чакону из| Четвертой сонаты для скрипки соло И. С. Баха.
Солистами в симфонических концертах выступали скрипачи О. А. Клинге и Б. Я. Виткин, виолончелисты И. И. Шевцов и С. Я. Ямпольский, пианистка Н. А. Никольская, певцы Я. В. Недочетов, артистка Петроградской музыкальной драмы С. С. Альперт-Розанова и др. Дири-жером симфонического оркестра был приглашен Я. М. Гершкович. Вместе с ним пришли музыканты, игравшие в орккестре, который он организовал в 1916 г., и снова серьезные симфонические концерты , под его управление; пользовались большим успехом.
Наряду с пропагандой симфонической музыки, правление Народного университета поставило своей целью создать Институт изящных искусств с отделениями: музыкальным, драматическим и живописи. В первую очередь открылось музыкальное отделение института, начавшее работать с 29 сентября 1918 г. и возглавляемое Я. М. Гершковичем. Преподавателями были приглашены: по классу фортепиано — Е. К. Русанова, свободные художники Т. Н. Афанасьева и Н. А. Никольская; по классу скрипки —свободный художник И. И. Шевцов; по классу деревянных духовых — свободный художник Я. М. Гершкович; по классу пения — артистка государственных театров М. Ф. Двориц-Орлова; по классу хорового пения — свобдный художник Н. М. Уваров; I и II сольфеджио- Я. М. Гершкович; I и II гармония — Н. М. Уваров [295].
В 1919 г. класс фортепиано пополнился свободными художниками Б. М. Лазаревым, О. П. Малоземовой и
168
преподавательницей младшего курса М. В. Шишеловой. В классе пения М. Ф. Двориц-Орлову сменила Г. В. Карпицкая, вторым преподавателем в классе скрипки стал О. А. Клинге, были введены оркестровый и оперный классы под управлением Я. М. Гершковича [36].
С самого начала организации музыкального отделения института правление Народного университета стремилось расширить рамки его деятельности. В статье «Первые шаги к созданию Народной консерватории» 14 ноября 1918 г. Г. Генкель писал: «...У нас в Иркутске неутомимое в своей разносторонней просветительной деятельности общество Народного универститета путем невероятных денежных жертв создало в этом сезоне Институт изящных искусств. |...]В конечной цели и обществу, и директору института рисуется создание у нас Народной консерватории, огромное воспитательное значение которой самоочевидно» [55]. Однако из-за тяжелого материального положения Народного университета вопрос о преобразовании его музыкальной школы (так с мая 1919 г. стало официально называться бывшее отделение Института изящных искусств) в Народную консерваторию оставался открытым. Только весной 1920 г. после окончательного установления Советской власти в Иркутске, при деятельной поддержке Иркутского губернского отдела народного образования удалось осуществить план реорганизации школы. По распоряжению губоно для размещения Народной консерватории Народному университету было отведено несколько больших комнат в бывшем Девичьем институте и переданы находившиеся там пианино и рояли [141]. На заседании правления Народного университета 11 марта 1920 г. было утверждено положение о Народной консерватории [348], 14 марта I 920 г. его одобрило собрание членов общества «Иркутский народный университет» [142].
В положении, в частности, говорилось: «В целях развития музыкального образования и распространения музыкальных знаний в широких кругах трудового населения учреждается в г. Иркутске при Народном университете музыкальная консерватория под наименованием: «Иркутская народная консерватория». [...] Для осуществления своей задачи консерватория имеет в составе своем классы пения и игры на музыкальных инструментах с многолетним курсом, распадающимся на три последовательные... ступени, обнимающие все предметы, входящие в программу широкого законченного музыкального образования, как общего, так и специального...; общедоступные музыкальные
169
классы, предназначенные для лиц, обладающих незначительным досугом и желающих приобрести познания в области пения, игры на музыкальном инструменте без обязательства прохождения всего курса, полагающегося в классе...» Консерватория «устраивает концерты и публичные лекции на музыкальные темы... сопровождаемые музыкальными демонстрациями; содействует организации как в Иркутске, так и в других местах края музыкальных кружков и подобных им учреждений; объявляет конкурсы на музыкальные произведения и поддерживает начинающих композиторов и вообще деятелей в области музыки; собирает народные песни и произведения музыки среди русского населения и инородцев. [...] Органами управления консерватории являются: 1) дирекция консерватории, 2) совет преподавателей и 3) правление Народного университета» [333].
Число учащихся в Народной консерватории на 1 мая 1920 г., по данным журнала, «Пролетарская культура»*, составляло 250 человек.
Народная консерватория не успела еще развернуть полную силу свою работу, когда последовала новая реорганизация. Иркутский губернский отдел народного образования, действуя в соответствии с решением ЦК РКП о создании в стране сети учреждений политического просвещения [433] и на основании предложения Главполитпросвета от 20 ноября 1920 г. [418], преобразовал Народный университет в Совпартшколу. Народная консерватория влилась составной частью в новое учебное заведение— Иркутский государственный музыкальный университет, который вошли также национализированные губоно ЧМШ Е. Г. Городецкой и Музыкальные курсы В. П. Беляева. Ректором и деканом фортепианного факультета была назначена Е. Г. Городецкая. Об организации этого нового советского учебного заведения сама Евгения Григорьевна рассказывает следующее: «13 августа 1920 года состоялось первое заседание комиссии по организации Иркутского государственного музыкального университета. На этом заседании заведующий отделом народного образования разъяснил комиссии цели и задачи Музыкального университета, указав, что существующие музыкальные школы должны быть преобразованы именно в университет, как, орган объединения музыкальных школ всех трех ступеней.
* Орган Иркутского отдела народного образования, 1920, № 2—3, с.41.
170
Персонально комиссия была утверждена отделом народного образования в следующем составе: председатель Я. М. Гершкович, его заместитель П. А. Кронеберг, заведующие музыкальными школами Е. Г. Городецкая, В. П. Беляев, преподаватели О. П. Малоземова, Д. Ф. Риф-Добкина, П. Д. Беляев, А. Ф. Гассен, Т. Н. Афанасьева и представители от учащихся.
Комиссия провела 22 заседания, посвященные вопросам организации университета, выработке программ факультетов, положения и проч., и закончила свою работу 1 ноября 1920 года первым заседанием коллегии по управлению университетом. Все протоколы заседаний комиссий представлены в губотнаробраз и утверждены им.
Все школьное имущество, принадлежавшее Городецкой и обществу «Иркутский народный университет», отчуждено безвозмездно губотнаробразом и передано Иркутскому государственному музыкальному университету.
Прием учащихся... производился посредством испытаний их музыкальной одаренности, за исключением тех учащихся, кои до организации университета состояли в числе учеников существовавших школ и влились в университет механически. Эти испытания вызваны были необходимостью произвести фильтрацию вследствие недостатка преподавателей и огромного наплыва желающих обучаться музыке и пению.
При приеме в университет предпочтение оказывалось, согласно §3 положения об университете, при равной одаренности испытуемых лицам из среды рабочих, крестьян и красноармейцев...» [75].
Из шести факультетов музыкального университета полностью открылись фортепианный и вокальный; оркестровый факультет имел классы скрипки, виолончели, контрабаса, флейты, кларнета и корнета; факультет музыкальной науки и композиции — классы элементарной теории, первой и второй гармонии, истории музыки; функции общеобразовательного факультета (имевшего целью, очевидно, дать первоначальные знания по музыке) частично выполнялись студентами, работавшими на окраинах города; органный факультет открыт не был из-за отсутствия преподавателя и инструмента.
Музыкальный университет —сокращенно Музун — объединил много педагогических сил (около 100 преподавателей) и почти две тысячи учащихся (в возрасте от 7 до 32 лет), превратившись в крупный музыкально-просветитель-
171
ный центр, который развернул, наряду с педагогической, широкую концертную деятельность.
Работать было трудно. Хозяйственная разруха в стране, вызванная гражданской войной, отзывалась на всех учебных заведениях. Тяжелое положение Музуна усугублялось тем, что у него не было единого помещения. Классы большинства преподавателей находились при их квартирах (разбросанных по всему городу), часто в той же комнате, где жил преподаватель; из-за отсутствия топлива комнаты эти оказывались мало пригодными и для жилья, и для занятий. К тому же педагогических кадров было явно не достаточно, особенно на самом многочисленном факультете— фортепианном, где на 1390 учащихся приходилось 68 преподавателей.
Но и в таких трудных условиях в Музуне делалось вс возможное для претворения в жизнь его просветительских задач: подготавливались разнообразные программы дл многочисленных концертов, целью которых была широкая пропаганда лучших образцов русской и зарубежной музыки. Уже вскоре после открытия Музуна, в декабре 1920 г., состоялись концерты из произведений Рубинштейна, Бетховена, один концерт со смешанной программой дал сту- денческий культпросвет Музуна. Концерты преподавателей и учащихся Музуна устраивались и в центре города (главным образом в Первом совнардоме, бывшем Общественном собрании) и на его окраинах; слушателями были рабочие, красноармейцы и школьники [259].
Активная педагогическая и концертная деятельность Музыкального университета приходится на период расцвета музыкальной жизни Иркутска. С 23 февраля 1920 г. учебные заведения, театры, клубы—все учреждения культуры перешли в ведение Иркутского губернского отдела народного образования. Подотдел искусств губоно благодаря значительным артистическим силам, имевшимся в то время в городе, сформировал три драматических и одну оперную труппу, которая, соединившись с симфоническим оркестром, работавшим прежде при Народном университете, образовала коллектив, названный Симфоперой[75]. В нее вошла значительная часть артистов оперной труппы, которая начала формироваться в Иркутске еще до окончательного установления в городе Советской власти. 20 августа 1919 г. состоялся концерт-спектакль при участии Н. О. Степановой-Шевченко, К В. Иорданской, М. К. Максакова, В. М. Луканина, А. М. Матвеева, В. А. Гадеева, С. А. Сабинина и балерины М. А. Стекль.
172
В октябре того же года этот оперный ансамбль под названием «Товарищество оперных артистов» вновь появился в Иркутске и развернул интенсивную деятельность, выступая в Общественном собрании. Иркутск был отрезан от Центральной России, и товарищество не только не уезжало, но пополнялось новыми силами, «оседавшими» в городе. Сформировалась труппа в составе более 20 солистов-певцов и балета под управлением Р. И. Баланотти, которая сначала исполняла инсценированные арии и фрагменты из опер или оперы целиком, за исключением хоровых сцен, в сопровождении одного или Двух роялей (великолепным аккомпаниатором был пианист Б. М. Лазарев).
Надо учитывать, что труппа работала в тяжелое время гражданской войны, когда Иркутск почти на два года был отдан во власть разнузданной колчаковской военщины. В это время в городе возникли многочисленные театрики: кабаре «Летучая мышь», «Аквариум», «Люкс», «Театр миниатюр», «Сибирский кот», «Интимный театр» и т. д. На их сценах, как в калейдоскопе, одна за другой менялись пошлые миниатюры и инсценировки, фарсы, развлекательные программы с безвкусными названиями: «Веселье монстр», «Куплеты —во!». Все это импонировало заполнявшим театральные залы спекулянтам, темным дельцам, представителям имущих классов, бежавшим из Центральной. России, офицерству [230, с. 123]. В этих условиях опере с ее серьезным классическим репертуаром было трудно выдержать конкуренцию и рассчитывать на успех спектаклей, которые к тому же невозможно было прилично обставить — подобрать квалифицированный хор, достать декорации и бутафорию. Эпоха наложила своеобразный отпечаток на спектакли товарищества: после исполнения классических опер следовали кабаре и танцы.
Только с середины января 1920 г. все оперы стали исполняться полностью с хором и под оркестр, с трудом сформированный (дирижер В. М. Владимирский), а с 30 января того же года труппа стала именоваться «Русская опера. Кооперативное товарищество под управлением М. К. Максакова» [287].
Этот коллектив и стал основой Симфоперы, сформировавшейся к осени 1920 г. В ее составе было 16 солистов, 16 исполнителей второстепенных партий, хор — 34 человека под управлением М. И. Лившица, оркестр — 36 человек ( к 1 января 1921 г.—41 человек), дирижеры П. А. Орлов, В. М. Владимирский; балет под управлением Р. И. Бала-
173
нотти, прима-балерина М. А. Стекль; концертмейстеры Б. М. Лазарев, Е. Н. Балабина, Л. И. Манасеина, Л. П. Брейденбах [75].
Из солистов особенной любовью у иркутян пользовались Н. О. Степанова-Шевченко, Н. П. Малиновская, С. С Альперт-Розанова (сопрано), Э. А. Матова (меццо-сопра но), тенора П. Г. Нежинский и Д. И. Шувалов, баритон С Э. Торгут, бас В. М. Луканин.
В 1921 г. в труппу вошли драматический тенор Н. А. Оржельский, баритон В. Ф. Беспалов, сопрано Н. Р. Соболева.
Первый зимний сезон Симфоперы открылся 21 сентября 1920 г., и уже до 1 января 1921 г. ею было поставлено 36 спектаклей: «Евгений Онегин» Чайковского — 10 раз, «Pyсалка» Даргомыжского — 7, «Борис Годунов» Мусоргского— 5, «Фауст» Гуно — 6, «Травиата» Верди и «Царская невеста» Римского-Корсакова — по 2 раза [75], четыре спектакля («Аида» Верди, «Севильский цирюльник»» Россини, «Евгений Онегин» Чайковского и «Борис Годунов» Мусоргского) давались специально для детей 12—13 лет, что явилось совершенно новой, замечательной стороной музыкальной культуры уже советского Иркутска.
Национализированные Советской властью иркутские театры широко открыли двери перед новым, демократическим зрителем. Билеты на драматические, оперные спектакли и концерты распространялись через губполитпросвет. Зрительные залы Советского театра (бывший Городской), Совнардома, где ставились оперы, были переполнены красноармейцами, рабочими, учащейся молодежью. В сезоне 1921/22 г. репертуар оперы расширился за счет «Демона» Рубинштейна, «Пиковой дамы» и «Черевичек» Чайковского, «Кармен» Бизе, «Лакме» Делиба, «Паяцев» Леонкавалло [371].
Параллельно с работой Симфоперы подотдел искусств губоно наладил и планомерную концертную деятельность. Только за четыре месяца (сентябрь—декабрь) 1920 г. было организовано 24 симфонических концерта (из которых 17 народных, т. е. бесплатных), 14 камерных и 27 вокальных [75] (не считая концертов в дни революционных праздников и трудовых воскресников).
В симфонических концертах были исполнены Пятая симфония Чайковского, Первая симфония Калинникова, Третья симфония Бетховена, «Испанское каприччио» Римского-Корсакова, сюита «Пер Гюнт» Грига, пьесы Для струнного оркестра. В программы народных концертов
174
входили увертюра к опере Россини «Вильгельм Телль», увертюры из опер Глинки, Обера, Бизе, марш из оперы «Тангейзер» Вагнера, «Трепак» Глинки, «Кавказские эскизы» Ипполитова-Иванова и др. Кроме того, в народных концертах ставились одноактные балеты, например, «Красная звезда», «Красные герои», «Шествие и отдых Сардаря». Программы камерных концертов включали инструментальные произведения Бородина, Балакирева, Чайковского, Аренского, Лядова, Глазунова, Баха, Генделя, Скарлатти, Глюка, Шуберта, Шопена, Сен-Санса, Грига; В конце октября 1920 г. был создан струнный квартет, и с этого времени стали устраиваться тематические камерные концерты, посвященные одному композитору или одной определенной эпохе, сопровождаемые пояснительными лекциями. В вокальных концертах исполнялись отрывки из опер и романсы преимущественно русских композиторов: Чайковского, Рахманинова, Аренского и др. В отличие от симфонических и камерных, устраивавшихся в театрах, вокальные концерты проходили, главным образом, в районных клубах Иркутска и его предместий, где подотдел искусств также развернул большую культурно-просветительскую работу.
Кроме непосредственной помощи районным клубам в постановке спектаклей и митингов-концертов (через посредство инструкторов, режиссеров, художников), подотдел организовал в этих рабочих клубах циклы лекций по истории музыки, о восприятии музыки, о театре, и его истории, о пролетарской культуре, о задачах народного музыкального образования и др. Каждая лекция сопровождалась концертным отделением или литературными чтениями, либо драматическим спектаклем. Всего за период с марта по сентябрь 1920 г. подотдел искусств губоно организовал в клубах около 500 лекций с иллюстрациями.
При губполитпросвете активную работу вели духовой оркестр (из 24 человек) под управлением И. М. Гершевича и основанный еще в 1905 г., пользовавшийся большой популярностью у иркутян оркестр народных инструментов под управлением В. А. Соснина [269].
Подъем музыкальной культуры в Иркутске, наступивший сразу после окончательного утверждения Советской власти в городе, продолжался около двух лет. В связи с жестокими материальными затруднениями, вызванными тяжелой эпохой перехода к нэпу и отъездом из Иркутска многих музыкальных деятелей, культурно-просветительные организации были вынуждены свертывать свою работу. В
175
ноябре 1921 г. Симфопера была снята с государственного обеспечения. Под непосредственным руководством Иркутского отделения профсоюза Рабис из ее прежнего состава
был сформирован оперный коллектив в количестве 82 человек [347]. В марте 1922 г. он закончил свою работу, и деятельность его более не возобновилась. Прекратились и регулярно проходившие симфонические концерты. В апреле 1922 г. был расформирован Музун.
Но город не остался без музыкального учебного заведения. По предложению Главпрофобра 15 сентября 1922 г. открылся Иркутский музыкальный техникум [74], преемственно связанный с Музуном, однако структурно по-другому организованный. Учебные программы, выработанные правлением техникума и его педагогическим советом, предусматривали две ступени обучения — начальную и среднюю. Но перед началом следующего 1923/24 учебного года
была проведена большая работа по переходу на новый учебный план, полученный из центра. В соответствии с ним вместо двух ступеней обучения вводилось три: музыкальная школа первой ступени со сроком обучения три года и собственно техникум с двумя так называемыми концентрами со сроком обучения от трех до четырех лет в зависимости от специальности. Коренной переработке подверглись и все учебные программы по фортепиано, скрипке, виолончели, сольному и хоровому пению, элементарной теории музыки, гармонии, сольфеджио, истории музыки; была введена новая дисциплина —политграмота. В 1924/25 учебном году в Музыкальном техникуме открылся класс инструментального ансамбля, было создано два хора
учащихся: художественный (35 человек) и учебный (40 человек), организован симфонический оркестр из учащихся техникума и музыкантов-профессионалов [148]. В 1925/26 учебном году был открыт класс духовых — медных и деревянных — инструментов и инструкторско-педагогическое отделение [73]. Создание этого отделения, ставившего своей целью подготовку руководителей хоровых и музыкальных кружков в рабочих клубах и общеобразовательных школах, имело очень важное значение в деле повышения уровня музыкально-воспитательной работы средиj общественности Иркутска. На связь Музыкального техникума с общественностью города руководство обращало серьзное внимание. Уже в 1924 г. техникум установил прочные связи со многими рабочими и некоторыми другими клубами с целью предоставления им различного рода исполнителей и устройства различных музыкальных утрен-
176
ников. Проведение концертов учащихся в рабочей аудитории повышало интерес последней к работе техникума. А это играло большую роль в пролетаризации состава учащихся Музыкального техникума, чему также придавалось важное значение. В одном из своих докладов правлению профсоюза Рабис заведующий Музыкальным техникумом Силаков говорил: «Мы обязаны дать рабочим клубам руководителей хоровых и музыкальных кружков из рабочих. До, тех пор, пока рабочие не получат музыкального образования и не станут во главе этой работы, эта работа в клубах будет носить характер не воспитательный, а халтурный» [73]. .
В первый год работы Музыкального техникума в нем обучалось 190 учащихся. В 1923/24 учебном году — 305 (в музыкальной школе 1-й ступени — 256 человек, в собственно техникуме—49 человек), из них: рабочих — 45; крестьян—38, красноармейцев — 9, членов профсоюзов — 150, школьных работников—14, прочих — 49: В 1924/25 учебном году —312; из них: рабочих — 40, крестьян — 45, служащих—184, кустарей —24, прочих — 19. В 1925/26 учебном, году —331; из них: рабочих—44, крестьян — 41, красноармейцев — 6, служащих—206, детей из детдомов—25, прочих —9 [73; 74].
Техникум был единственным музыкальным учебным заведением в обширной Иркутской губернии, и во время ежегодных приемных испытаний наплыв желающих учиться музыке бывал громадным. Но из-за недостатка в техникуме мест подавляющему большинству абитуриентов отказывалось в приеме. Увеличить число мест не представлялось возможным, так как техникум занимал только часть большого дома на углу улиц Четвертой Солдатской и Большой (ныне Киевской и К. Маркса) и расширить нанимаемую площадь не мог. Это являлось тормозом и для увеличения числа учебных дисциплин.
Ввиду того, что большинство учащихся днем работало в учреждениях или училось в общеобразовательных школах, и групповые занятия можно было организовать только в вечернее время, классных аудиторий не хватало.
Из-за ограниченных денежных средств трудно было пригласить достаточное число квалифицированных преподавателей. Государственные кредиты, получаемые Муз-техникумом, были ничтожны, а средств, поступавших от учащихся за право учения, едва хватало на его хозяйственные, учебные нужды и чрезвычайно низкую заработную плату преподавателям (25—30 руб. в месяц) [73; 74].
177
При открытии техникума в нем работало 24 преподавателя, в 1923/24 учебном году их стало 20 (в то время как контингент учащихся увеличился): 9 по фортепиано, 5 по сольному и хоровому пению, по одному преподавателю на остальные специальности и теоретические предметы. Среди них были авторитетные иркутские музыканты. Это перешедшие из Музуна вокалисты Г. В. Карпицкая, П. Г. Нежинский, пианистки Т. Н. Афанасьева, Н. А. Никольская] О. Э. Сиббуль, А. С. Гершкович, Е. К. Русанова-Поротова, Е. К. Ларионова (последние четверо работали в музыкаль- ной школе техникума). Это преподавательница пения О. С. Житейская, которая приехала в Иркутск в 1910 г с оперной труппой М. М. Бородая и, оставшись здесь, открыла в 1916 г. частные курсы пения. Известностью пользовалась и пианистка К. Ф. Гливинская-Трофимова, имевшая до революции в Иркутске частные курсы игры на фортепиано и теории музыки. Виолончелист П. П. Никольский преподавал еще в Музыкальных классах Иркутского отделения ИРМО в 1911—1914 г. Признанным авторитетом был и преподаватель скрипичной игры И. А Кожевников. Хоровыми занятиями сначала руководил популярный местный хормейстер М. И. Лившиц, а затем его сменил Н. Н. Глаголев, выпускник Иркутской учительской семинарии, до этого работавший во многих учебных заведениях города. Он же вел классы сольфеджио и элементарной теории музыки. В 1924/25 учебном году симфоническим оркестром техникума руководил выпускник иркутской ЧМШ по классу скрипки М. Н. Синицына - Е. П. Медведев.
Роль этих преподавателей в воспитании кадров многочисленных иркутских музыкантов трудно переоценить. Но рядом с ними в техникуме работали преподаватели с недостаточно высокой квалификацией, которые не могли дать учащимся необходимый объем знаний. Поэтому многим учащимся Музтехникума приходилось брать дополнительные частные уроки.
На это было обращено внимание во время обследования Музтехникума Сибкрайпрофобром в августе 1927 г., выявившим в его учебной и хозяйственной деятельности серьезные недостатки. Дела учебной части находились в хаотическом состоянии, неплохое оборудование техникума —17 хороших роялей, переданных Музуном, хороший набор духовых инструментов, прекрасная библиотека— сохранилось крайне неудовлетворительно. В вопросах финансовой дисциплины допускались грубые нарушения
178
[264]. Был поставлен вопрос о закрытии техникума. Однако Иркутский горсовет принял постановление о сохранении техникума и выделении ему на 1928 бюджетный год частичной дотации в сумме 3 тыс. руб. На место заведующего был назначен бывший заведующий Красноярским музтехникумом, скрипач Н. И. Тихонов. Президиум Сибкрайрабиса принял решение о более широком првлечении к работе в Музтехникуме квалифицированных преподавателей, имевшихся в Иркутске и других городах, и о поддержке сметной заявки Сибкрайоно об отпуске крайисполкомом средств в размере 4500 руб. на содержание Музтехникума в 1927/28 учебном году.
Как выяснилось в октябре 1927 г. эта сумма техникуму выделена не была, и его материальное положение оставалось очень тяжелым [72]. Учащиеся вносили плату за обучение крайне неаккуратно, к тому же число бесплатных мест к 1927 г. возросло до 40%. Задолженность техникума по зарплате и различным учреждениям все увеличивалась, небольшие денежные субсидии дела не меняли.
Положение Музтехникума было тяжелым еще и потому, что он не имел хорошего организатора и руководителя. За девять лет существования этого учебного заведения в нем сменилось не менее семи заведующих, и, как свидетельствуют иркутские старожилы (бывшие учащиеся техникума), только двое из них— Н. И. Тихонов и А. С. Морген— были музыкантами и по-настоящему заботились о повышении профессионального уровня обучения. При II. И. Тихонове в техникуме вместо малоквалифицированных преподавателей Начали работать такие талантливые музыканты, как пианистка М. П. Клебер, скрипачи К. С. Вышинский и В. А. Курский. При А. С. Моргене в 1929 г. были приглашены по классу фортепиано выпускники Ленинградской консерватории С. М. Брудинский и П. М. Берлинский, по классу духовых инструментов — М. И. Калиновский, а сам А. С. Морген, известный иркутский скрипач и дирижер, стал вести оперный класс.
Но финансовое положение техникума и при этих заведующих существенно не изменилось. Весной 1930 г. за невнесение арендной платы он лишился своего помещения и переехал в дом на Большой ул. (ныне ул. К. Маркса), где помещался фармацевтический техникум (напротив драмтеатра). Здесь, в большом зале, спешно перегороженном деревянными переборками на четыре части, и ютились преподаватели и учащиеся в 1930/31 учебном году.
Весной 1931 г. Иркутский музыкальный техникум был
179
переведен в Красноярск. Учащимся, желавшим продолжать образование, было предложено также перевестись Красноярский музыкальный техникум*.
Музыкальная школа, отделившаяся в 1930 г. от техникума, осталась в Иркутске под названием Иркутская музыкальная школа № 1.
В сентябре 1936 г. краевое управление по делам искусств вновь открыло в Иркутске Музыкальный техникум [43], который стал называться с 1937 г. Музыкальны училищем. В 1986 г. это учебное заведение отметило свой 50-летний юбилей**.
Возвращаясь к работе Музыкального техникума 1922—1931 гг., необходимо подчеркнуть, что, несмотря на различные трудности, с которыми ему приходилось сталкиваться в период становления советской музыкально культуры, он сыграл чрезвычайно важную роль в подготовке молодых специалистов, чья деятельность в 30 - 50-е гг. оставила в музыкальной жизни Иркутска глубокий след.
Выпускница техникума М. А. Санникова стала одной из лучших пианисток в городе. Окончившая техникум в 1926 г. Т. А. Мурашкина, благодаря исключительной одаренности, быстро стала одной из ведущих преподавательниц Музыкальной школы (где она вела специальное фортепиано, теоретические дисциплины и хор младших классов) и Музыкального училища, многочисленные выпускники которого с глубокой благодарностью вспоминают ее как талантливого педагога концертмейстерского класса. Много лет работала ведущим концертмейстером Иркутского театра музыкальной комедии выпускница 1929 г. Р. П. Медведева (Гроссман). Положение ведущих преподавателей г Иркутской музыкальной школе заняли пианистки Н. М. Полякова, М. А. Мишарина, Т. Н. Колик, скрипач Н. М. Собаченко, флейтист Я. М. Гольдапель, также окончивший Музтехникум, а его выпускница Н. И. Рогожина стала известным московским музыковедом.
Широкую известность приобрели выпускники инструкторско-педагогического отделения техникума, ведшие музыкально-воспитательную работу в общеобразовательных школах и многочисленных клубах города и губернии.
* Воспоминаниями о судьбе первого в Иркутске Музыкального техникума с автором поделились иркутяне Т. Н. Колик, Т. Г, Бендлин, Г. Н. Томбасова, М. В. Ястржембская.
** С 1964 г. Музыкальное училище стало считаться музыкальным отделением Иркутского училища искусств.
180
Чрезвычайно положительной чертой деятельности Музыкального техникума было то, что на протяжении всех лет своего существования он активно участвовал в концертной жизни Иркутска.
Первый концерт его преподавателей и учащихся состолся в декабре 1922 г. и был посвящен творчеству А. К- Глазунова в связи с 40-летием его композиторской деятельности.
Уже в первом 1922/23 учебном году техникум организовал 12 ученических концертов — 4 отчетно-показательных и 8 закрытых, именовавшихся «музыкальными утрами». | 74]. Обе эти концертные формы сразу вошли в традицию. Отчетно-показательных концертов, проходивших в залах иркутских театров, в клубе Октябрьской революции (КОР), в Доме работников просвещения, устраивалось ежегодно не менее трех. В программу каждого включались, сольные инструментальные и вокальные номера, выступления вокальных ансамблей и струнного квартета, руководимого П. П. Никольским.
Один из отчетных концертов в марте 1923 г. представлял собой постановку под управлением Е. П. Медведева оперы М. М. Соколовского «Мельник— колдун, обманщик и сват». Опера шла полностью на сцене Молодого театра под театральный оркестр.
Первое выступление симфонического оркестра, созданного Е. П. Медведевым из учащихся Музтехникума, профессиональных музыкантов и любителей музыки, состоялось в отчетном концерте 8 февраля 1925 г. В рецензии на концерт говорилось, что «оркестр, исполнявший трудные и ответственные вещи: «Прометей» и Третий концерт для фортепиано с оркестром Бетховена, показал хорошую сыгранность, полное звучание и неплохую дисциплину...» [165].
В 1928 г. переформированный симфонический оркестр выступал под управлением К. С. Вышинского [51; 412].
Непременным участником всех отчетных концертов был хор техникума под бессменным руководством Н. Н. Глаголева. «В отношении динамики, чистоты дикции и слаженности хор не оставляет желать лучшего», — писалось в газете «Власть труда» об исполнении хором в концерте 27 мая 1928 г. большой программы, включавшей, в частности, монументальный хор с оркестром М. Мусоргского «Поражение Сеннахериба» [51].
Иногда в показательных концертах оркестром и хором
181
дирижировали учащиеся инструкторско-педагогическогщ отделения [305].
Наряду с отчетными концертами учащихся Музтехнкум устраивал концерты преподавателей. Значительными событиями музыкальной жизни Иркутска бывали камерные концерты с участием М. П. Клебер, П. М. Берлинского (фортепиано), К. С. Вышинского (1-я скрипка), Н. И. Тихонова (2-я скрипка), В. А. Курского (1-й альт), И. Е. Небеснева (2-й альт) и А. К. Рудаева (виолончель).
О содержании этих концертов можно судить хотя бы по программе концерта, состоявшегося 11 февраля 1929 т. и посвященного творчеству Моцарта: квартет соль мажор, трио до мажор, фортепианная соната № 14 до минор, квинтет соль минор [425].
Активное участие принимали учащиеся и преподаватели Музтехникума в больших городских концертах, в таких например, как посвященный 100-летней годовщине со дня смерти Шуберта, 17 декабря 1928 г., где, кроме солистов, выступал симфонический оркестр под управлением К. С.Вы- шинского [45], или концерт оперной музыки 1 марта 1930 г., в котором исполнялся Пролог из оперы Рубинштейна «Демон», фрагменты из «Пиковой дамы» Чайковского и «Фауст» Гуно; учащиеся и преподаватели выступали с симфоническим оркестром Рабиса под управлением А. С. Моргена. |
Некоторые концерты Музтехникума бывали платными со сборами в пользу его самого или других учреждения МОПРа, детской коммуны им. Н. К. Крупской и т. п. Но большинство концертов для членов профсоюзов, школьников старших классов техникум давал бесплатно. Если в 1924/25 учебном году бесплатных концертов был дано 20, то в 1926/27 г. их число достигло очень солидной цифры - 205 [76].
Широкий размах концертной деятельности Музыкального техникума соответствовал духу времени, настоятельно требовавшему нести искусство в массы.
Большая и интересная музыкально-просветительская работа развернулась в 20-е гг. в стенах Иркутского государственного университета. В переполненном до отказа актовом зале его педагогического факультета по ул. Желябова, 2 (ныне второй корпус Иркутского педагогическо го института) 6 октября 1922 г. состоялся концерт, названный его организаторами «музыкальной пятницей». Так было положено начало целой серии концертов, устраивавшихся в зале педагогического факультета («педфака») ре-
182
гулярно по пятницам (за исключением четырех «музыкальных понедельников») в течение 10 лет [429; 430].
Идея проведения «музыкальных пятниц» как постоянных и общедоступных концертов принадлежала ассистенту физико-математического факультета университета П. М. Пермякову, бывшему в то время председателем комиссии содействия лабораториям и кабинетам педагогического факультета. Комиссии содействия были созданы в 1921/22 учебном году и на других факультетах с целью привлечения средств на оборудование, необходимое для нормальной работы Иркутского государственного университета, находившегося в то время в крайне тяжелом материальном положении [160].
П. М. Пермяков стал главным организатором и административным руководителем «пятниц», его помощниками н организаторами концертов были также преподаватели В. П. Шубин и В. И. Подгорбунский [263]. В 1923 г. в связи с отъездом П. М. Пермякова из Иркутска комиссию содействия возглавил профессор физики С. А. Арцибыщев, всемерно поддержавший «пятницы», а ассистент кафедры астрономии М. Н. Стоилов взял на себя организационную часть.
«Музыкальные пятницы» были организованы как платные концерты-лекции, весь сбор с которых поступал в фонд комиссии содействия. Уже за первый академический год, они дали лабораториям и кабинетам педагогического факультета более тысячи рублей золотом. Такой интенсивный приток средств в кассу комиссии свидетельствовал о популярности «пятниц», а это означало, что они оправдали и другую сторону идеи их создания. Организаторы «пятниц» никогда не рассматривали их только как доходное предприятие университета; они понимали, что это прежде всего культурное мероприятие, которое должно объединить вокруг университета широкие массы городского населения. Предметом особой заботы поэтому было привлечение к «пятницам» таких музыкальных сил, которые могли бы обеспечить высокий художественный уровень концертов.
Интереснейшее начинание университета—«музыкальные пятницы» — гррячо поддержали бывшие преподатели Музуна Е. Г. Городецкая, В. П. Томиловская, Б. М. Попов.
Ученица 3. Гренинг-Вильде — В. П. Томиловская, обладавшая редкой красоты и силы голосом (колоратурное сопрано) и незаурядными педагогическими способностями приехала в Иркутск в 1911 г. из Петербурга, где она пре-
183
подавала пение в различных учебных заведениях, и поступила работать в «Частную музыкальную школу свободных художников Е. Г. Городецкой, Р. А. Иванова и М. Н. Синицына». После национализации школы перешла в Музун недолго преподавала в Музтехникуме, затем — на
музыкальных курсах при Иркутском отделении профсоюза Рабис (вместе с Е. Г. Городецкой), заведовала вокальной студией Иркутского радиокомитета, руководила вокальной группой студии Восточно-Сибирского драматического театра и много сил отдала работе с художественной самодеятельностью, воспитав более чем за 25 лет своей деятельности в Иркутске много хороших вокалистов [420].
Большой вклад в музыкальную культуру Иркутска внес Б. М. Попов. Он родился в 1883 г. По окончании Пермской классической гимназии учился в Лазаревском институте восточных языков, а в 1908 г. окончил юридический факультет Московского университета. До 1920 г. раз- носторонняя деятельность Б. М. Попова была связана с Пермью. Работая по своей основной специальности юриста, он состоял также действительным членом Общества исторических, философских и. социальных наук при Пермском университете, действительным членом комитета Пермской городской общественной библиотеки, в которой под его руководством был создан фундаментальный отдел; при его непосредственном участии в 1908 г. было основано Пермское филармоническое общество, в подготовке симфонических концертов которого он принимал участие в качестве помощника дирижера [228]. Не имея, по-видимому, диплома об окончании какого-либо музыкального учебного заведения, Б. М. Попов был, однако, высококультурным, чрезвычайно эрудированным специалистом в области музыкального искусства. Об этом свидетельствует его широкая музыкально-критическая и музыкально-исследовательская деятельность, начавшаяся в 1901 г., когда он стал заведовать музыкальными отделами целого ряда пермских газет. В Москве Б. М. Попов в 1905—1908 гг. состоял редактором музыкальных отделов и музыкальным критиком московских газет и журналов, публиковал корреспонденции в музыкальных журналах Парижа, Берлина и Брюс- селя. Кроме музыкально-критических, статей и рецензий он написал много статей и исследований по истории музыки, глубоким изучением которой стал заниматься по окончании гимназии. Такие специальные журналы, как петербургская «Русская музыкальная газета», петроградский «Музыкальный современник», московские «Музыкальный"
184
труженик» (переименованный затем в «Оркестр»), «Музыка и жизнь», «Музыка» и другие систематически печатали статьи своего постоянного сотрудника за подписью Борис Попов, или Мизгирь.
Б. М. Попов часто выступал с публичными лекциями об искусстве и читал систематические курсы по истории музыки в различных учебных заведениях Перми и Иркутска... По приезде в Иркутск Б. М. Попов, с юношеских лет увлекавшийся библиотечным делом, работал с 1920 г. главным помощником заведующего Иркутской городской публичной библиотекой и состоял лектором Иркутского народного университета на кафедре истории музыки [66].
В Музуне (1920—1922) Б. М. Попов был проректором и деканом факультета музыкальной науки и композиции. 5 ноября 1920 г. он был зачислен на должность преподавателя по кафедре истории искусств Иркутского государственного университета и до 7 октября 1924 г. читал курс истории музыки на его педагогическом факультете.
С осени 1922 г. Б. М. Попов стал, совместно с Е. Г. Городецкой, художественным руководителем университетских «музыкальных пятниц». Вместе они составляли ежегодные тематические планы «пятниц», разрабатывали программы концертов. Основной формой «музыкальных пятниц» стала лекция-концерт*.
В первый концертный сезон «музыкальных пятниц», чередуясь с Б. М. Поповым, читал лекции высокообразованный музыкант А. А. Виноградов, проведший 9 «пятниц» из 25.
Во втором сезоне «пятницы» на темы: «Гречанинов и Пуччини», «Чайковский и Римский-Корсаков», «Шопен», «Шуберт», «Григ» — провел Преподаватель ФОНа Иркутского университета Б. Д. Сперанский. Посвященная творчеству Рахманинова 46-я «пятница» (1 октября 1926 г.) сопровождалась лекцией М. М. Стразова (по специальности врача) [263].
Некоторые лекции представляли собой вступительное слово к концерту. Но гораздо большее воспитательное и познавательное значение имели вечера, где музыка от начала до конца сопровождалась живым словом, историческими и эстетическими комментариями исполняемых произведений, иногда их техническим разбором. Такую форму
* Основной источник сведений о «музыкальных пятницах» содержится в 113 программах концертов, хранящихся в личном архиве заслуженного работника культуры РСФСР В. А. Патрушева.
185
концерта-лекции широко применял Б. М. Попов, используя ее и в курсе лекций по истории музыки, и в «музыкальных пятницах». Иногда, когда этого требовала тема, «пятница» превращалась в лекцию-концерт с намеренным перевесом лекционного материала. Например, 9-я «пятница» (8 декабря 1922 г.)—«Идея судьбы в последних симфониях Чайковского» — была построена по следующем плану. Все первое ее отделение заняла лекция Б.М. Попова «Что такое симфония?». Второе и третье отделени лектор посвятил тематическому анализу Пятой и Шестой симфоний Чайковского. Обе симфонии исполнялись целиком в переложении для фортепиано в четыре руки как иллюстрации к лекции. По такому же типу были построены «пятницы» 31-я (14 декабря 1923 г.), посвященная симфониям Бетховена, 37-я (11 апреля 1924 г.), 49-я (17 декабря 1926 г.), 51-я (18 февраля 1927 г.)—творчеству Вагнера, и др.
Руководители «пятниц», стремясь к широкому музыкальному просвещению, большое значение придавали и печатному слову. В периодических изданиях университета и больше всего в газете «Университетский клич» (органе комиссии содействия лабораториям и кабинетам педагоги- ческого факультета) систематически печатались рецензии на прошедшие «пятницы» с анализом исполнения тех или иных произведений, помещались статьи Б. М. Попова, написанные с целью заранее подготовить слушателей к восприятию музыкальных программ предстоящих «пятниц» [263]. Это воспитывало слушателей, учило их понимать и любить музыку.

Предыдущая страница 9 Следующая страница


Музыкальная культура Иркутска 10

Неудивителен тот живой интерес, который вызывали «музыкальные пятницы» у иркутской публики. Актовый зал педагогического факультета в дни их проведения всегда бывал переполнен. Слушатели не только заполняли вся места и все проходы между рядами, но занимали даже подоконники. Несмотря на такое скопление публики и то, что концерты нередко затягивались далеко за полночь, в зале стояла затаенная, внимательная тишина. И так было на протяжении всех 10 лет существования «пятниц».
В 1924 г. комиссии содействия на факультетах Иркутского государственного университета были ликвидированы, и «музыкальные пятницы» перешли в ведение секции научных работников (СНР) Иркутского губотдела профсоюза Рабпроса.
Непосредственное руководство «пятницами» стало теперь осуществлять художественно-просветительное бюро,
186
утвержденное на заседании Иркгуббюро СНР 23 декабря 1925 г. [297]. В художественно-просветительное бюро входли преподаватели университета А. М. Мышкин и. П. Ф. Требуховский. Членами СНР стали также Б. М. Попов, Е. Г. Городецкая и В. П. Томиловская [337].
«Музыкальные пятницы» перестали быть платными, и пригласительные билеты распространялись теперь среди студентов университета и техникумов, членов Рабпроса и производственных союзов. Несколько изменилось и содержание лекций-концертов.
С самого начала в основу работы «пятниц» был положен принцип проработки на каждой из них творчества только одного композитора с целью более глубокого и полного освещения этого творчества. Программы некоторых «пятниц» специализировались еще более, например, «Му-зыкальная драма Римского-Корсакова», «Симфонии Бетховенa», «Симфонии Чайковского» и т. д. Иногда «пятницы» строились по более широкому тематическому принципу, например, «Русский романс в эпоху Глинки», охватывая творчество нескольких композиторов, или — по принципу параллелей, например, «Шопен и Римский-Корсаков», «Рахманинов и Глиэр» и т. п. «Пятницы» с такими программами давались только в первые годы их существования, когда приходилось считаться со вкусами публики, учитывая, что кроме художественной, «пятницы» преследовали еще и материальную цель: собирать средства для педагогического факультета.
Став отраслью культурно-общественной деятельности СHP, «пятницы» перешли на строго монографический принцип, стремясь глубоко и планомерно ознакомить слушателей с лучшими образцами музыкальной культуры. Теперь творчеству одного композитора посвящался целый цикл лекций-концертов, например, три из них раскрывали тему: «Генезис философии Вагнера и основные идеи его творчества» (с иллюстрациями из всех музыкальных драм Вагнера от «Летучего голландца» до «Кольца нибелунга» п «Парсифаля»). Четыре «пятницы» были отведены фортепианному творчеству Скрябина.
Чаще подобные циклы были приурочены к юбилейным датам композиторов: три специальных цикла (по нескольку «пятниц» в каждом)—20-летию со дня смерти Н. А. Римского-Корсакова (1928 г.), четыре «пятницы» — 75-летию со дня смерти Ф. Шопена, два цикла из двух и трех «пятниц»—100-летию со дня смерти Ф. Шуберта.
Самый большой цикл был посвящен 100-летию со дня
187
смерти Л. Бетховена. Надо заметить, что эта юбилейная дата была торжественно отмечена в Иркутске.
Для концерта памяти Бетховена, программа которого включала его Третью и Пятую симфонии, был специально сформирован солидный симфонический оркестр, объединивший музыкантов небольших оркестров Рабиса и опретты и дополненный учащимися Музтехникума. Управлявший оркестром дирижер оперетты А. А. Залевский, судя по отзывам прессы о концерте, состоявшемся в Гортеатре 28 марта 1927 г., прекрасно справился со своей сложной задачей, сумев добиться в короткий срок от импровизированного оркестра стройности, чистоты и выразительности звучания [308; 431]; 4 апреля 1927 г. концерт был повторен для членов профсоюзов.
В стенах государственного университета Бетховенский цикл занял 9 «музыкальных пятниц» в 1926—1927 гг., 8 из них охватили все 32 фортепианные сонаты композитора, 9-я «пятница» со смешанной программой состоялась 26 марта 1927 г. (дата смерти Бетховена). Бетховенскому циклу предшествовали две лекции на темы: «Структура сонаты» и «Психологическое обоснование сонатной формы». Исполнение каждой сонаты сопровождалось ее тем тическим анализом.
Всего с 6 ноября 1922 по 25 мая 1932 г. состоялось 127 «музыкальных пятниц», из них творчеству Н. А. Римской Корсакова было посвящено 18, П. И. Чайковского — 16, Л. Бетховена — 13, Ф. Шопена — 7, М. И. Глинки и Ф. Шуберта—по 6, Р. Вагнера, А. Н. Скрябина, А. Г. Pубинштейна, М. П. Мусоргского — по 4, Э. Грига, В. А. Моцарта, Р. Шумана — по 3, А. С. Даргомыжского, А. Н. Александрова, А. П. Бородина, Д. Верди, К. Дебюсси, И. С. Баха, Д. Мейербера —по 2, С. В. Рахманинова, А. К. Глазунова, С. С. Прокофьева, Ф. Мендельсона, Ф. Листа, Г. Генделя, Н. К. Метнера, А. А. Шеншина —по 1*. На 64 «пятнице» 25 ноября 1927 г. с авторским концертом выступил П. М. Берлинский.
Первыми и основными исполнителями в концертах «пятниц» стали многочисленные воспитанники Е. Г. Городецкой и В. П. Томиловской. Е. Г. Городецкая не о граничивалась огромной и кропотливой работой по подготовке концертных программ со своими учениками-пианистами. Она тщательно подбирала весь музыкальный материал, программу каждой предстоящей «пятницы» обязательно
* Концерты со смешанной программой здесь не названы.
188
предварительно прослушивала, давая исполнителям ценные указания, т. е. была настоящим художественным руководителем «пятниц», которые проводились в среднем по два раза в месяц.
Из ее учеников положение ведущих пианистов в «пятницах» заняли Г. И. Богомолов, Л. И. Манасеина и особенно И. X. Петелина, которая выступала как солистка, например, в 92-й «пятнице», посвященной творчеству Шумана, исполнив одно из его самых совершенных сочинений—«Симфонические этюды». Играла она и в ансамблях: на 9-й «пятнице» — Пятую и Шестую симфонии Чайковского в переложении для фортепиано в четыре руки с пианистом В. Каретниковым; на 22-й «пятнице» ее партнером по исполнению Пятой симфонии Чайковского была сама Е. Г. Городецкая. И. X. Петелина участвовала в камерных ансамблях различных составов. Но самая трудоемкая работа ее состояла в занятиях с певцами в качестве концертмейстера. Наиболее сложные и ответственные программы вокалистов-учеников В. П. Томиловской, которые готовились к «музыкальным пятницам», поручались И. X. Петелиной. Дух творчества вместе с огромным чувством любви к своей профессии характеризовал работу пианистки в 20-е гг. и составил важную черту ее последующей деятельности в должности старшего концертмейстера Иркутского радиокомитета, затем филармонии, а также в работе с коллективами самодеятельности.
Разносторонней была деятельность молодого музыканта П. А. Патрушева, ныне заслуженного работника культуры РСФСР. Ученик Е. Г, Городецкой по музыкально-теоретическим дисциплинам, В. П. Томиловской по вокалу, II. П. Никольского и А. Ф. Вербова по виолончели, он выступал как руководитель вокальных ансамблей и хора, часто певшего на «пятницах» и затем составившего основу хорового коллектива Иркутского радиокомитета. В. А.Патрушев создал также «Молодой квартет», в состав которого вошли учащиеся Музыкального техникума по классу И. А. Кожевникова: С. Мельников (1-я скрипка), Н. Ракин (2-я скрипка), А. Линевич (альт)* и он сам в качестве виолончелиста. Выступления «Молодого квартета» в «пятницах» не были редкостью.
Весь репертуар лирико-колоратурного сопрано пела Л. В. Каншина, участница более 50 концертов «пятниц». В первом сезоне «пятниц» 1922/23 г. постоянными
* Все трое погибли во время Великой Отечественной войны.
189
участниками концертов были солистка Симфопер И. Дефье (лирико-колоратурное сопрано), А. Ключарева (сопрано), Е. Попова-Кокоулина (меццо-сопрано).
Певцы А. Кульчихина (лирическое сопрано), Н. Блюменталь и М. Гущева (меццо-сопрано), А. Голубев и А. Гноев (тенора), Рябкин (баритон), Харламов (бас),
Н. Петелина, М. Морозова, А. Мишарина, Н. Маркова, А. Баранова и Е. Черниговская (сопрано) и пианисты Таманцева, М. Степанова, А. и М. Грингот, А. Пенькова, Д. Шнейдерман, В. Нодельман, В. Заорская и другие выступали в последующих сезонах «пятниц». Все они имели неодинаковые музыкальные способности и различную музыкальную подготовку, к тому же некоторые из них вскоре уехали из Иркутска. Это служит объяснением того, что одни из них выступали больше, другие — меньше, третьи эпизодически.
С января 1928 г. редкая «пятница» обходилась без участия талантливой пианистки Т. Г. Бендлин. Выпускница Музтехникума (1927) и любимая ученица Е. Г. Городецкой, она исполняла серьезные и ответственные программы фортепианного репертуара: «Карнавал» Шумана, «Картинки с выставки» Мусоргского, произведения Баха, сюиту Генделя ми минор № 4, фантазию и сонату до минор Моцарта, сонаты Бетховена («Аппассионата»), Ан. Александрова (ре минор, соч. 12, № 2), пьесы Листа, Шопена, Метнера, Глиэра и др. Вместе с пианисткой Л. И. Манасеиной Т. Г. Бендлин играла в переложении для фортепиано в четыре руки симфонические произведения Чайковского (Пятая симфония, сюита из балета «Щел- кунчик», увертюра-фантазия «Франческа да Римини»), Римского-Корсакова (сюита из оперы «Ночь перед роя деством», «Сказка»), Шуберта («Неоконченная симфония»).
Кроме того, она постоянно выступала и как концертмейстер. Окончив в 1940 г. Московскую консерваторию по классу Б. Я. Вайншенкера, Т. Г. Бендлин стала солистка Иркутского радиокомитета, совмещая эту работу с педагогической деятельностью.
В Московской консерватории обучались также получившие начальное музыкальное образование в Иркутске пианисты Т. В. Оболадзе, оставшаяся работать в Москве, Я. М. Гиршман — музыковед, профессор Казанской консерватории, Т. К. Заорская. Интересна творческая судьба Т. К Заорской, которая начала выступать очень юной. Впервые она исполнила в 14-й «музыкальной пятнице» две
190
«Песни без слов» Мендельсона в 12-летнем возрасте и сразу обратила на себя внимание «...редкой музыкальной одухотворенностью, соединенной с превосходной техникой» [243]. С 1923 по 1928 г. Т. К. Заорская выступила в общей сложности в 26 концертах «пятниц», исполняя все более
серьезные и сложные музыкальные произведения различных эпох и художественных стилей (от Баха до Шопена и от Глинки до Скрябина).Окончив впоследствии Московский музыкальный техникум имени Гнесиных (по классу Е. А. Бекман-Щербины) и Московскую консерваторию (по классу профессора С. Е. Фейнберга), Т. К. Заорская с 1935 г. много лет работала в камерном классе Московской консерватории (у профессоров А. Л. Доливо и М. М. Мирзоевой), а затем стала концертмейстером Госконцерта. Профессиональными музыкантами стали и такие активные участники «пятниц», как певцы Е. Э. Борхардт, П. М. Нечаев и В. Н. Таланкин, получивший звание народного артиста Белорусской ССР.
Е. Э. Борхардт вспоминает: «В «музыкальных пятницах» я участвовала очень активно, они мне очень много дали в отношении воспитательном, облагораживали и давали мне хорошее знание лучших образцов русской и зарубежной классики. Попов был отличным лектором и очень много давал своими лекциями. «Пятницы» были всегда очень праздничны, торжественны. У меня о них осталось самое лучшее воспоминание» [326]. Окончив в 1939 г. Московскую консерваторию, Е. Э. Борхардт работала в Новосибирском радиокомитете, где с 1941 г. много пела с эвакуированным оркестром Ленинградской филармонии под управлением Курта Зандерлинга. В 1944 г. она стала солисткой открывшегося в Новосибирске Театра оперы и балета. С 1950 г. перешла на преподавательскую работу в Симферопольское музыкальное училище.
Творческий путь народной артистки РСФСР Н. А. Казанцевой начался в Иркутске: с 1928 по 1931 г. она выступила в 35 «пятницах» сначала как пианистка, а затем в качестве певицы. На обороте фотографии, подаренной артисткой в 1936 г. Е. Г. Городецкой, есть такая надпись: «Бесконечно любимой и дорогой Евгении Григорьевне от преданной и благодарной ученицы Надежды Казанцевой. 14 января 1936 г. Только Вам, дорогая Евгения Григорьевна, я обязана тем, что имею. Вы зажгли в моей душе все то хорошее, что дано мне природой и что без Вашей
191
помощи и участия могло навсегда остаться в потенции. Ваш милый образ вечно живет в моей душе...»* Многие участники «пятниц», избрав для себя другие профессии, серьезно занимались музыкой и внесли большой вклад в ее пропаганду. Это фармацевт М. Кирханов, несший на себе с 1926 г. всю тяжесть тенорового репертуара (в том числе сложные партии героев опер Вагнера), врач Н. Дранишников (баритон), столяр Г. Прокопьев (тенор), учительница Е. Сахновская (сопрано), будущие главный инженер Иркутского кожевенного завода А. Волков (пианист). Это студенты медицинского факультета Иркутского университета Г. Гулькевич (бас), М. Панкратов (баритон), ставшие впоследствии профессорами Минского и Ленинградского мединститутов.
Слушатели концертов «пятниц» знакомились с произведениями симфонической музыки в их переложении для фортепиано в четыре и шесть рук. Одной из постоянных исполнительниц таких переложений в течение восьми лет (1923—1930) была студентка медицинского факультета, а затем врач М. П. Симонова (Кузнецова).
Вокруг учеников Е. Г. Городецкой и В. П. Томиловской группировались на более или менее продолжительное время другие музыкальные силы города. Программы «пятниц» сохранили имена более 110 исполнителей. Среди них преподаватели Музыкального техникума О. С. Житейская, Н. А. Никольская, И. А. Кожевников, учащиеся и выпускники этого техникума — пианистки Е. К. Верномудрова, Л. И. Завьялова, Л. В. Брянцева (впоследствии концертмейстер Новосибирского театра оперы и балета), К. Г. Рогаль-Левицкая, певицы В. Д. Гагарина и Н. А. Покровская.
Выпускница Иркутского музтехникума по двум отделениям—инструкторско-педагогическому (1927) и вокальному (1929, класс О. С. Житейской), В. Д. Гагарина продолжала обучение в Московской консерватории, которую окончила в 1934 г. по классу сольного пения профессора В. Ф. Туровской и была оставлена солисткой оперной студии им. Шацкого при консерватории. Одновременно она много выступала в оперных спектаклях и камерных концертах Всесоюзного радио. В 1936 г. по Всесоюзному конкурсу В. Д. Гагарина была принята в труппу ГАБТа СССР, где проработала 25 лет, исполняя все ведущие пар-
* Фотография Н. А. Казанцевой взята из личного архива Е.Г. родецкой.
192
тии меццо-сопранового репертуара. С 1953 по 1956 г. преподавала пение в Московском институте им. Гнесиных. «В» Иркутске в 20-30-е гг. много было хороших музыкантов, отличных педагогов по музыкальным дисциплинам,— вспоминает В. Д. Гагарина.— Они старались нам, ученикам, передать свои знания, привить культуру, развить музыкальный вкус, научить глубоко, серьезно относиться к искусству. В моем сердце остались теплые воспоминания и благодарность Ольге Сергеевне Житейской и Елене Константиновне Верномудровой (она была моим постоянным аккомпаниатором), которые руководили моим музыкальным развитием. Среди отличных педагогов была Евгения Григорьевна Городецкая — исключительно одаренный музыкант, большой культуры, в высшей степени добрый, ласковый человек. Она хотела, чтобы большая часть молодежи, да и взрослые нашего города знали и любили музыку. Для этого Евгения Григорьевна организовывала концерты «музыкальных пятниц», готовила их участников. Всю эту большую работу — организационную и творческую— она проводила с огромным энтузиазмом и совершенно бесплатно. Мы, исполнители, также были увлечены работой. Нам было приятно, что Евгения Григорьевна слушает концерт и после него сделает ряд указаний, которыe мы старались запомнить, так как знали, что это единственно правильный путь. Публика очень любила и акку-ратно посещала концерты, внимательно слушала наши выступления. Я пела те произведения классиков и советских композиторов, над которыми работала со мной Евгения Григорьевна. Это были очень интересные занятия, и они многому меня научили. Я всю жизнь помню, люблю и горжусь, что в Иркутске мне посчастливилось заниматься с Евгенией Григорьевной Городецкой» [53].
В свою очередь и Е. Г. Городецкая с любовью и вниманием следила за успехами своих учениц, о чем свидетельствует ее переписка. Например, в 1938 г. она написала: «Благодаря радио мы часто слышим московские концерты и оперу. Недавно слушали Варю Гагарину в романсах Шуберта. Так радостно было слышать свое родное, ставшее знаменитостью. Слышим иногда и Надюшу Казанцеву. Обе поют отлично» [325].
Еще до организации «музыкальных пятниц» в Иркутске хорошо был известен Л. П. Брейденбах — юрист по образованию и, судя по сохранившимся свидетельствам, весьма способный музыкант. В иркутской Симфопере он работал концертмейстером и пел партии характерного тенора [75].
И. Ю. Харкеевич
193
В концертах «пятниц» Л. П. Брейденбах выступал в качестве пианиста-солиста. На 11-й «пятнице» 29 декабр 1922 г. он один иллюстрировал лекцию-концерт, посвященную творчеству Дебюсси, исполнив солидную программу, а на 29-й — 23 ноября 1923 г. играл два отделения из произ- ведений Шопена (в том числе сонату си минор, Полонез фантазию соч. 61 ля-бемоль мажор, «блестящие» вальсы мазурки, этюды и др.) [342].
Среди участников «музыкальных пятниц» были и преподаватели медицинского факультета университета И. А. Обергардт, И. А. Промтов, игравшие на скрипке, А. Д. Григорьев, профессор А. Д. Сперанский— виолончелисты и преподаватель рабфака А. К. Рудаев— ученик известного виолончелиста А. Ф. Вербова. Все они играли главным образом в камерных ансамблях; чаще других выступали А. Д. Григорьев и А. К. Рудаев, которые и впоследствии, будучи крупными научными работникам, стали вместе с тем, по свидетельству В. А. Патрушева, ведущими виолончелистами в симфоническом оркестре Московского Дома ученых. С конца 20-х гг. в камерных ансамблях стал принимать участие математик А. Космаков (альт).
И все-таки, несмотря на участие в концертах «музыкальных пятниц» значительного числа различных иркутских музыкантов, основными исполнительскими кадрами их была музыкальная молодежь, воспитанная Е. Г. Городецкой и В. П. Томиловской, вышедшая из стен ЧМШ, Музуна или выделявшаяся своими способностями среди начинающих музыкантов.
Анализ программ «музыкальных пятниц» позволяет судить о их разнообразии: кроме фортепианной и вокальной, здесь постоянно звучала музыка хоровая и камерно-инструментальная (в разные годы выступали струнно-смычковые ансамбли различных составов — квартеты, трио).
Большой смешанный хор, выступавший в «пятницах», образовался от соединения двух коллективов, созданных В. А. Патрушевым: хора учащихся класса В. П. Томиловской и хора Дома работников просвещения (ДРП), начавшего работать в ноябре 1924 г.
Концерты могли быть еще интереснее как по количеству представленных в них композиторов, так и по широте охвата их творческого наследия, если бы не острый недостаток нотного материала, ощущавшийся в те годы в Икутске, что неоднократно отмечали сами организаторы и
194
руководители «пятниц». Именно по этой причине в концертах «пятниц» исполнялось мало современной зарубежной и советской музыки, многие интересные планы остались нереализованными.
Значение «музыкальных пятниц» невозможно переоценить: они оказались крупнейшим явлением в музыкальной жизни не только Иркутска, но и всей Сибири. Ни в одном городе от Омска до Владивостока не было такого постоянного и общедоступного учреждения.
В приветственных адресах от окрбюро СНР, зачитанных Е. Г. Городецкой, В. П. Томиловской и Б. М. Попову на пятилетнем юбилее «пятниц» 7 октября 1927 г., подчеркивались «...их большое общественное значение, роль как орудия массового музыкального просвещения» [298]. «Это интереснейшая и полезнейшая по своему замыслу организация», — считала также иркутская критика [62].
Оценивая работу «пятниц» спустя 50—60 лет с позиций сегодняшнего дня, когда музыкальный профессионализм поднялся на огромную высоту, понимаешь, что не все в концертах «пятниц» с точки зрения профессионального мастерства могло бы удовлетворить современного слушателя. Но профессиональная незрелость молодых исполнителей восполнялась свежестью и непосредственностью их чувств, огромным желанием нести людям музыкальные знания, горячим энтузиазмом и полнейшим бескорыстием. Все исполнители и руководители «пятниц» работали оесплатно. В статье «О музыкальной культуре в Иркутске» (1927) Б. М. Попов писал: «...и я, как постоянный лектор «музыкальных пятниц» со дня их основания, и Г. Городецкая, под руководством которой прорабатывается исполнителями музыкальная программа каждой пятницы», всегда смотрели и смотрим на «музыкальные пятницы» именно как на общественную культурную работу в области музыки» [337].
Главную заботу руководителей «пятниц» составляла, по свидетельству Б. М. Попова, невозможность расширить круг слушателей из-за ограниченной вместимости актового зала педагогического факультета (до 600 мест). «Хотя за семь лет работы «пятниц» через аудиторию их прошло более 50 тысяч человек, но цифра эта для такого города, как Иркутск, за этот период времени является слишком недостаточной и не может охватить всей профсоюзной массы города»,— писал он в 1929 г. [338].
25 ноября 1927 г. иркутская широковещательная стан-
195
ция общества «Друзей радио» впервые организовала передачу из зала педагогического факультета «музыкально пятницы», посвященной творчеству Глинки [200; 297], до февраля 1929 г. все «пятницы» регулярно транслировались по радио, благодаря чему число слушателей лекций-концертов неизмеримо возросло. В течение 1928 г. по радио транслировались также концерты из Музыкального техникума [440].
К весне 1930 г. Иркутская радиостанция стала более мощной, при радиоцентре была оборудована трансляционная студия, сложился свой творческий коллектив, основу которого составили музыканты, участвовавшие в концертах «пятниц». Это пианистка Т. Г. Бендлин, пианистки-концертмейстеры М. А. Санникова, К. Г. Рогаль-Левицкая, В. П. Робешко, певцы Л. К. Мясникова, В. И. Мыльников, А. Ф. Бартошевич, В. Л. Епишина (Савельева), Н. И. Машукова (Климовская), В. А. Булдаков (певец и пианист) и другие, хор под управлением В. А. Патрушева. Кром того, при музыкальной студии радиоцентра сформировался небольшой симфонический ансамбль, выступали инструменталисты, в том числе исполнители на народных инструментах. Главным редактором музыкальных передач стал Б. М. Попов.
Трансляции «пятниц» возобновились, причем теперь передачи шли прямо из студии (то есть каждая «пятница», проведенная на факультете, повторялась затем по радио).
После отъезда Б. М. Попова из Иркутска в 1932 г. (дальнейшая его жизнь была связана с Батумским музыкальным училищем, в котором он работал преподавателем истории музыки до самой смерти 16 марта 1941 г.) музыкальную студию Иркутского радиоцентра, позднее — pa- диокомитета, возглавил молодой музыкант, выпускник Московской консерватории В. Ф. Сухиненко.
Говоря о концертной жизни Иркутска, необходимо остановиться на таком важном ее аспекте, как выступления замечательных музыкантов, приезжавших сюда на гастроли в 20-е гг.
Первым среди оперных артистов, побывавших в Иркутске в послеоктябрьский период, был А. М. Лабинский, давший по два концерта в 1923 г. (10 июня и 31 декабря) и 1927 (22, 23 ноября), когда вместе с ним выступали бас Н. П. Россов, сопрано Е. Н. Попова и пианистка Е. Д. Чуй-
196
невич*. До революции А. М. Лабинский был частым гостем Иркутска, впервые выступив здесь в 1903 г. Еще чаще А. М. Лабинского приезжал в дореволюционный Иркутск баритон Н. А. Шевелев. Его концерт 12 мая 1925 г. состоялся при участии солистов государственных театров О. А. Соколовой (колоратурное сопрано), Е. М. Гофман (сопрано) и И. П. Молчанова (тенор). Большим событием в музыкальной жизни Иркутска были концерты Л. В. Собинова 2 и 4 сентября 1928 г., вместе с ним выступали артист В. П. Девлет, пианистка А. Д. Макарова и скрипач М. М. Файнгет. Первый раз Л. В. Собинов выступал в Иркутске в 1910 г. Знаком был иркутянам по своим прежним выступлениям и бас Л. М. Сибиряков. Его концерт состоялся 24 октября 1929 г.
Певцы А. И. Мозжухин (26, 28, 30 декабря 1924 г., партия фортепиано Клео Карини), Г. С. Пирогов (7 марта 1925 г.), Н. Рогатин (6—7 июля 1930 г.), Платон Цесевич (28, 30 мая 1930 г.), Ирма Яунзем (11 июля, 9 августа 1924 г., 20 ноября 1925 г., 7 февраля 1929 г.), негритянская певица Коретти Арле-Тиц (5—12 февраля 1931 г.) продемонстрировали свое замечательное искусство в Иркутске в эти годы впервые.
С успехом проходили концерты солистов ГАБТа СССР М. К. Новоженина (тенор), Н. П. Россова (бас), З.М. Эпштейн (драматическое сопрано) 29 июля 1928 г., В. Я. Викторова (драматический тенор) и Л. П. Бегасновой (сопрано) 12, 19, 23 марта 1929 г., а также ленинградских артистов П. Я. Павлова (бас) 5, 8, 10 апреля
1924 г. и А. А. Коломийцевой (колоратурное сопрано) 4, 6 октября 1928 г. (с участием тенора Киевского оперного театра П. С. Сурминского, пианистки Е. Н. Орловой и
аккомпаниатора Т. И. Бауэра).
Прославленный скрипач М. Г. Эрденко с пианисткой Диной Гольцер выступал в Иркутске 9 и 13 ноября 1923 г., 23, 24 февраля 1926 г. и 11 февраля 1928 г. Концерты скрипача Н. С. Блиндера состоялись 28 мая — 3 июня 1925 г.
В концертах 11, 17 и 22 мая, 1 и 8 июня 1924 г. иркутские любители музыки впервые услышали замечательного пианиста Симона Барера, а 24 марта 1928 г. перед ними выступил знаменитый венский пианист Лео Сирота.
Кроме солистов, список которых можно продолжить, в
* Сведения о концертах см.: Власть труда, 1923—1930; Вост.-Сиб.» правда, 1931.
197
В Иркутск приезжали камерные ансамбли, такие как вокальные квартеты имени Мусоргского (29—30 мая 1920 r.), имени Сафонова (22, 25 июня 1930 г., 8—9 июля 1931 г.), квартет баянистов Онегиных (10 декабря 1929 г.).
Громадным успехом сопровождались выступления квартета имени Глазунова (12, 14 мая 1927 г.), квартета имени Вильома (13—15 апреля 1929 г.).
В 20-е гг. в Иркутске побывали представители балетного жанра. 17—19 августа 1923 г. состоялись спектакли академического балета бывшего Мариинского театра; 17, 22, 24 февраля 1924 г. с концертами выступили солисты ГАБТа СССР В. Кригер и М. Мордкин (у рояля Н. Фроллов). 20—23 июня 1924 г. выступал московский молодой балет. Дважды приезжал ленинградский балет под управлением заслуженного артиста Республики И. Ф. Кшесинского (14 июля 1928 г, 22 и 25 июня 1930 г.), 20—25 августа 1925 г. состоялось четыре концерта народной артистки РСФСР, балерины ГАБТа СССР Е. Гельцер при участии солиста ГАБТа В. Голубина, скрипача И. Шпильберга и пианиста П. Фурмана.
Концерты студии Айседоры Дункан под управлением Ирмы Дункан были организованы 22, 24—-27 августа 1926 и 23 апреля 1927 гг.
В Иркутске в 20-е гг. проходили также гастроли опереточных и оперных коллективов. Так, в апреле 1924 г здесь выступал ансамбль Ленинградской оперетты в составе 20 солистов, хора, оркестра и балета. С 24 июня по 20 июля 1926 г. прошли гастроли оперной труппы под управлением Дагмарова (дирижер ГАБТа Ф. Таль, режиссер Ленинградской государственной оперы М. Т. Каменский, балетмейстер В. Б. Эри). С 13 мая по 26 июня 1928 г. ряд спектаклей показал ансамбль артистов Сибирской rocyдарственной оперы, насчитывавший вместе с хором, ор-
кестром и балетом 85 человек (главный режиссер Цезарь Урбан, дирижер Г. С. Рейнгард-Шаевич, балетмейстер и прима-балерина Е. А. Пушкина, ответственный руководитель ансамбля Л. П. Казакевич).
На весь зимний сезон (с 28 августа 1928 г. по 26 anpeля 1929 г.) оставался в Иркутске приехавший на гастроли полный ансамбль музыкальной комедии под управлением Л. Ю. Сагайдачного. Солистами ансамбля, насчитывавшего 60 человек, были, в частности, Галина Map, А. И. Наза- рова, М. И. Матео, Е. И. Родионов, С. С. Диков и др.] [279].
Необходимо подчеркнуть, что в организации музыкаль-
198
но-театральной жизни Иркутска большое участие принимало правление Иркутского отделения профсоюза Рабис. Оно не только заключало договоры с гастролирующими коллективами, но и принимало непосредственное участие формировании музыкальных трупп на зимние сезоны, укомплектовывая их местными артистами оркестра и хора (почти бессменным хормейстером был М. И. Лифшиц).
С 11 декабря 1924 по 24 апреля 1925 г. в Иркутске работал коллектив Биржи труда Секрабис в составе ленинградских и московских артистов под управлением Л. Г. Мираева. Эта смешанная труппа насчитывала 20 оперных солистов и 13 опереточных (дирижеры: оперный — А. П. Добровольский, опереточный — А. С. Морген, режиссеры— В. Г. Валерианов и Ф. И. Павлов, балетмейстер П. А. Андерсон).
К осени 1925 г. был сформирован трудколлектив драмы и музкомедии, работавший с 8 октября 1925 г. по 15 мая 1926 г. и имевший в составе музкомедии 15 солистов (режиссep В. Г. Валерианов, дирижеры — Я. Л. Фельдман и И. И. Гладунюк, балетмейстер А. Т. Макарова-Вербова) [346]. Этот же коллектив остался на следующий сезон (с 8 октября 1926 по 15 мая 1927 г.), но с 4 февраля 1926 г. в его руководстве произошли изменения; режиссерами стали М. И. Кригель и К. С. Констан, дирижером — А. А. Залевский, балетмейстером — И. И. Ковальский [355].
На зимний сезон 1930/31 г. (с 1 октября по 10 апреля) была приглашена труппа советской оперетты в составе 20 солистов и оркестра из 15 человек [286].Изредка в Советском городском театре оперные спектакли ставились местными артистическими силами с
участием артистов-гастролеров. Например, 27 марта 1924 г. в спектакле «Фауст» Гуно партии Маргариты и Мефистофеля исполняли С. И. Литвинова и В. И. Кастор-
ский; 4, 18 и 19 мая того же года в спектаклях «Фауст», «Русалка» Даргомыжского и «Демон» Рубинштейна участвовал бас В. М. Луканин, бывший солист иркутской Симфоперы. Другой солист Симфоперы—Н. А. Оржельский— пел партию Германа в «Пиковой даме» Чайковского 23 июля 1924 г. Неоднократно приезжавшие в Иркутск с концертами артисты М. Н. Риоли-Словцова и П. И. Словцов тоже принимали участие в некоторых оперных спектаклях.
Все концерты и музыкальные спектакли, устраивавшиеся в Иркутске в 20-е гг. проходили при переполненных залах. В этом проявилась та огромная тяга к искусству, ко-
199
торая пробудилась у широких народных масс после победы Великой Октябрьской социалистической революции.
С осени 1931 г. до мая 1934 г. в Иркутске работала постоянная оперная труппа с сильным составом исполнителей. Иркутяне надолго запомнили талантливых артистов —сопрано Б. И. Альбицкую, И. Б. Альперт-Розанову, Е. С. Каз, меццо-сопрано Б. И. Годик, 3. Н. Данилову, Н. Н. Пашину, теноров Д. С. Базанова, Н. А. Оржельского, К. А. Пашкевича, баритонов В. П. Девлета, А. П. Журавлева, А. М. Колобова, басов Е. В. Холщевникова, П. С. Кузнецова, М. И. Щурова. Хор и оркестр состояли из 40 человек каждый, балет был по составу полным. Руководили труппой опытные дирижеры Б. И. Врана, С. С. Бергольц, Г. А. Столяров, хормейстер Л. Н. Виссонов, режиссеры-постановщики Н. И. Просторов и А. М. Райский, балетмейстер Е. А. Пушкина [86; 399; 159]. Кроме классических произведений, обычных для периферийных оперных театров, репертуар иркутского театра включал оперы не только редко идущие, но и требующие от исполнителей высокого профессионализма, такие как «Отелло» Верди, «Риенци» Вагнера, «Турандот» Пуччини. Важной заслугой труппы была также постановка в сезоне 1931/32 г. первых советских опер и балетов: «Северный ветер» Л. Книппера, «Лед и сталь» В. Дешевого, «Прорыв» С. Потоцкого, «Орлиный бунт» А. Пащенко, «Красный мак» Р. Глиэра, «Ференджи» Б. Яновского [176;220; 419].
Деятельность этого серьезного творческого коллектива знаменовала начало нового этапа в развитии музыкальной культуры Иркутска, соответствовавшего общему высокому подъему советского музыкального искусства в 30-е гг.

Глава 4. ОБЗОР МУЗЫКАЛЬНОЙ ЖИЗНИ ИРКУТСКА 30—70-х гг.

Исключительно большой вклад в музыкальную жизнь города внесла деятельность Иркутского радиокомитета, при котором сложились такие творческие коллективы, как симфонический оркестр, хор, оркестр народных инструментов, различные по составу ансамбли, в том числе концертный и детский симфонические оркестры, джаз-оркестр.
Благодаря совместным усилиям пианиста и музыковеда В. Ф. Сухиненко, скрипача и композитора Г. Э. Ланэ (ставшего впоследствии единственным в Иркутской обрасти членом СК. СССР), дирижера и хормейстера В А. Патрушева, хормейстера Н. Н. Глаголева, радиокомитет вскоре превратился в основной центр музыкального просвещения народных масс. Весной 1931 г. под управлением дирижера М. Калиновского при Восточно-Сибирском радиоцентре сформировался небольшой ансамбль, (который вскоре вырос в настоящий симфонический коллектив. 31 мая 1933 г. состоялся его первый большой концерт, в программу которого вошли Третья («Героическая») симфония Бетховена, увертюра к опере «Руслан и Людмила» и «Арагонская хота» Глинки. Дирижировал Богуслав Врана—чех по национальности, ставший главным дирижером оркестра. С августа 1935 г. его сменил московский дирижер С. Огарев.
Концертная практика оркестра развивалась успешно. В 1936 г. прошел цикл концертов с участием выдающихся музыкантов Советского Союза. Начался он выступлениями в марте виолончелиста Г. Цомыка, исполнившего в одном из концертов «Вариации на тему рококо» П. Чайковского. Концерт из произведений Р. Глиэра с его участием состоялся 9 апреля. Кроме симфонического в Иркутске прошли и камерные концерты Р. Глиэра.
Дирижеры продолжали сменять один другого. С лета 1936 г. с оркестром работал К. Брауэр, а вскоре к нему присоединился получивший впоследствии большую известность Н. Факторович.
201
К этому времени симфонический коллектив радио количественно значительно вырос, повысилось и его художественное мастерство. Когда в Иркутске отмечали 100-летие со дня смерти Пушкина в начале 1937 г., в концерт» участвовало 110 человек (оркестр, хор, солисты).
В 1938 г. оркестр возглавил уже ранее упоминавшийся В. Патрушев. Деятельность этого музыканта в Иркутске исключительно плодотворна. На радио он работал с 1929г., и именно он явился создателем здесь в 1932 г. хора.
Репертуар оркестра значительно расширился, когда с ним стали выступать такие солисты местного радио, как великолепный скрипач Л. Рештейн и иркутская пианистка Т. Бендлин, окончившая в 1940 г. Московскую консерваторию (в 1931 —1935 гг. она работала оркестровой пианисткой в этом же коллективе). Благодаря им, появилась возможность включать в программы фортепианные концерты Ф. Шопена, Э. Грига, П. Чайковского, А. Аренского, скрипичные концерты П. Чайковского, А. Глазунова, А. Хачатуряна. Специальные программы предназначались для школьников.
Плодотворным было стремление творческого коллектива радиокомитета не ограничиваться трансляциями студийных передач. На многочисленных выездных концертах артистов радиокомитета побывали рабочие, колхозники, воины Красной Армии.
Особенно возросла шефская работа в годы Великой Отечественной войны. Сборы с открытых симфонических концертов шли в фонд обороны Родины, в фонды помощи эвакуированным детям, детям фронтовиков. О размахе этой работы свидетельствует хотя бы тот факт, что уже к 9 сентября 1941г. в свободное от производственной деятельности время и в выходные дни специальные бригады, созданные из солистов радиокомитета, дали 153 шефских концерта для частей Красной Армии.
Первый послевоенный сезон симфонического оркестра открылся 30 октября 1946 г. концертом под управлением В. Патрушева. В течение ноября были исполнены интересные программы, одна из них, посвященная П. Чайковскому, прошла с участием пианиста Ю. Брюшкова (Первый концерт для фортепиано с оркестром), Музыканты-гастролеры приезжали во второй половине 40-х гг. еще редко
Поэтому большое значение, как и прежде, имели выступления солистов радиокомитета — Т. Бендлин, Л. Рештейна,
202
певцов М. Тополева и А. Авдеева. Активную роль в концертах играл радиокомитетский хор.
С его участием в начале 50-х гг. впервые исполнялась (здесь оратория Д. Шостаковича «Песнь о лесах»; прозвучали также кантаты «Весна» С. Рахманинова, «Александр Невский» С. Прокофьева, «Песня о Родине» А. Арутюняна, сюита «Река-богатырь» В. Макарова. Расширяя репертуар и стараясь выявить большие творческие возможности оркестра, дирижеры (в особенности Гаспар Торикян) включали в программы произведения разных жанров и стилей, в том числе ранее не звучавшие в Иркутске сочинения советских композиторов, например, Первую симфонию О.). Тактакишвили, «Молдавскую сюиту» Н. Пейко, Концерт для фортепиано с оркестром Т. Николаевой.
До 1950 г. открытые симфонические концерты проводились в просторном, обладающем прекрасными акустическими условиями актовом зале педагогического института. Здесь же проходили лекции-концерты, организованные областным радиокомитетом совместно с Обществом по распространению политических и научных знаний.
Лекции В. Сухиненко о музыке быстро завоевали симпатии многочисленных любителей музыки. Концерты, которые он вел в пединституте, по аналогии с прежними лекциями-концертами 20-х гг., были названы «музыкальными пятницами». Аналогичной была и их тематика. Одни пятницы» были монографическими и посвящались творчеству какого-либо одного композитора, часто в связи с юбилейными датами, другие ставили более общие вопросы, такие, например, как «Реализм в музыке (Даргомыжский и Мусоргский)», «Пушкин в музыке» .«Великие традиции русской классической музыки». В иллюстрациях лекций принимали участие солисты и оркестр радиокомитета.
С октября 1950 г. лекции-концерты проводились в открывшемся концертном зале Иркутской филармонии, ставшей средоточием и симфонических концертов.
В этом же году в симфонических и камерных концертах радиокомитета начала выступать Л. Н. Семенцова, к 1951 г. к ней присоединилась Л. П. Холодилова. Обе молодые пианистки были воспитанницами Иркутского музыкального училища, затем окончили Московскую консерваторию и, вернувшись в родной город, активно включились в его музыкальную жизнь.
Помимо симфонической и камерной, музыки Иркутский радиокомитет регулярно пропагандировал оперное искус-
205
ство. Эта сфера его деятельности была столь значительна, что о ней следует сказать особо.
Работа велась по двум направлениям. Во-первых, солисты, хор и оркестр разучивали оперные произведения для передачи их по радио. В. Сухиненко был инициатором исполнения малопопулярных опер (например, в сентябре 1936 г. в Иркутске впервые была исполнена коми- ческая опера Ц. Кюи «Сын мандарина»). Второе направление — это постановка полноценных спектаклей на сцене областного драматического театра под руководством дирижеров радиокомитета, режиссеров Н. Буторина, Р. Арнольдова и Н. Попова, в оформлении художников В. Ломоносова и В. Косыгина. При радиокомитете была набрана специальная балетная группа из 25 человек.
В феврале 1936 г. с большим успехом прошла постановка «Демона» А. Рубинштейна, а в октябре того же года спектаклем «Евгений Онегин» П. Чайковского артисты краевого радиокомитета открыли оперный сезон. Партии исполняли ведущие солисты М. Тополев (Онегин), Д. Розенберг (Татьяна), М. Новожилова (Ольга), А. Туманов (Ленский), Г. Власов (Гремин), Л. Мясникова (ня- ня) и М. Мыльникова (Ларина).
Премьерой в декабре была опера «Чио-Чио-Сан» Д. Пуччини, в которой партию героини исполнила Е. Каз, а Пинкертона — Г. Пашкевич, бывшие солисты оперной труппы, работавшей в Иркутске в 1931 —1934 гг.
Февраль 1937 г. ознаменовался постановкой «Пиковой дамы» П. Чайковского с участием певцов из других городов.
До закрытия первого сезона прошло еще две премьеры: «Паяцы» Р. Леонкавалло с балетным дивертисментом и «Риголетто» Д. Верди. В ноябре 1937 г. иркутяне впервые услышали «Тихий Дон» И. Дзержинского; в январе 1938 г. состоялась премьера «Русалки» А. Даргомыжского.
Помимо этих спектаклей, в открытых концертах _исполнялись сцены из «Кармен» Ж. Бизе, «Травиаты» Д. Верди, целиком IV действие «Фауста» Ш. Гуно с «Вальпургиевой ночью», второй акт оперы А. Бородина «Князь Игорь» с «Половецкими плясками» и другие фрагменты.
В сезоне 1939/40 г. спектаклей ставилось меньше, зато увеличилось число радиопередач, посвященных оперному искусству.
К ноябрю военного 1941 г. была подготовлена премьера оперы Г. Брука и Д. Васильева-Буглая «Родина зо-
вет» (солисты А. Авдеев и Л. Мясникова). Сбор со всех спектаклей поступил в фонд обороны страны.
В суровые годы войны музыкальная жизнь Иркутска неожиданно оказалась богатой и интересной. Параллельно со стационарным театром музыкальной комедии работал эвакуированный сюда Киевский театр оперы и балета имени Шевченко. За полтора года (с 4 декабря 1942 г. но 22 мая 1944 г.) он поставил 8 опер и 6 балетов*. Каждый спектакль повторялся многократно, например, «Травиата» прошла 25 раз, «Севильский цирюльник»— 17, «Коппелия» и «Бахчисарайский фонтан» — до 20 раз каждый, а произведения украинских композиторов — еще больше. Театр устраивал симфонические и камерные, концерты, проводил большую шефскую работу. Артисты театра участвовали в многообразной деятельности радиокомитета, заменив ушедших на фронт музыкантов. С большим успехом летом 1943 г. прошел организованный киевлянами фестиваль русской музыки.
Жители Иркутска сохранили память о замечательных киевских артистах —3. Гайдай, М. Бем, М. Литвиненко-Вольгемут, Н. Захарченко, И. Паторжинском, К. Лаптеве, П. Белиннике, А. Иванове, о целом созвездии прекрасных солистов балета, о дирижерах В. Иорише и В. Тольбе, о художественном руководителе театра, режиссере Н. Смоличе.
В послевоенные годы в практику Иркутского радиокомитета вошла подготовка оперных монтажей для концертного исполнения и для трансляций из студии. В таком виде шли оперы: «Русалка» А. Даргомыжского, «Князь Игорь» А. Бородина, «Сорочинская ярмарка» М. Мусоргского, «Царская невеста» И. Римского-Корсакова, «Лакме» Л. Делиба, «Тихий Дон» И. Дзержинского. Партии лирико-колоратурного сопрано исполняла солистка радиокомитета Р. Посвольская. Концертмейстером была И. Патрушева, дирижером и хормейстером — В. Патрушев.
В начале 50-х г. на музыкальную жизнь Иркутска ощутимое влияние стала оказывать областная филармония.
* «Запорожец за Дунаем» С. Гулака-Артемовского, «Наталка-Полтавка» Н. Лысенко, «Наймычка» М. Вериковского, «Иван Сусанин» М. Глинки, «Евгений Онегин» П. Чайковского, «Травиата» Д. Верди, «Севильский цирюльник» Д. Россини, «Чио-Чио-Сан» Д. Пуччини, «Коппелия» Л. Делиба, «Бахчисарайский фонтан» Б. Асафьева, «Штраусиана», «Шехеразада» на музыку Н. Римского-Корсакова, «Лилея». К. Данькевича, балет-феерия «Бисова ночь» с музыкой В. Йориша.
206
Она открылась весной 1939 г., и на первых порах ее функции ограничивались организацией концертных бригад для обслуживания районов Иркутской области. С появлением собственного концертного зала деятельность филармоний значительно расширилась. Только за один сезон [1951/52 г] город посетило свыше 30 различных концертных бригад. Здесь побывали такие видные исполнители, как пианисты Г. Гинзбург и А. Ведерников, певцы П. Амиранашвилн М. Михайлов, Н. Казанцева (уроженка Иркутска часто приезжала сюда), композитор Д. Покрасс.
Музыкально вырос и коллектив самой филармонии. Работая под художественным руководством опытного
A. Львова, музыканты Иркутска показали в концертном исполнении оперы «Евгений Онегин» (октябрь 1951 г.), «Травиата» (январь 1952 г.). В сезоне 1952/53 г. была исполнена «Царская невеста».
Лекторий филармонии развернул широкую пропаганду музыки, разработав пять циклов лекций-концертов для взрослых и один для школьников. Симфонические концерты, впервые стали абонементными.
В сезоне 1953/54 г.. в филармонии сформировался отличный струнный квартет в составе И. Каганова (1-я скрипка), А. Казакевича (2-я скрипка), Г. Ланэ (альт)| М. Погодаева (виолончель). Кроме квартетов Й. Гайдна, B. Моцарта, Л. Бетховена, А. Бородина, П. Чайковского, А. Глазунова и Н. Мясковского, участники ансамбля совместно с Л. Холодиловой исполняли фортепианные трио и квинтеты, скрипичные и виолончельные сонаты. В камерных концертах со струнным квартетом выступали Л. Семенцова и певцы филармонии. Активный пропагандист камерной музыки, струнный квартет до 1957 г. был главным коллективом филармонии.
Из гастрольных концертов, организованных Иркутской: филармонией в середине 50-х гг., наиболее сильное впечатление произвели выступления летом 1955 г. симфонического оркестра Всесоюзного радио под управлением А. Гаука, с участием певицы Н. Шпиллер, виолончелиста
C. Кнушевицкого. В июле и августе 1957 г. несколько сольных концертов в Иркутске дал Святослав Рихтер, выступивший также в ансамбле с замечательной певицей И. Дорлиак (вторично С. Рихтер побывал в Иркутске в сезоне 1970/71 г.).
В конце 1956 г. филармония предложила В. Патрушеву возглавить небольшой симфонический оркестр (оркестр радиокомитета был распущен в 1953 г.); в него, на-
206
ряду с музыкантами старшего поколения, вошли учащиеся и преподаватели музыкальных учебных заведений. Проработав полтора года (с января 1957 по апрель 1958 г.), новый коллектив внес в музыкальную жизнь города заметное оживление. -
Окончательно симфонический оркестр Иркутской филармонии общей численностью в 50 человек сформировался осенью 1958 г. В него были приглашены многие выпускники высших учебных заведений страны. Во главе оркестра встали воспитанник Ленинградской консерватории, лауреат Всесоюзного фестиваля И. Соколов (главный дирижер), выпускник Московской консерватории К. Перцев (второй дирижер) и музыкант из Кисловодкой филармонии В. Рождественский (третий дирижер).
В первое пятилетие выявились три основные тенденции оркестра. Прежде всего репертуарную политику определяло стремление как можно более разнообразить исполняемые сочинения, знакомя слушателей с музыкальными новинками.
В 1959—1964 гг. премьерами для Иркутска стали Вторая и Третья симфонии П. Чайковского, Пятая, Седьмая, Десятая, Одиннадцатая и Двенадцатая симфонии Д. Шостаковича, Первая симфония А. Скрябина и Седьмая С. Прокофьева, Четвертый фортепианный концерт Л. Бетховена и Рапсодия на тему Паганини С. Рахманинова. Концерт для двух скрипок с оркестром И. С. Баха и Скрипичный концерт Н. Ракова, «Тиль Уленшпигель» Р. Штрауса, Болеро М. Равеля и «Озорные частушки» Р. Щедрина. Все эти сочинения исполнялись в переполненном концертном зале филармонии, привлекая самую широкую аудиторию.
Вторая тенденция определяется участием в симфонических концертах местных молодых исполнителей. Облик, музыкального Иркутска нельзя себе представить без таких разносторонних музыкантов и превосходных пианистов, как Л. Холодилова, Л. Семенцова и ее ученик, а затем воспитанник Ленинградской консерватории Д. Басков.

Предыдущая страница 10 Следующая страница


11 И. Ю. Харкеевич

Л. Холодиловой присуще удивительное умение проникать в содержание музыки самых разных стилей, будь то Моцарт или Гершвин, Шопен или Прокофьев, Бах или Шостакович. За годы своего творческого содружества с оркестром она с большим успехом сыграла не менее 20 фортепианных концертов. В ее исполнении произведений Моцарта, Шумана, Шопена, Грига подкупают тонкость, поэтичность, изящество трактовок.
207
Для исполнительской манеры Л. Семенцовой более xaрактерны строгость, академизм в лучшем смысле этого слова, особенно ярко проявляющиеся в произведениях классического стиля (Бах, Бетховен). С иркутскими симфоническими оркестрами она выступала до середины 60-х гг., переключившись затем почти исключительно на камерную музыку и зарекомендовав себя изумительной ансамблисткой.
Д. Баскова можно назвать пианистом крупномасштабным как по широте охвата фортепианной музыки (от Баха до Скрябина, французских импрессионистов и современных композиторов Бартока, Мессиана, Щедрина), так и по тяготению к монументальным произведениям. Бла- годаря пониманию различных музыкальных стилей, точному ощущению формы и отточенному пианизму, ему особенно удаются сонатные и вариационные циклы Бетховена, Шумана, Брамса, Прокофьева, виртуозные произведения Листа (Первый концерт, рапсодии, транскрипции), Балакирева («Исламей»). Первым в Иркутске он сыграл Четвертый фортепианный концерт С. Рахманинова, творчество которого находит в его лице интересного интерпретатора.Успешно ведет Д. Басков и педагогическую работу на музыкальном факультете пединститута и на фортепианном отделении училища искусств.
Активнейшее участие в симфонических концертах принимали солисты оркестра — высококвалифицированные скрипачи Р. Крупенин и Л. Касабов; часто выступали виолончелистка Г. Коцюба и кларнетист А. Малков.
В концертах, программы которых включали вокальную музыку, с начала 60-х гг. стала принимать участие выпускница Киевской консерватории Р. Кушакова. Филармония в эти годы устраивала специальные концерты молодых исполнителей, программы которых были настолько интересны и не трафаретны, что могли бы сделать честь, даже столичному городу.
Симфонический оркестр очень скоро стал центром притяжения известных гастролеров. Стремление как можно, чаще знакомить любителей музыки с исполнительским мастерством выдающихся артистов определяет третью тенденцию Иркутского оркестра. В первые пять лет с ним выступали в качестве дирижеров М. Кажлаев, познакомивший Иркутск с симфонической музыкой Дагестана, М. Нерсесян, под управлением которого 18 ноября 1963 г. впервые в Иркутске прозвучала Двенадцатая симфония Д. Шо-
208
стаковича, В. Дударова, А. Стасевич, киевский дирижер И. Островский.
В эти же годы состоялось первое знакомство иркутских слушателей с лауреатами международных конкурсов — скрипачами О. Каверзневой, Б. Гутниковым, А. Киселевым, Х. Ахтямовой, В. Климовым, М. Вайманом.
Из пианистов, приезжавших в Иркутск в начале 60-х гг., известных всей стране, можно назвать А. Каплана, Н. Штаркмана, Л. Зюзина, М. Федорову, Л. Сосину, Э. Миансарова, Л. Власенко, Ю. Айрапетяна.
Приезжали такие корифеи советского исполнительского искусства, как профессора Московской консерватории Г. Баринова и Я. Флиер, а в октябре 1966 г. с иркутским оркестром выступал народный артист СССР К. Иванов.
Вокальное искусство в эти годы представляли певцы М. Покровская и К. Изотова.
Симфонический оркестр бывал главным партнером не только отдельных солистов, но и целых артистических бригад. Так, в начале ноября 1963 г. на сцене Иркутской филармонии были показаны литературно-музыкальные композиции «Пер Гюнт» Ибсена-Грига (в постановке В. Аксенова) и «Арлезианка» по драме А. Доде с музыкой Ж. Визе (в постановке Н. Аксеновой-Арди). Исполнителями были артисты ВГКО (Всесоюзное гастрольно-концертное объединение), Московской филармонии и московских театров. Дирижировал И. Соколов.
Много интересных событий в музыкальной жизни Иркутска происходило в пятилетие 1965—1970 гг. при главном дирижере симфонического оркестра В. Барсове. В этот период, как и в прошлые годы, было много премьер, причем, наряду с классическими произведениями, такими как «Симфонические танцы» С. Рахманинова или Вторая симфония А. Скрябина, особенно широко звучала советская музыка. Право первого исполнения в Иркутске получили Первая симфония Г. Окунева, Первая симфония и симфоническая поэма «15 минут до старта» А. Флярковского, его же оратория на текст иркутского поэта М. Сергеева «Бессмертие» (с участием сводного хора училища искусств и Дворца пионеров), симфония Р. Котляревского. Новыми для Иркутска были также кантата Д. Кабалевского «Песня утра, весны и мира» (с участием хора Дворца пионеров под управлением хормейстера Е. Карповой), Фортепианный концерт И. Якушенко (солист А. Скавронский), былина А. Аверченко «Русь» (солист—артист филармонии А. Захаров). Не были редкостью концерты из произведений композиторов
209
Бурятской АССР Ж. Батуева и заслуженного деятеля искусств РСФСР Б. Ямпилова, в которых принимали участием ведущие артисты Бурятского оперного театра. В ноябре 1966 г. в Иркутске (а также в Братске и Ангарске) проходила «неделя музыки» композиторов Ленинграда.
На протяжении второй половины 60-х гг., как и в предшествующий период, в филармонии выступали гастролировавшие дирижеры. Любителям музыки особенно памятны те их приезды, которые сопровождались премьерами значительных произведений советских и зарубежных авторов. Заслуживают упоминания Н. Чунихин, руководивший первым исполнением в Иркутске Девятой симфонии Д. Шостаковича, К. Элиасберг, в концертах которого любители музыки впервые услышали «Балетную сюиту» Рамо-Мотля и Концерт для виолончели с оркестром Д. Мийо (солистка В. Балон).
Ярким событием в серьезной и напряженной работе оркестра Иркутской филармонии явилось исполнение в сезоне 1968/69 г. «Патетической оратории» Г. Свиридова с участием сводного хора студентов медицинского и педагогичекого институтов.
Еще одна немаловажная линия в работе областной филармонии — установление тесных контактов с зарубежными музыкантами. Ранее гастролеры-иностранцы приезжали в Иркутск крайне редко. Хотя, например, выступление в январе 1963 г. Большого симфонического оркестра Польского радио под управлением Яна Кренца (солистка Барбара Хоссе-Буковска) явилось ярчайшим музыкальным событием.
Во второй половине 60-х гг. жители Иркутска познакомились с искусством болгарского дирижера М. Мехмедова, пианистов П. Резеля и Г. Коотца (ГДР), 3. Манфугас (Республика Куба), Я. Паненка (ЧССР), болгарки О. Шевкеновой, канадца М. Яблонского, венгра Г. Габоша, скрипачей Юрико Куронума (Япония) и 3. Брожа (ЧССР).
В конце 1967 г. по приглашению Иркутского отделения Общества дружбы с ГДР приехали видные композиторы Ф. Гайсслер из Лейпцига, Г. Розенфельд из Потсдама и берлинский музыковед X. Домагалло, который выступил как комментатор в интереснейшем вечере современной немецкой музыки. В программу вечера (дирижировал В. Барсов), кроме Концерта для скрипки с оркестром Г. Розенфельда (солист Л. Мессман) и «Итальянской веселой увертюры в духе Россини» Ф. Гайсслера, вошли также Концерт для фортепиано с оркестром Г. Кохана (солист Д. Басков) и симфония для струнного оркестра И. Чилензека.
210
Особенно тесные творческие связи у иркутских музыкантов завязались с музыкантами города-побратима Карл-Маркс-Штадта. В феврале 1968 г. иркутский оркестр выступал под управлением музикдиректора карл-маркс-штадтского оркестра Г. Бауэра, а в сезоне 1968/69 г. этим оркестром в ГДР дирижировал В. Барсов. Позже в Германскую Демократическую Республику ездили солисты иркутского оркестра Л. Мессман, М. Аранович. А в январе 1969 г. немецкий кларнетист Г. Титтман и скрипачи Э. Шнайдер и Г. Дитце в течение двух недель играли в иркутском оркестре (Г. Титтман, кроме того, выступал как солист в Концерте для кларнета ля мажор Моцарта); в свою очередь, иркутский скрипач Л. Касабов гастролировал в Карл-Маркс-Штадте.
В сентябре 1969 г. в рамках фестиваля «Дни культуры ГДР в РСФСР» в Иркутске состоялось четыре концерта с участием пианиста 3. Штекигта, виолончелистки и пианистки Корделии и Элеоноры Викарски, хора Ростокского университета (под управлением Г. Плога) и дирижера О. Коха. В начале 70-х гг. Иркутск посетили музыканты с мировой известностью: австрийский пианист П. Бадура-Скода, чешский скрипач В. Гудичек, аргентинский виолончелист А. Однопозоф.
Во втором десятилетии существования симфонического оркестра Иркутской филармонии в его работе наблюдались моменты спадов, когда он попадал в трудное положение из-за частой смены главных Дирижеров, из-за текучести кадров, недоукомплектованности струнной и деревянной духовой групп.
Но бывали и моменты творческих взлетов, связанные с приездом таких музыкантов, как Натан Рахлин (шесть концертов которого в марте 1973 г. превратились в настоящий праздник музыки), бразилец Жозе Сикейра (ноябрь 1975 г.), включивший в программу очень интересную собственную балетную музыку, основанную на претворении танцевального и песенного бразильского фольклора, итальянец Пьетро Арженто (март 1975 г).
Яркими эпизодами художественной жизни оркестра были встречи с молодыми советскими дирижерами Илмаром Лапиньшем, под руководством которого в мае 1971 г. были исполнены «Фантастическая симфония» Г. Берлиоза и редко звучащие произведения Д. Гершвина — концерт для фортепиано с оркестром (солистка Л. Холодилова), симфоническая поэма «Американец в Париже» (вторично Лапиньш приезжал в 1974 г. с виолончелисткой Г. Геор-
211
гиан), Эри Клаасом, показавшим в апреле 1974 г. Концерт для двух фортепиано с оркестром Ф. Пуленка, а также свердловчанином А. Фридлендером (апрель и ноябрь 1974 г.).
С 1973 по 1979 т. симфонический оркестр возглавлял способный, опытный музыкант Эдуард Гульбис, который много сделал для его укомплектования, для расширения его творческих связей, а главное, для повышения художественного уровня, работая, в частности, над такими философски глубокими и сложными произведениями, как Десятая симфония Г. Малера или драматическая легенда «Осуждение Фауста» и симфония «Гарольд в Италии» Г. Берлиоза.
Чтобы представить себе жизнь иркутского оркестра достаточно обратиться к сезону 1976/77 г., когда вся страна готовилась к знаменательной дате — 60-летию Великого Октября.
Начался сезон исполнением (впервые в Иркутске) грандиозиой Девятой симфонии Л. Бетховена (под управлением П. Ядыха), открывшей цикл «Все симфонии Бетховена». Цикл был проведен полностью, причем кроме симфоний прозвучали увертюры и инструментальные концерты великого композитора. Продолжался начатый в сезоне 1975/76 г. большой цикл «Музыка народов СССР» (исполнялись сочинения композиторов Литвы, Украины и Армении). Солидный репертуар оркестра пополнился Четвертой симфонией А. Брукнера и Второй симфонией монгольского ком- позитора Гончика Сумлы; впервые в Иркутске прозвучала и не исполнявшиеся в СССР сюиты Б. Бриттена «Глориана» и А. Коплэнда «Родео». Польский композитор В. Рудзиньский дирижировал своими Экспромтами для двух фортепиано и ансамбля инструментов в составе трех виолончелей и ударных. Солистами были пианисты из Латвии Н. Новик и Р. Хараджанян.
С иркутским оркестром выступали дирижеры С. Домаркас (Литва), А. Гуляницкий (УССР), А. Вилюманис (Латвия), О. Балан (в связи с декадой румынской музыки в СССР), Ц. Намсарайжав (МНР), Э. Хачатурян (СССР), Сахаб Салим( Ливан), и завершил сезон дирижер из Карл-Маркс-Штадта Д. Ворм.
В этом же сезоне приезжали хоровая капелла имени Глинки (Девятая симфония Бетховена и Реквием Моцарта), Государственный академический мужской хор Эстонской ССР под руководством Г. Эрнесакса (Реквием Л. Keрубини), а также певцы С. Яковенко и К. Лисовский, пиа-
212
нисты Е. Могилевский и А. Слободяник, скрипачи Л. Исакадзе и М. Вайман.
Для полноты картины, необходимо назвать камерные концерты замечательной шведской певицы Б. Финниле, скрипача В. Третьякова (Иркутск для него родной город, н здесь он всегда встречает самый теплый прием) и виолончелиста И. Монигетти.
Насыщенным был также юбилейный сезон 1977/78 г. Несколько ярких его страниц составили выступления Магнитогорской академической хоровой капеллы под управлением С. Эйдинова (Реквием Г. Шумана), концерт из произведений композиторов советской Эстонии, выступление В. Пикайзена, исполнившего в один вечер концерты для скрипки с оркестром И. С. Баха, В. Моцарта (соль мажор), Т. Хренникова и Рондо-каприччиозо К. Сен-Санса.
По давно сложившейся традиции Иркутская филармония работает по системе абонементов. Уже на протяжении многих лет специальный абонемент на цикл симфонических концертов выпускается для ДК нефтехимиков города Ангарска. Являясь активным пропагандистом симфонической музыки среди самых широких слоев населения, коллектив оркестра участвовал в 60-е гг. в работе городского районных университетов культуры; в настоящее время он: много выступает перед тружениками сельского хозяйства и рабочими заводов. «География» его концертов с каждым годом расширяется. В сезоне 1977/78 г. он дважды (осенью и зимой) побывал в Братске, в феврале-марте выступал перед тружениками Южного Урала, металлургами Магнитки, рабочими и интеллигенцией Челябинска и Кургана.
В 1974 г. у симфонического оркестра появился младший собрат — камерный оркестр, которым по праву может гордиться Иркутская филармония. Его создатель — талантливый скрипач, музыкант высокой культуры Л. Касабов. Еще в начале 60-х гг. он стал инициатором создания струнного квартета, который постепенно перерос в камерный: оркестр.
Абонемент на его концерты, выпущенный в 1977/78 г., предусматривал семь вечерних концертов, в программы которых вошла советская и современная зарубежная музыка, русская и западная классика. Оркестр не ограничивается концертами в Иркутске, он выступает в городах и поселках области.
По абонементной системе строится и работа музыкального лектория филармонии. Школы города и области обслуживает специальная лекторская бригада. Абонементные
213
вечера, запланированные в концертном зале филармонии,ведут В. Сухиненко и И. Чижова.
В. Ф. Сухиненко, посвятивший более 40 лет своей жизни музыкально-просветительской работе, много времени отдает не только филармонии, но и Иркутской студии телевидения, где он провел циклы передач — «Час музыкальных знаний» (1967 г.), «Беседы у рояля» (1968—1970 гг.«В мире музыки» и «Портреты великих музыкантов» 1973 г.). Главный его партнер в названных циклах —пианист Д. Басков. В цикле «Встречи с музыкантами» В. Сухиненко знакомил телевизионных зрителей с музыкантами Иркутска. В июле 1978 г. ему присвоено звание заслуженного работника культуры РСФСР.
Говоря о музыкальной жизни города, необходимо отметить, что в 60—70-е гг. он неоднократно становился центром проведения музыкальных праздников областного и даже республиканского значения.
В июне 1961 г. на стадионе «Труд» состоялся грандиозный праздник песни, посвященный 300-летию со дня основания Иркутска. В нем приняли участие артисты московских и местных иркутских театров, Бурятского театра оперы и балета, симфонический оркестр и солисты Иркут-ской филармонии, военный духовой оркестр и сводный хор из шести тысяч человек под управлением главного дирижера праздника В. Рождественского.
Наиболее яркими и незабываемыми были декада эстонского искусства (осень 1966 г.), когда в Иркутск еьехались лучшие музыканты Эстонии, ее ведущие профессиональные
и самодеятельные коллективы, и фестиваль-музыкального искусства, посвященный Ленинским дням и 50-летию образования СССР (апрель 1972 г.). Гостями Иркутска в эти весенние дни были симфонический оркестр Всесоюзного радио и Центрального телевидения и Государственная республиканская академическая русская хоровая капелла под руководством А. Юрлова.
Первый концерт включил Пятую симфонию Л. Бетховена и «Патетическую ораторию» Г. Свиридова. Второй концерт капеллы и оркестра был посвящен новой опере В. Рубина «Июльское воскресенье (Севастополь, 1942 г.)». И наконец, одно из ярких событий последнего времени, свидетельствующее о том, что музыкальная культура roрода продолжает успешно расти и развиваться,— открытие 3 ноября 1978 г. в одном из старейших реставрированных
зданий города филиала Иркутской, филармонии — органного зала. Мастера из ГДР смонтировали в нем замечатель-
214
ный инструмент фирмы «А. Щуке». На всей территории Восточной Сибири это пока первый орган. В сезоне 1978/79 г.. в новом зале с большим успехом выступали известные музыканты—О. Янченко, Г. Гродберг, Р. Уусвяли, С. Дижур, Г. Козлова, С. Диденко, А. Фисейский и преподаватель Иркутского училища искусств, выпускница Московской консерватории Л. Кузнецова.
Описание концертной и всей музыкальной жизни Иркутска на протяжении последних лет не может быть полным, если исключить хотя бы краткое упоминание о деятельности коллективов художественной самодеятельности. Начиная с 30-х гг., в Иркутске, как и во всех городах СССР, проведение смотров-олимпиад самодеятельного творчества трудящихся, студентов, школьников сделалось. неотъемлемой частью музыкально-общественной жизни.. Хор медицинского института, созданный в 1935 г., сразу обратил на себя внимание серьезным репертуаром, высоким художественным уровнем. Около 50 лет во главе его стоит заслуженный работник культуры РСФСР В. А. Патрушев— большой энтузиаст музыкального воспитания молодежи, деятельность которого развивалась как по линии руководства профессиональным, так и самодеятельным: искусством. Длительное содружество с одним и тем же коллективом имеет очень важное значение.
Хор студентов медицинского института широко популяризирует искусство, дав за время своего существования свыше 1600 концертов в городах и районах Иркутской области (в том числе на Братской ГЭС, на ударных комсомольских стройках, в колхозах и совозах). В 40-е гг.. совместно с оркестром радиокомитета коллектив участвовал в сценической постановке опер «Евгений Онегин» П. Чайковского и «Родина зовет» Г. Брука и Д. Васильева-Буглая, о которых речь уже шла ранее; в послевоенные годы он подготовил «Алеко» С. Рахманинова в концертном исполнении.
Без участия хора студентов-медиков не обошлись премьеры в Иркутске вокально-симфонических поэм «Нам нужен мир» А. Новикова, «Над Родиной нашей солнце-сияет» Д. Шостаковича,, «Реквиема» Д. Кабалевского.
Богатый и разнообразный, репертуар хора составляет русская и зарубежная классика, произведения советских композиторов, народные песни. Большинство сочинений-исполнияется без сопровождения.
Этот замечательный коллектив является постоянным участником всех смотров художественной самодеятельно-
215
сти, праздников песни, фестивалей, театрализованных представлений. В 1963 г. за активное и многолетнее участие в эстетическом воспитании молодежи, за пропаганду искусства среди широких масс населения и высокохудожественный исполнительский уровень хору Иркутского медицинского института было присвоено почетное звание народного академического, а в июле 1964 г. он выступал с десятью отчетными концертами в Москве, как лучший самодеятельный коллектив Иркутской области.
В 1969 г. (единственный из всех самодеятельных коллективов Сибири) хор мединститута был приглашен в Таллин для участия в традиционном сотом празднике песни Эстонии.
Награждения хора дипломами 1-й степени, многочисленными грамотами ВЦСПС, ЦК ВЛКСМ, областных и городских организаций, присвоение ему почетных званий лауреата Всероссийского смотра художественной самодеятельности, посвященного 50-летию Великого Октября, дипломанта Всесоюзного фестиваля художественных коллективов, проводимого в связи с празднованием 100-летия со дня рождения В. И. Ленина, лауреата Всесоюзного фестиваля самодеятельного творчества трудящихся — вот свидетельства широкого признания творческих достижений единственного в Иркутске Народного академического хора и больших заслуг его руководителя.
Начиная с 1959 г. В. Патрушев возглавил организованный при областном Доме народного творчества и отделении ВХО городской хор. Основанием послужило решение Министерства культуры РСФСР о создании любительских хоров в 18 городах Российской Федерации, не имеющих профессиональных хоровых коллективов.
В состав коллектива вошло 75 человек — представителей разных возрастов и различных профессий. Все это были энтузиасты хорового искусства. Интенсивная работа над хоровыми произведениями разных стилей и жанров (от народной и массовой песни до оперных хоров и крупных кантатно-ораториальных композиций) способствовала не только накоплению богатого репертуара, но и выработке навыков профессионального исполнительства, тем более, что большое, внимание уделялось изучению музыкальной грамоты, сольфеджио.
Со времени, первого концертного выступления в октябре 1959 г. не было, пожалуй, ни одного праздника, фестиваля, культурного мероприятия, в котором не участвовал бы городской хор. При нем постоянно действовал кон-
216
сультационный пункт для руководителей и участников художественной самодеятельности. Иркутский городской хор стал важным звеном в большой работе по эстетическому воспитанию народа.
В октябре 1962 г. по инициативе В. Патрушева, при действенной поддержке горкома КПСС и областного управления культуры на базе городского хора и существовавшего при Доме народного творчества хореографического коллектива была создана любительская опера. В ее состав, помимо 26 солистов, входили хор, балетная группа и специально сформированный симфонический оркестр (всего 171 человек).
Большая заслуга в руководстве оперой принадлежит не только В. Патрушеву (дирижеру, хормейстеру, администратору), но и его супруге И. X. Патрущевой, Опытный концертмейстер, многие годы проработавший в радиокомитете, в филармонии и в самодеятельности, она воспитала целую, плеяду солистов в хоре мединститута, и пятеро из них (С. Голоушкин, Н. Михалев, В. Обзалеев, Н. Гусев, А. Протасевич) стали ведущими певцами любительской оперы. Под наблюдением И. Патрушевой здесь выросли солисты Р. Шпирко, Г. Карасик. Много ценного в работе с ней приобрели и певцы, получившие ранее музыкальное, образование, — К. Шмелева, В. Дегтярева, Т. Лаврентьева, В. Богданов. Всю огромную работу, какую требовала оперная труппа, Патрушевы проводили безвозмездно, предоставляя солистам для репетиций свою квартиру.
Для спектаклей «Евгений Онегин» и «Русалка» была подготовлено по два состава исполнителей. Эти оперы прошли на сценах драматического театра, театра музыкальной комедии и ТЮЗа 28 раз, не считая выездных спектаклей в городах Иркутской области.
Постановщиками были режиссеры иркутских театров; декорации, как правило, подбирались из имевшихся в театрах материалов, а кое-что дописывалось. Например, оформление «Алеко» и «Сцены в корчме» из «Бориса Годунова» было сделано бесплатно художником Е. Шпирко.
В 1964 г. опере присвоено почетное звание народной. Всего с 1963 по 1970 г. она дала 44 спектакля, из них 13 — в концертном исполнении.
Интересным было творческое содружество Народной оперы с Иркутской филармонией. В связи с 775-летием создания «Слова о полку Игореве» оба коллектива участвовали в исполнении «Князя Игоря» А. Бородина; к 150-летию со дня рождения М. Лермонтова в концертном за-
217
ле филармонии прозвучал «Демон» А. Рубинштейна; затем были показаны фрагменты из опер Д. Верди «Риголетто» и «Аида». В этих совместных работах принимали участие симфонический оркестр и солисты филармонии: А. Захаров (баритон), Т. Филатова (сопрано), Л. Ефимова (меццо-сопрано), преподаватель училища искусств Р. Кушакова (лирико-колоратурное сопрано). Народная опера была награждена грамотами обкома КПСС, облисполкома и облсовпрофа.
Среди других многочисленных самодеятельных коллективов выделяется русский народный хор Дома культуры имени Гагарина (руководитель Н. Мищенко), который работает в Иркутске уже более 20 лет; большое удовольствие слушателям доставляет с 1968 г. прекрасный хор государственного университета, созданный и руководимый выпускником Ленинградской консерватории, хормейстером А. Ромащенко; в последние годы все чаще обращают на себя внимание самодеятельные коллективы самого крупного иркутского вуза — политехнического института.
Нельзя не остановиться более подробно на деятельности Иркутского хора мальчиков. Этот коллектив, состоящий из 100 юных певцов в возрасте от 7 до 14 лет, был организован в январе 1968 г. при обкоме профсоюза работников просвещения и хоровом обществе под руководством В. А. Патрушева, который возглавляет хор более десяти лет (бессменный концертмейстер хора — И. X. Патрушева).
Со времени первого выступления в мае 1968 г. концерты хора проходят с неизменным успехом, слушаются с большим интересом, принимаются тепло и радушно. Это объясняется тем, что хор отлично организован, ребята поют с увлечением, а главное — выразительно и профессионально. Их исполнение отличает тонкая культура, богатая нюансировка. Все участники хора проходят программу музыкального обучения, в процессе которого детям прививаются необходимые вокально-хоровые навыки Большая работа ведется по воспитанию голосовой культуры. Мальчики изучают музыкальную грамоту, сольфеджио и обучаются игре на одном из музыкальных инструментов: фортепиано, скрипке, баяне или аккордеоне.
Хор мальчиков — участник концертов на торжественных заседаниях общественности города, партийных, комсомольских, профсоюзных конференциях. Часто он демонстрирует свое искусство перед школьниками города и в пионерских лагерях, перед тружениками заводов и фабрик. Неоднократно выступал на проходивших в Иркутске
218
международных симпозиумах, перед делегациями ГДР, МНР, Финляндии и Японии.
Коллектив мальчиков имеет множество наград и целую книгу восторженных отзывов, в которых выражается горячая благодарность Патрушевым. В 1978 г. хору мальчиков присвоено почетное звание народного коллектива.
На примере развития музыкального образования в Иркутске особенно наглядно видны те разительные перемены, которые произошли в его культуре за годы Советской власти. Сейчас только в Иркутске работает восемь музыкальных школ, а до революции во всей Восточной Сибири была всего одна музыкальная школа.
Большой авторитет завоевала в Иркутске детская музыкальная школа № 1, ведущая свою историю с 1923 г., будучи основанной при музыкальном техникуме. В этой школе сформировался профессионально сильный коллектив, в котором многие годы работали превосходные пре-юдаватели: Л. И. Сахарникова, О. Д. Баскова, Н. М. Полякова, В. Ф. Казакевич, Т. Н. Колик, М. А. Мишарина, Н. М. Собаченко, Е. К. Ларионова.
ДМШ № 1 стала базой для создания в 1936 г. тмузыкального училища, куда были приглашены на педагогическую работу авторитетные иркутские музыканты: хоровой дирижер Н. Н. Глаголев, певец М. Г. Тополев и В. Ф. Сухиненко, последний в разные годы вел классы специального фортепиано и камерного ансамбля, преподавал музыкальную литературу и инструментоведение.
Говорить отдельно о коллективах ДМШ № 1 и музыкального училища трудно, так как до 1960 г. они жили под одной крышей, и имели одного директора — А. Н. Беляева, много сделавшего для укрепления материальной базы обоих учебных заведений. К тому же многие преподаватели работали одновременно в училище и ДМШ № 1. Среди них необходимо выделить преподавателя скрипичной игры и музыкально-теоретических дисциплин, композитора Г. Э. Ланэ, руководителя класса духовых инструментов, композитора П. П. Гоголева, баяниста М. С. Иванова. Т. Н. Семенцова, работавшая в Иркутске с 1914 г. после окончания Петербургской консерватории, обладала громадным опытом и была прекрасным методистом (см. Приложение, с. 260). Т. Г. Бендлин с 1940 г. вела специальное фортепиано и в училище, и в ДМШ, кроме того, в 40-е гг. она преподавала в школе сольфеджио, музыкальную литературу и работала с хором старших классов.
219
В годы Великой Отечественной войны в музыкальном училище работал композитор из Кишинева Л. С. Гуров (вел музыкально-теоретические дисциплины). Музыкальную литературу преподавал профессор из Одессы A. B. Абрамович. В школе и училище начали работать пианистка Д. А. Глезина из Одессы и ленинградка А. С. Сосинская, ставшая методистом и организатором педагогической практики. Обе преподавательницы остались работать в Иркутске.
Музыкальное училище стало настоящей кузницей кадров, оно обеспечило преподавателями полностью все музыкальные школы Иркутска и Иркутской области.
В 1963 г. музыкальное училище слилось с художественным и образовалось Иркутское училище искусств. Ныне это авторитетное учебное заведение Восточной Сибири.
Таким же образом ДМШ № 1, переехав в 1977 г. в новое, построенное по специальному проекту здание, стала составной частью впервые созданной в Иркутске детской школы искусств.
Особым авторитетом давно и по праву пользуется фортепианное отделение Иркутского училища искусств которым заведует Л. Н. Семенцова; другой ведущий педагог Л. П. Холодилова за большие достижения в педагогической работе награждена орденом «Знак Почета». Теоретическое отделение более 20 лет возглавляла Е. В. Савинцева, кавалер ордена Трудового Красного Знамени. Профессиональный уровень выпускников этих отделений настолько высок, что их охотно принимают консерватории страны, а затем они возвращаются в родной город, чтобы уже самим готовить новую смену музыкантов. Выпускников Иркутского училища искусств — вокалистов, инструменталистов, хоровых дирижеров, получивших затем высшее образование, можно встретить в числе артистов многих театров, оркестров, среди преподавателей музыкальных вузов страны.
В послевоенные годы в нашей стране остро встал вопрос о подготовке кадров учителей музыки и пения в общеобразовательных школах. Для решения этой важнейшей проблемы в нескольких городах РСФСР при педаготических вузах были открыты музыкальные факультеты. В 1962 г. открылся такой факультет и в Иркутском педагогическом институте. Вот уже на протяжении мно- гих лет он готовит специалистов широкого профиля - музыкантов с высшим образованием, владеющих форте-
220
пиано или баяном, имеющих навыки сольного пения и хорового дирижирования, способных организовать в школах на высоком профессиональном уровне музыкально-воспитательную работу. На факультете работают квалифицированные преподаватели, воспитанники музыкальных вузов Москвы и Ленинграда, Казани и Свердловска, Киева и Новосибирска.
Создание музыкально-педагогического факультета ИГПИ имеет важное значение в укреплении среднего звена в музыкальном образовании. Раньше старейшее в Иркутске педагогическое, училище имело два отделения: школьное и музыкально-педагогическое. В 1968 г. открылось самостоятельное музыкально-педагогическое училище, готовящее учителей музыки, пения и руководителей детских дошкольных учреждений со средним специальным образованием. На четырех его курсах обучается в настоящее время 360 человек. Из 110 преподавателей более 80 окончили музыкально-педагогический факультет ИГПИ. Другие выпускники педагогического института были распределены на работу в музыкально-педагогические училища многих городов РСФСР и непосредственно в общеобразовательные школы.
Музыкальные учебные заведения играют большую роль в концертной жизни Иркутска, участвуя в организации отчетных концертов учащихся, конкурсов студентов на лучшее исполнение произведений русских, советских и современных зарубежных композиторов, широко откликаясь на юбилейные даты композиторов — Л. Бетховена (1970 г.), С. Рахманинова (1973 г.), Д. Кабалевского (1974 г.).
В концертную практику обоих учебных заведений вошли творческие отчеты преподавателей. Особенно интересными были монографические концерты (Ф. Шопен, Р. Шуман, Э. Григ) Л. Холодиловой в училище искусств, и богатыми по содержанию являлись выступления Д. Баскова
в педагогическом институте.
Замечательную инициативу проявили преподаватели училища искусств Л. Семенцова и Л. Касабов, сыграв в камерных концертах все сонаты Л. Бетховена для скрипки и фортепиано; они продолжают выступать с исполнением произведений современной зарубежной и советской музыки.
Без студентов и преподавателей музыкальных училищ, (педагогического института не обходится ни один праздник, ни одно культурно-массовое мероприятие в Иркутске.
221
Активнейшее участие в них принимают также учащиеся Иркутского областного культурно-просветительного училища, открытого в 1950 г. В нем два отделения — клубное и библиотечное. В настоящее время в училище обучается около 700 человек. Это целая армия квалифицированных работников для культурно-просветительных учреждений Иркутской области.
В Иркутске издавна складывались свои театральные традиции, театр становился важным средством общественного воспитания. Но никогда он не пользовался таким успехом, такой любовью, как в советское время.
Высокая требовательность, предъявляемая к оперным и опереточным коллективам, как продолжение давних традиций, стала неотъемлемой чертой музыкальной жизни современного Иркутска.
Интересна история создания здесь театра музыкальной комедии. 17 октября 1940 г. в здании бывшего клуба Октябрьской революции спектаклем «Свадьба в Малиновке» открыл сезон приехавший на гастроли Горьковский театр музыкальной комедии. Коллектив так понравился иркутянам, что областные и городские партийные советские и общественные организации обратились в Комитет по делам искусств при Совнаркоме СССР с просьбой оставить Горьковский театр на постоянную работу в Иркутске. Весной 1941 г. эта просьба была удовлетворена.
Организатором и директором Иркутской музкомедии стал известный актер Л. Сагайдачный. Затем его сменил Ф. Блиц, тоже актер и один из организаторов театра.
Несмотря на материальные и жилищные трудности усугубленные условиями Отечественной войны, коллектив уже в первое пятилетие зажил полнокровной творческой жизнью, упорно работая над освоением нового, созвучного эпохе репертуара.
В летние периоды он выезжал в Красноярск, Новосибирск и другие города; три лета подряд работал в Доме Красной Армии г. Читы, показав массу спектаклей офицерам и солдатам Красной Армии.
Помимо основной работы артисты труппы систематически выступали в шефских спектаклях и концертах ( воинских частях, госпиталях и других учреждениях).
За это военное пятилетие творческий коллекти театра сохранился почти целиком: солисты А. Воробьева, К. Жулина, А. Тенсон, М. Морозова, Г. Fpocc, H. Загурский, Г. Муринский, П. Литхен, М. Шнейдерман, большая
222
группа артистов хора, балета, и оркестра, дирижер Э. Хинкис.
К ведущим артистам-горьковчанам в 1943 г. присоединилось много молодежи, так как в связи с решением Комитета по делам искусств при СНК СССР о переводе Иркутского театра музыкальной комедии в первую группу первого пояса появилась возможность увеличить труппу. За время работы иркутский театр вырастил не один десяток великолепных актеров.
Любители оперетты помнят Ирину Рогозинекую, которая начинала свой творческий путь в Свердловском оперное театре, а став опереточной актрисой, по-настоящему обрела себя на сцене Иркутского театра музкомедии и именно здесь в 1960 г. получила звание заслуженной артистки Российской Федерации; М. Викс, заслуженную артистку РСФСР, уже много лет после Иркутска работающую в Свердловской оперетте; Н. Каширского, обладавшего искрометным комедийным дарованием, заслужнного артиста РСФСР, приглашенного в конце 50-х гг. в
Московский театр оперетты. Иркутские артисты пополнили также творческие коллективы театров Ленинграда, Ростова и других городов.
Особенно дороги иркутянам те артисты музыкальной комедии, которые, работая с первого дня основания театра, отдали ему всю свою жизнь: М. Морозова, П. Литхен, заслуженные артисты РСФСР Г. Муринский и главный режиссер А. Орлов, народный артист РСФСР Н. Загурский, долго возглавлявший театр в качество директора.
Много лет успешно выступали в театре артисты М. Снегов и А. Соколинов, большую творческую энергию отдали ему главный балетмейстер Е. Эджубова, заслуженные артисты РСФСР — главный дирижер и композитор А. Кулешов, главный художник Г. Будрин.
Большую радость доставляют любителям оперетты давно и плодотворно работающие заслуженная артистка РСФСР и Коми АССР В. Пясковская, заслуженный артист РСФСР М. Шнейдерман, артисты Е. Волошина и Е. Васильев.
Обращаясь к истории Иркутского театра музыкальной комедии, нельзя не назвать режиссеров В. Ленского, заслуженного артиста Узбекской ССР И. Донатова, Л. Мейселя, заслуженного артиста ТАССР А. Храмченко,
И. Дубницкую, Э. Корсакова. Оперетту Кальмана «Фиалка Монмартра» ставил с большим успехом в 1944 г. главный режиссер Киевского театра оперы и балета Н. Смо-
223
лич, «Баядеру» Кальмана в 1947 г.— 3. Вин, «Фраскиту» Легара в 1962 г.— А. Асанин.
Коллектив Иркутской музыкальной комедии прошел сложный путь. Он показал большое количество классических оперетт (Ж. Оффенбах, Ф. Эрве, И. Штраус, Ф. Леrap, И. Кальман, Р. Планкетт), современных западноевропейских и особенно много советских музыкальных комедий. Здесь поставлены «Вольный ветер», «Золотая долина», «Сын клоуна», «Белая акация» И. Дунаевского, «Девичий переполох», «Трембита», «Поцелуй Чаниты», «Цирк зажигает огни» Ю. Милютина, «Верный друг» В. Соловьева-Седого, «Табачный капитан» В. Щербачева, «Сто чертей и одна девушка» Т. Хренникова, «Девушка с голубыми глазами» В. Мурадели, «Морской узел» Е. Жарковского, «На рассвете» О. Сандлера, «Простор широкий» Е. Родыгина, «Тебе мое сердце, Сибирь» А. Основикова, «Ромео, мой сосед» Р. Гаджиева.
Как и другие театры оперетты, Иркутский театр музыкальной комедии обращался к постановкам таких, например, произведений русской классической литературы как «Сорочинская ярмарка» А. Рябова, «Акулина» И. Ковнера.
Но он целеустремленно строит свой самостоятельный репертуар, много работая с композиторами и авторами новых пьес. В результате появились оригинальные музыкальные комедии, на программах которых напечатано: «Право первой постановки предоставляется Иркутскому театру музыкальной комедии».
На местной сцене увидели свет антифашистская по со держанию оперетта «Под небом Праги» С. Заславского (по пьесе иркутского драматурга П. Маляревского), pyсская музыкальная комедия «Левша» А. Новикова (либретто написано Р. Галиатом-Валаевым по мотивам Н. Лескова), оперетты «Сто первая жена» Б. Александров «Звездный рейс» С. Каца.
Музыкальная комедия «Огни сибирские» также родилась на сцене Иркутского театра музыкальной комедии. Либретто написано артистом Н. Каширским, музыка - А. Кулешовым; она была показана в день пуска Иркутской ГЭС, строителям которой и посвящена.
В дни 50-летия Ленского расстрела жители Иркутска увидели увлекательную оперетту «Желтый дьявол», созданную местным писателем Н. Чаусовым, композитором А. Кулешовым и повествующую о последних днях капиталистических концессий на Ленских золотых приисках.
224
А. Д. Вяльцева
Н. В. Плевицкая
Л. В. Собинов
Б. М. Попов
Н. А. Казанцева
Т. Г. Бендлин
В. Д. Гагарина
Музыкальная группа коллектива Иркутского радиокомитета 1934 г.
В. П. Томиловская
Т. Н. Семенцова (Афанасьева) со своими учениками ком музыкальном техникуме. 1929 г.
Преподаватели Иркутской музыкальной школы, 1932 г.
Е. В. Гельцер в роли Царь-девицы
(в балете ”Конек - Горбунок” Ч. Пуни)
Музыкальная редакция Иркутского радиокомитета.
Слева направо: Г. Э. Ланэ, В. Ф. Сухиненко, Н. Н. Глаголев, В. А. Патрушев,
1932 г.
С. Огарев и Р. Глиэр
Хор Иркутского радиокомитета под управлением В. А. Патрушева. Сезон 1935/3,6 г.
В. А. Патрушев
И. X. Патрушева (Петелина)
Специально для детей А. Кулешов написал музыкальные комедии «Чудесный клад» по пьесе П. Маляревского и «Муха-Цокотуха» (автор либретто поэт М. Сергеев).
Продолжением этой традиции, которую можно лишь приветствовать, явилась постановка в 1976 г., также впервые в Иркутске, музыкальной комедии «Учитель танцев» по пьесе Лопе де Вега, музыка Г. Бурдонова (музыка балетной сюиты А. Рябова), литературная редакция текста и стихи номеров принадлежат заслуженному артисту РСФСР, солисту театра В. Жибинову.
В этом же году иркутский театр осуществил постановку «Бабьего бунта», а в 1978 г.— спектакля «Сладка-ягода». Авторы обоих спектаклей, родившихся в Ростове-на-Дону, композитор Е. Птичкин, поэт И. Шаферан, либреттист — главный режиссер ростовского театра К. Васильев.
Иркутский областной театр музыкальной комедии занимает одно из ведущих мест среди театров Советского Союза. Об этом свидетельствует высокая оценка его деятельности, данная центральной печатью в связи с гастролями в августе-сентябре 1958 г. и летом 1983 г. в Москве. Это же подтверждает обилие почетных грамот и ценных подарков, которыми коллектив театра награждается во время ежегодных летних гастролей.
В коллективе много способной молодежи, опытные руководители. Достижения бесспорны, почти 40-летняя история театра интересна и ждет своего специального исследования.
Ожидаемое открытие нового музыкального театра ознаменует начало следующего этапа в истории развития не только театральной, но и всей музыкальной культуры Иркутска.
3 И. Ю. .Харкеевич
явлениями разного рода антихудожественности. Газетные выступления Р. А. Иванова помогали исполнителям (хотя некоторых из них, вероятно, обижали резкостью тона) и воспитывали публику, уча ее понимать и любить музыку.
' Рано став очагом русской культуры на востоке страны, Иркутск быстро развивался, приобретая устойчивую репутацию музыкального города. Сегодня это крупный промышленный и культурный областной центр.
Приложение
Персоналии И. В. ГУСЕВ
Иван Васильевич Гусев происходил из мещан Вятской губернии. Родился в марте 1832 г. Музыкальное образование получил в Московском театральном училище. Приехав в Иркутск в апреле 1874 г., он прожил здесь с небольшим перерывом 25 лет*. Плодотворная деятельность И. В. Гусева не ограничивалась службой в городском театре, которому, он в качестве дирижера отдал около 20 лет своей жизни. По мнению современников, в 80—90-е гг. прошлого века он имел почти исключительное влияние на музыкальное развитие иркутян. Эта оценка справедлива, ибо И. В. Гусев зарекомендовал себя талантливым преподавателем игры на скрипке и неутомимым пропагандистом музыкального искусства. В 1882 г. он получил место капельмейстера Иркутского резервного батальона и, следуя доброй традиции А.. М. Редрова, выступал с военным оркестром на гуляньях в городском Интендантском саду. В репертуар оркестра входили увертюры, фрагменты и целые попурри из классических русских и зарубежных опер. Иркутяне были благодарны И. В. Гусеву за то,-что хотя бы в такой форме он давал им понятие об оперных произведениях, тем более, что впервые профессиональную оперу они услышали лишь в 1897 г.
Чрезвычайно активное участие И. В. Гусев принимал в деятельности Общества любителей музыки и литературы, будучи одним из его руководителей как дирижер и хормейстер. И занимался этим бескорыстно около 18 лет.
Современники ценили И. В. Гусева не только как превосходного музыканта, но и как сердечного, отзывчивого человека. Так, после, бывшего в городском театре в 1879 г. большого пожара он все свои деньги до последней копейки, роздал пострадавшим артистам. После смерти Ицана Васильевича его семья осталась без всяких средств к существованию. До самозабвения преданный музыкальному искусству, он не щадил своих сил настолько, что сама смерть
В 1879—1882 гг. И. В. Гусев находился на службе у М. Д. Бу-тина, создавшего в Нерчинске в 1874 г. отделение Императорского русского музыкального общества.
21 октября 1899 г, застигла его в военном оркестре с дирижерской палочкой в руке.
Музыкальный свет, 1876, № 10, с. 78; Вост. обозрение, 1899, 12 дек.; Баян. К биографии И В Гусева. — Вост. обозрение, 1899, 14 дек.; Русская музыкальная газета (в дальнейшем: РМГ.), 1899, № 49, стлб. 1278; Забытый труженик —Ир-кут. губ. ведомости, 1904, 29 янв; Театр и музыка.— Иркут. жизнь, 1917, 15 июля.
В. М. ИВАНОВАДУНКЕЛЬ
Талантливая певица Варвара Михайловна Иванова-Дункель (в замужестве Соломина) родилась в Иркутске в 1862 г. В 80-е гг. служила в иркутском театре в антрепризе А.' А. Фадеева. Затем была-приглашена на первые роли в московскую труппу М. В. Лентовско-го. Впоследствии служила в оперетте в Воронеже, Симбирске, Киеве, Одессе. Лучшие роли В. М. Соломиной-Дункель были в опереттах «Хаджи Мурат» Деккер-Шенка, «Цыганский' барон» Штрауса,, «Адская любовь» Гризара. В оперном репертуаре ей особенно удавалась партия Гальки в одноименной опере Монюшко, впоследствии оказавшаяся для нее роковой. На спектакле «Галька» в Порт-Артуре она получила серьезную травму и 9 июня 1903 г. умерла в Иркутске.
Театр и искусство, 1903, №. 26, с. 497; № 27, с. 514.
А. Ф. ВЕРБОВ
Тесно связанной с Иркутском оказалась судьба замечательного» музыканта Адриана Феодосьевича Вербова. Он родился в Киеве. В 1871 г. 12-летним мальчиком, благодаря очень хорошему голосу, был привезен в Петербург и определен в Придворную певческую капеллу. Учащиеся в капелле, на случай потери голоса, обязаны были овладеть каким-либо музыкальным инструментом. Вербов выбрал виолончель и под руководством профессора К. Маркс-Маркуса самозабвенно отдался изучению игры на ней, посвятив этому инструменту в буквальном смысле слова всю свою * жизнь, отрешившись от прочих житейских интересов, В частности,- он почти забросил живопись, которой занимался с увлечением, успев даже окончить курс в рисовальной школе Общества поощрения художеств. В фондах Иркутского художественного музея сохранились три превосходных рисунка А. Ф. Вербова: «Печник», «Портрет старика» и «Голова Христа», удостоенные медалей Общества поощрения художеств.
В 1882 г. сбылась заветная мечта А. Ф. Вербова: он был принят в Петербургскую консерваторию сверх комплекта, в класс кумира всех виолончелистов — К. Ю. Давыдова. Через три года он окончил консерваторию по классу старшего преподавателя И. И. Зейферта, и был приглашен солистом в симфонический оркестр, игравший в Павловске. Здесь на него обратил внимание первый председатель
иркутского Общества любителей музыки и литературы горный инженер А. А. Белозеров. Приняв его приглашение, А. Ф. Вербов в августе 1885 г. приехал в Иркутск и здесь 23 октября того же года дал первый в жизни самостоятельный концерт, положивший начало его блестящей исполнительской деятельности.
В первый свой приезд А. Ф. Вербов пробыл в Иркутске более двух лет, а потом совершил концертную поездку по Забайкалью и Сибири. Он так понравился сибирякам, что ему по подписке, инициаторами, которой были иркутяне, собрали 3 тыс. руб. на покупку виолончели работы Гваданини, на которой он играл до конца своих дней.

Предыдущая страница 11 Следующая страница


Музыкальная культура Иркутска 12

Вернувшись в Центральную Россию, А. Ф. Вербов избрал постоянным местом жительства Москву, занимался педагогической деятельностью и концертировал на Кавказе, в Крыму, на Волге и за границей, побывав во Франции, Бельгии, Австрии, Германии, пользуясь там незаурядным успехом. В половине 90-х гг. он предпринял далекое турне через всю Сибирь в Японию и Китай. Вернувшись с Востока, четыре года прожил в Ставрополе, состоя преподавателем музыкальных классов, а в 1908 г. вновь приехал в полюбившийся ему Иркутск.
До 1914 г. А. Ф. Вербов вел класс виолончели в Музыкальных классах Иркутского отделения ИРМО, с 1915 по 1916 г.— в ЧМШ.
Необычайно интенсивной была его исполнительская деятельность. Он стал непременным участником вечеров камерной музыки, которые систематически, четыре—пять раз' в год устраивали преподаватели Музыкальных классов. В программы таких концертов входили произведения для камерного ансамбля: сонаты для скрипки и виолончели с фортепиано, струнные и фортепианные трио и Квартеты. Партнерами А. Ф. Вербова были скрипачи и пианисты, выпускники столичных консерваторий, музыканты высокой квалификации, и пропаганда ими лучших образцов мировой классики оказывала неоценимое влияние на музыкальное развитие иркутян.
В иркутских симфонических оркестрах и в оперных спектаклях А. Ф. Вербов возглавлял группу виолончелистов. Но он отнюдь не ограничивался ансамблевой и оркестровой игрой. В период с 1908 по 1916 г. редкий концерт в нашем городе не был украшен участием в нем Адриана Феодосьевича Вербова. Его обширный и разнообразный репертуар включал произведения И. С. Баха, Р. Шумана, К. Сен-Саней, Д. Поппера, Ф. Серве и много произведений русских композиторов — К. Давыдова, П. Чайковского (в том числе «Вариации на тему Рококо»), С. Рахманинова, А. Глазунова, В. Ребикова, Творческие отчеты А. Ф. Вербова, с которыми он выступал ежегодно почти всегда 23 октября (в память своего первого концерта в Иркутске), приобрели традиционный характер.
Иркутяне любили талантливого музыканта и принимали всегда
очень тепло. Секрет успеха заключался в выдающихся качествах его» игры (он обладал ярким артистическим темпераментом, отличной техникой, поражал необыкновенно красивым, глубоким «бархатным»-звуком) и в особенной влюбленности в музыку, которая не могла не передаваться слушателям. Популярность А. Ф. Вербова распространялась далеко за пределами Иркутска: русская музыкальная общественность всегда с большой теплотой отмечала его творческие юбилеи. В 1910 г., в связи с 25-летием его артистической деятельности», в журнале «Оркестр» ему была посвящена статья, в.которой говорилось: «А. Ф. Вербов — редкий труженик, примерный артист, энергичный человек, вечно занятый мыслью о своем любимом инструменте и учениках, что и снискало ему повсюду уважение в оркестровых музыкантах и публике». ' . . ;
Концерт А. Ф. Вербова 21 октября 1915 г. превратился в торжественное чествование его 30-летней исполнительской и педагогической деятельности. Юбиляр получил приветствия от музыкальных деятелей столичных и провинциальных городов, множество ценных подарков от благодарной иркутской публики. ,
Б 1916 г. А. Ф. Вербов уехал из Иркутска, а в 1922 г. вновь вернулся и проработал здесь до 1929 г. В конце 1925 г. был торжественно отпразднован 40-летний юбилей музыканта, отдавшего Иркутску в общей сложности около 20 лет жизни и творческого труда* С 1930 г. он жил на пенсии в Одессе, где и умер в 1936 г.
Адриан Феодосьевич питал к Иркутску особую любовь. Совершенно одинокий, он жил на попечении своей старой няни, коренной-иркутянки А. А. Белозеровой, заботливо ухаживавшей за своим питомцем в продолжении 20 лет, даже во всех его поездках. Благодаря ей, он был освобожден от всех житейских забот и не чувствовал своего одиночества. Сердечное отношение сибиряков • сроднило' А. Ф. Вербова с Сибирью и дало ему основание считать Сибирь своей второй родиной.
Отчет С.-Петербургского отделения ИРМО и консерватории за 1884—1885 г. Спб, 1885, с: 9; Виолончелист А. Ф. Вербов. — Оркестр, 1910, № 3, с. 6; Летопись провинции. Иркутск.—Музыка, 1915, № 232, с. 483; О проведении 40-летнего юбилея^ виолончелиста Адриана Феодосьевича Вербова. — ГАИО, ф. 432, д. 18г л. 90; Что пишут газеты о концертах виолончелиста Андриаиа Вербова.— ГАИО, ф. 671, оп. 1, д. 2, св. 1, л. 14; Гинзбург Л. История виолончельного искусства, кн. 3, М.: Музыка, 1965, с. 200—210.; А. Ф. Вербов (1885—1910). — Сибирь, 1910, 23 окт.
В. И. ЛОСЕВ
Владимир Иванбвич Лосев, воспитанник Иркутской учительской семинарии, учитель пения в школах, был учеником Д."Р. Давиесси в школе Гинита-Пилсудского и в Музыкальных классах Иркутского отделения ИРМО. Он так страстно увлекался пением, что, кажется, ни один любительский концерт в 1898—1902 гг. не обходился без его участия. /
10 И. Ю. Харкеевич
Осенью 1902 г. в Петербурге он был принят на курсы известного вокального педагога И. П. Прянишникова, который, считая, что голос В. И, Лосева (низкий баритон) нуждается лишь в отделке, «шлифовке», занятия с ним начал сразу с прохождения оперного репертуара. Причем, заинтересовавшись новым учеником и учитывая недостаточность его материальных средств, Прянишников брал с него половинную плату, за учение. Уже в феврале 1903 г. В. И. Лосев был принят в состав С-Петербургской оперы, имея в'своем репертуаре семь совершенно готовых оперных партий; к концу учебного года их стало пятнадцать.
Артистический путь В. И. Лосева прослеживается до 1916 г. Все это время он оставался солистом Мариинского театра, с успехом исполняя партии Капулетти в опере «Ромео и Джульетта» Гуно, Аль-бериха в «Гибели богов», Доннера в «Золоте Рейна», Бекмессера в «Нюрнбергских мейстерзингерах» Вагнера, Скулы в «Князе Игоре» Бородина, Елецкого в «Пиковой даме» Чайковского, Гусляра в «Китеже» РимскоготКорсакова, Зай-Сана в «Сыне мандарина» Кюи, Дельзана в «Миранде» Казанли, Дон-Фернандо в «Фиделио» Бетховена и др.
Большое место в жизни В, И. Лосева в Петербурге занимала также концертная деятельность: в 1907 г., например, он выступил в 40 различных, главным образом, благотворительных концертах. Высокой оценкой критики были отмечены выступления образовавшегося в 1907 г. мужского квартета солистов Мариинского театра—Чуп-рынникова, Софонова, Лосева и Касторского.
В период с 1903 по 1915 г. В, И. Лосев четырежды приезжал с концертами в свой родной Иркутск.
Хроника. С.-Петербургский Мариинский театр.— РМГ, 1903, № 41, стлб. 958—959; 1905, № 9—10, стлб. 278, № 37, стбл. 852, № 41, стлб. 892; 1907, № 8, стлб. 260; 1908, № 15—16, стлб. 1008; 1909, № 17, стлб. 469, № 42, стлб. 926; 1910, № 11; 1914, № 16. стлб. 383; 1916, № 12, стлб. 291; Вост. обозрение, 1902, 5 окт., 1903, 5 марта, 29 апр.; Иркут. губ. ведомости, 1903, 5 марта, 3 апр., 8 мая; 1907, 20 апр.; Сибирь, 1907, 9 мая, 13 мая; 1910, 14 мая; 1915, 24 мая.
А. Л. ФЕРШТЕР
Андрей Левитович Ферштер родился в Иркутске в 1888 г. в культурной, музыкальной семье. Отец его был пианистом, дядя (брат отца) — скрипачом, и их дом привлекал не только местных музыкантов, но и приезжих знаменитостей. Воспитываясь в атмосфере искренней любви к музыке, А, Ферштер рано проявил выдающиеся способности: абсолютный слух, феноменальную музыкальную, память. Учиться музыке он начал с трехлетнего возраста под руководством отца, а в шесть лет впервые выступил на концертной эстраде. Местная критика внимательно и с удивлением следила за быстрым музыкальным развитием мальчика, охотно выступавшего в концертах Промышленного училища, куда он поступил в 1896 г,
250
С открытием Музыкальных классов Иркутского отделения ИРМСР А. Ферштер стал учеником Р, А. Иванова и через два года, в возрасте 15 лет, получил свидетельство об окончании этого учебного* заведения. ,
За четыре года, с 1904 по 1908 г., А. Ферштер под руководст-. вом профессора М. К. Бенуа-Эфрон прошел пятилетний курс обу~. чения в Петербургской консерватории, став ее лауреатом (большая* серебряная медаль).
Друг и соученик А. Ферштера А. Скляревский вспоминал, что» директор консерватории А. К. Глазунов восхищался замечательным' талантом Ферштера, называя его «сибирским чудом», и подарил ему свою сонату с надписью: «На память талантливейшему пианисту-виртуозу».
С 1909 г. началась концертная деятельность А. Ферштера в Петербурге и Павловске. В конце 1910 г. он совершил большую поездку по городам России, а в 1911 г.—по Сибири. Приехав в сентябре 1911 г. в Иркутск, он оставался здесь около одного года, занимаясь педагогической деятельностью и выступая с концертами. «Побольше таких ферштеров, и Сибирь легко увидит и познает свет своими глазами и будет созидать свое культурное здание своими руками...» — писал Р. А. Иванов в отзыве на один из концертов выдающегося пианиста. , ¦ >:t;
Получив в 1912 г. приглашение на ряд концертов в Павловске, А. Ферштер снова много концертировал в Петербурге и других городах. К педагогической деятельности он возвращался в 1914— 1916 гг. в Омске (в Музыкальных классах Омского отделения ИРМО).
Живя затем на родине своей жены, в Николаевске (Херсонской губ.), стал там «кумиром публики», и с большим успехом выступал в Одессе. О неожиданной смерти А. Л.. Ферштера в 1921 г. сообщил его сестре Валентине Левитовне известный пианист С. Барер. Музыканты Николаевска и приезжие артисты устроили домашний концерт, в квтором А. Л. Ферштер исполнял с особым, вдохновением большую программу. Сидя за роялем и играя одно из произведений Шопена, он умер от разрыва сердца. Ему было всего 33 года.
Биографические сведения об А. Л. Ферштере основаны на" воспоминаниях его родной сестры В. Л. Кропачевой, написанных ею по просьбе автора. Кроме того, использованы следующие источники: Вост. обозрение, 1894, 11 мая; 1896, 7 февр.; 1899, 6 янв. Отчет С.-Петербургского отделения ИРМО и консерватории за 1907/08 г. Спб., 1908, с. 17—18; Сибирь,. 1911, 4 сент.; 1912, 22 янв.; РМГ, 1914, № 3, стлб. 92, № 24—25, стлб. 561; 1915, № 11, стлб. 204.
Е. Г. ГОРОДЕЦКАЯ
Евгения Григорьевна Городецкая родилась 8 декабря 1865 г. Общее образование получила в Витебской женской гимназии, которую окончила в 1884 г. со свидетельством на звание домашней учи-
тельницы музыки. Поступив затем в Петербургскую консерваторию, она окончила ее в 1890 г. по педагогическому Классу профессора Рейхардта со званием свободного художника и в этом же году поступила на службу учительницей музыки в пансион Могилевской женской гимназии. Известная советская пианистка и педагог, профессор Московской консерватории М. С. Неменова-Лунц, учившаяся в то время в этой гимназии, вспоминает: «В Могилев только что по приглашению начальницы гимназии приехала преподавательница Е. Г. Городецкая, окончившая Петербургскую консерваторию по классу Фан Арка*. Этому педагогу я обязана своим музыкальным фундаментом и основами музыкальной культуры. За четыре года работы с ней я хорошо познакомилась со всей классической и романтической симфонической литературой. Мы с ней часами играли в 4 руки. Кроме того, зная мое увлечение аккомпанементом, она подыскала мне певицу... с хорошим материалом, благодаря ей, я познакомилась с романсами Чайковского, Аренского... В гимназии, благодаря той же Городецкой, занятия музыкой были очень хорошо поставлены. Два раза в год были ученические концерты...»
Далее, рассказывая о своих занятиях в Московской консерватории с преподавателем А. М, Галли, MV С. Неменова-Лунц пишет: «Воспитанная у Городецкой на замечательных образцах подлинной музыки, на требованиях музыкальной выразительности, я чувствовала себя не совсем удовлетворенной, и особенно — в смысле репертуара...»
Высокая оценка деятельности Е. Г. Городецкой, данная большим, авторитетным музыкантом, приобретает особую значимость. Чрезвычайно серьезный и широкообразованный музыкант, талантливый педагог и воспитатель, энергичный пропагандист музыкального искусства,— такой сохранилась Е. Г, Городецкая и в памяти ее иркутских учеников, круг которых был необычайно, широк. Здесь она воспитала, не одно поколение музыкантов, так как все 40 лет своей последующей жизни отдала Иркутску, начиная с июня 1901 г., когда по ходатайству начальницы Иркутского девичьего института была переведена в него на службу из Могилева. Свое ходатайство начальница института мотивировала тем, что в институте в 1901 г. было 117 воспитанниц, обучавшихся музыке, и только 6 штатных преподавателей. В 1904 г. Е. Г. Городецкая была назначена старшей преподавательницей музыки и в этой должности оставалась до конца существования института,, одновременно преподавая в Музыкальных классах Иркутского отделения ИРМО, а затем возглавляя Частную музыкальную школу.
Организаторский талант ее особенно ярко проявился в 1920 г.,
Возможно, что до специализации в педагогическом классе Рейхардта Е. Г. Городецкая училась у Фан Арка (Примеч. наше. — И. X.).
когда она стала ректором Музыкального университета, возглавив всю учебную и общественную работу этого нового, уже советского
учебного заведения.
С 1922 по 1932 г. Е. Г. Городецкая была художественным руководителем иркутских «музыкальных пятниц». В 1923 г. по поручению Иркутского отделения профсоюза Рабис она организовала курсы музыкальной грамоты, на которых преподавала игру на. фортепиано и музыкально-теоретические дисциплины.
Исполнительская деятельность Е. Г. Городецкой проявлялась преимущественно в первое десятилетие ее жизни в Иркутске, когда она часто выступала в концертах с исполнением сольных фортепианных произведений, играла в камерныд ансамблях и аккомпанировала певцам и инструменталистам. В 1908 г. она иллюстрировала лекции Р. А. Иванова по истории музыки, организованные обществом «Иркутские общедоступные курсы».
Однако выступать публично ей с каждым годом становилось все труднее из-за прогрессировавшей тяжелой болезни ног, ограничившей сферу ее деятельности в 30-е гг. занятиями с учениками у нее на дому. «...Угнетает невозможность выходить из квартиры. При моем живом характере это очень мучительно, - тем более что город и внешне и внутренне очень изменился: много новых зданий, постоянный мост через Ангару, хорошие магазины и проч.»,— писала Евгения Григорьевна своей бывшей ученице Т. В. Оболадзе весной 1936 г. Но человек сильной воли н большого жизнелюбия, Е. Т. Городецкая не падала духом. Постоянное стремление быть в курсе всех событий культурной жизни страны удовлетворялось большим количеством выписываемых ею периодических изданий, слушанием радиопередач (концертов и тонфильмов опер), общением с бывшими учениками, продолжавшими образование в столичных консерваториях. Поддерживала ее и неиссякаемая любовь к своей профессии. Во всех ее письмах 30-х гг. содержатся сообщения о том, что она, как всегда, много работает. И даже в возрасте 75 лет, за четыре месяца до смерти, наступившей 8 июня 1940 г., Е. Г. Городецкая писала давней своей ученице О. А. Подкорытовой: «Занимаюсь с учениками не уставая, да и класс у меня сильный и хороший...» Для всех, кто знал Е, Г. Городецкую, имя ее навсегда осталось символом высокой культуры- и музыкального просветительства.
Городецкая Е. Г. — ГАИО, ф. 64, оп. I, д. 384: Отчет С.-Петербургского отделения ИРМО и консерватории за 1889—1890 гг. Спб, 1891, с. 143;. Н е м е-Я о в а-Л у н ц М. С. Мои воспоминнания. (Рукопись). — Гос. Центр, музей музыкальной культуры им. М. И. Глинки, ф. 218, инв. № 4, п. 5799, л. 7—9; Н е-м е н о в а-Л у н ц М. С. Памятные встречи. — Музыкальная жизнь, 1965, № 10, с. 5; Лекции по. музыке в России.—РМГ, 1908, № 20—21, стлб. 475; 1909, № 5, стлб. 146; Письмо Е .Г. Городецкой к. Т. В. Оболадзе 2 февр. 1936 г. (оригинал хранится у И. Ю. Харкеевич). Письмо Е. Г. Городецкой к О. А. Подкорытовой 14 февраля 1940 г. (оригинал хранится у И. Ю. Харкеевич); Программы концертов, опубликованные в иркутской периодической печати за 1901—1910 гг.; Некролог. — Вост.-Сиб. правда, 1940, 11 июня.
Р. А. ИВАНОВ
Рафаил Александрович Иванов родился 10 ноября 1869 г. в Кронштадте. Общее образование получил в Ревельской гимназии. Музыкой занимался с раннего детства и, переехав по кончании гимназии в Петербург, поступил в музыкальную школу Бровко, где учителями его были профессора Лютш по фортепиано и А. Бернгард—по музыкально-теоретическим дисциплинам. Проучившись в школе 5 лет> Р. А. Иванов по настоятельному совету А. Бернгарда поступил в Петербургскую консерваторию, куда был принят без экзамена прямо в специальный класс композиции Н. А. Римского-Корсакова, В 1900 г., окончив консерваторию со званием свободного художника и приняв приглашение на службу в первую Иркутскую музыкальную школу А. Ю. Гинита-Пилсудского и одновременно в Девичий институт Восточной Сибири, он приехал в Иркутск, где оставался до конца своей жизни.
Р. А. Иванов не был выдающимся композитором, хотя им написано несколько произведений, в том числе трио для скрипки, виолончели и фортепиано, кантата памяти Н. В. Гоголя и особенно «Сибирская увертюра», с успехом исполнялись в Иркутске. Он был педагогом и музыковедом, лектором, критиком, автором статей по истории и теории" музыки. В качестве музыкального критика Иванов на протяжении 15 лет освещал оперные постановки, концерты — будь то выступления гастролеров или местных ' музыкантов, и все сколько-нибудь значительные события музыкальной жизни города. И делал он это с поразительной оперативностью: его рецензии появлялись регулярно, не позднее, чем через день после спектакля или концерта. Стойко и упорно стоял Р. А. Иванов на страже охраны серьезных музыкальных вкусов и так же настойчиво восставал про-. тив всякой музыкальной пошлости, ополчался против веего, что наносило ущерб эстетическому воспитанию. В годовщину его смерти-иркутская газета писала: «Культурная роль Рафаила Александровича как воспитателя массы городского населения... самых разнообразных возрастов, начиная с малолеток — детей, поступавших под его руководство в школе, и кончая убеленными сединами старцами, которые зачитывались вдумчивыми статьями и рецензиями Рафаила Александровича — огромна. С этой стороны имя Р. А. Иванова,, как ни скромно оно само по себе, должно быть сохранено в памяти иркутского общества надолго, если не навсегда».
Многообразной и плодотворной была и педагогическая деятельность Р, А. Иванова.
Кроме того, он начал очень интересную научную работу этнографического характера, опубликовав в Русской музыкальной газете статью «Среди бурят Иркутской губернии. (Впечатления от их народной и религиозной музыки)». Статья снабжена прекрасным фото-
графическим снимком, сделанным самим автором, который увлекался фотографией и достиг в этой области серьезных результатов. Не редкостью было получение им премий за фотографические работы на выставках Москвы, Петрограда и других крупных центров. В последние годы жизни он состоял председателем Иркутского фотографического общества. Умер Р. А. Иванов от аппендицита 22 января 1915 г. " . '
С и н и ц ы н М. Памяти товарища. — Сибирь, 1915, 25 янв.; Отчет С.-Петербургского отделения ИРМО и консерватории за 1899—1900 г. Спб, 1901,~с. 17. Иванов Р. А. Среди бурят Иркутской губернии (впечатления от их народной и религиозной музыки). — РМГ, 1914, № 14, 15, 16; Хроника журнала «Музыкальный современник». 1916, № 22, с. 46; Егоров К. Памяти учителя. — Сибирь, 1916, 21 янв.; Дубровский К. Памяти Р. А. Иванова (к годовщине смерти).— Сибирь, 1916, 22 янв.
м. н. синицын
Михаил Николаевич Синицын родился 27 мая 1874 г. Окончил Петербургскую консерваторию по классу игры на скрипке профессора Краснокутского со званием свободного художника в 1899 г. и сразу же приехал в Иркутск. Параллельно с занятиями в школе А. Ю. Гинита-Пилсудского он начал вести педагогическую работу в Девичьем институте, находясь с 1 сентября 1899 г. в должности учителя церковного пения, а с 1 августа 1902 г.— преподавателя фортепианной игры (в этой должности он оставался до 1916 г.). В Частной музыкальной школе М. Н. Синицын проработал 11 лет. Отличный педагог, он был и незаурядным музыкантом-исполнителем.
Кроме концертов, которые устраивали преподаватели Музыкальных классов и ЧМШ, он выступал в многочисленных любительских, проявляя особую отзывчивость к благотворительным.
Летом 1915 г. М. Н. Синицын предпринял большое концертное турне. Вот что он об этом рассказывал: «...Одновременно возникла об этом мысль у артиста Императорских театров В. И. Лосева в Петрограде и у пишущего эти строки в Иркутске. И, что интереснее всего,— цель поездки и причина ее - оказались совершенно тождественными: нам обоим казалось, что просидеть это лето на месте и только пользоваться отдыхом как-то неловко в такую страшную годину испытаний нашей Родины, и мы оба решили по мере сил и возможностей внести и свою лепту мирным оружием — исскусством на общее большое дело, для чего и сорганизовали концертное турне в пользу раненых воинов...»
В. И. Лосев до Иркутска концертировал с певицей К. А. Вышемирской, а в Иркутске к ним присоединились пианистка В. С. Шпа-ковская и М. Н. Синицын. Совместно они дали восемь концертов в Иркутске, Чите, Сретенске, Благовещенске, Хабаровске, Владивостоке и Харбине, после чего Лосев и Вышемирская возвратились в Петроград, а Синицын и Шпаковская отправились в Японию.
С громадным успехом они дали четыре концерта в Токио, Иока-гаме, Осаке и Кобэ. В «Отзывах иностранной и русской прессы» говорилось: «Синицын свободно и страстно показал свою необычайную технику. Мы не можем задуматься, чтобы назвать этот концерт беспримерным и несравненным» (Токио, газ. «Эомури»).
«При открытии концерта на сцене появился Синицын, известный скрипач. Его нежная и искусная игра привела в восхищение слушателей» (Кобэ, газ. «Юсан-Симбун»).
«Скрипач Синицын оказался скрипачом-виртуозом самого высокого типа» (Токио, газ. «Японское время»).
М. Н. Синицын успешно сочетал педагогическую и исполнительскую деятельность с музыкально-критической, сотрудничая в иркутских газетах. В 1915—1916 гг. он посылал музыкальные заметки в «Русскую музыкальную газету». Вообще, он был разносторонне, одаренным человеком. По воспоминаниям одного из его учеников, иркутского музыканта Е. П. Медведева, М. Н. Синицын успешно занимался живописью.
Летом 1916 г. он получил приглашение на должность директора Вятского отделения ИРМО и более в Иркутск не * вернулся. 27 сентября 1925 г. общественность Вятки отметила 30-летний юбилей его музыкальной деятельности. Тогда же президиум «Цекра'бис» поддержал ходатайство Вятского губрабиса перед наркомпросом о присвоении М. Н. Синицыну звания заслуженного артиста Республики.
Сохранилось несколько отзывов о скрипаче уже советской прессы. «Синицын — скрипач очень хорошей школы. Игра Синицына захватила публику своей виртуозностью, продуманностью, своим проникновением- в замыслы автора, своей художественной отделкой к, законченностью (Владивосток). «Синицын обладает прекрасным тоном и громадной техникой» (Томск). «Хорошо знает и ценит Синицына, не одна Вятка: многочисленные телеграммы и из центра, и из ряда городов СССР от выдающихся деятелей музыкального мира показывают, что и они ценят его как выдающегося музыканта» (Москва): Умер М. Н. Синицын в середине 50-х гг.
Личное дело М. Н. Синицына. — ГАИО, ф. 64, оп. 1, д. 499; Отчет С.-Петербургского отделения ИРМО и консерватории за 1898—1899 г. Спб. 1899, с. 13; С и-. н и ц ы н М. Н. Наше концертное турне по Сибири и Японии. — РМГ, 1915» № 39—40, стлб. '590—593; К предстоящему концерту скрипача-солиста М. Н. Синицына. Отзывы иностранной и русской прессы. Вятка, 1927; РМГ, 1916, № 30— 31, стлб. 580; Вятская правда, 1925, № 221; Протокол № 18, 24 сент. 1925 г. заседания Цекрабис. — ГАИО, ф. 432, оп. 1, св. 1, д. 10; Программа юбилейного концерта (по случаю 30-летия музыкально-артистической деятельности М.Н.'Синицына). — Архив Е. П. Медведева в иркутском городском театре. П. № 27, л. 34.
В. П. БЕЛЯЕВ
Владимир Беляев родился в 1889 г. в семье иркутского учителя музыки и пения Парфения Дмитриевича, который был первым учи-
телем скрипичной игры своего необыкновенно талантливого сына» Игре на фортепиано мальчик обучался в училище для слепых детей, где получил и общее образование, так как от рождения был лишек
зрения.
6 марта 1902 г. в Общественном собрании состоялся концерт
учащихся училища слепых, в котором 13-летний Володя Беляев играл на рояле, скрипке, аккомпанируя флейтисту, а оркестровый ансамбль-из 12 учащихся исполнял увертюру к оперетте Джонса «Гейша» в его аранжировке. Сбор с этого концерта был предназначен на поездку мальчика за границу для излечения слепоты. Поездка, к несчастью, не увенчалась ..успехом.
Страшный физический недостаток не помешал, однако, В. Беляеву блестяще окончить Московское филармоническое училище; учась там по трем специальностям, он получил по фортепиано большую золотую медаль. Развернув широкую концертно-исполнительскую деятельность, он выступал в Москве, Петербурге, Перми и других городах, совмещая в одном лице пианиста, скрипача и композитора. Его универсальный талант завоевал признание и единодушное восхищение публики и критики.
В одной из статей журнала «Музыка» в 1912 г. отмечалось: «Владимир Беляев... это — один из самых странных феноменов, которые только приходилось видеть. Впрочем, это интересно, может быть, с физиологической, может быть,, с медицинской точки зрения. А художественный результат таков, что дай бог каждому зрячему играть так, как играет г. Беляев». С 1916 г. В. П. Беляев часто выступал в Иркутске.
Еще в, годы учения он, живо интересовался организацией музыкальной школы и по окончании филармонического училища открыл в Москве музыкальные курсы.
В газете «Иркутская жизнь» 23 июля 1917 г. появилось объявление: «Желая посвятить свои силы и знания родной Сибири, свободный художник — пианист, скрипач и композитор Вл. П. Беляев переносит свои музыкальные курсы из Москвы в Иркутск». Официальное открытие курсов состоялось 17 сентября 1917 г. в квартире В. П. Беляева по Средне-Амурской ул. (ныне ул. Седова) № 7, кв. 4. С 1918 г. они помещались в доме № 4 по ул. Дегтеревской (теперь ул. Российская).
. Сам В. П. Беляев преподавал специальное фортепиано. По свидетельству одной из его учениц — К. Г. Ферштер (в замужестве Рогаль-Левицкой)— преподавательницы музыки и концертмейстера Иркутского радиокомитета, В. П. Беляев был талантливым педагогом, тонким музыкантом, чутко определявшим на слух ошибки ученика даже в аппликатуре. Занятиями в классах скрипки, виолончели, контрабаса, сольного и хорового пения руководил его отец — Пар-фений Дмитриевич,
В 1920 г. эти музыкальные курсы вместе с Частной музыкальной школой Е. Г. Городецкой и Народной консерваторией влились в состав Музыкального университета. Вскоре семья Беляевых переселилась в Москву, а затем В. П. Беляев уехал навсегда в Варшаву, на родину своей жены, которая была дочерью одного из польских-повстанцев, сосланного в Иркутск. _ •
Концерт Володи Беляева. — Иркут. губ. ведомости, 1902, 8 марта; В. П. Концерт Володи Беляева. — Иркут. губ. ведомости, 1903, 19 сент.; Концерт В. Беляева. — Музыка и жизнь, 1911, № 4, с. 13; Концерт В. Беляева. — Музыка и жизнь» 1912, JV» 3, с. 19; В. Беляев. — Музыка, 1912, № 67, с. 259; В. Беляев. — Музыка, 1912, № 97, с. 257; Концерты в Москве.—РМГ, 1913, № 15—16, стлб. 417—418; Письмо из Москвы. Концерт Вл. Беляева.— Хроника журнала «Музыкальный современник», 1915, № 2, с. 26; Попов Б. Пермские письма.— Хроника журнала? «Музыкальный современник», 1917, № 17, с. 33; Мендельсон Н. М. Мои воспоминания (1870—1890 гг.). — Отдел рукописей Гос. библиотеки им. В. И. Ленина, ф. 165, картон № 1, ед. хр. 16, л. 45.
Е. П. МЕДВЕДЕВ"
Евгений Петрович Медведев родился 3 февраля 1892 г. в Иркутске в культурной семье, неотъемлемой частью духовных запросов которой являлось увлечение театром и музыкой; Первые его занятия музыкой начались в Промышленном училище, где он получил среднее техническое образование. Там он брал уроки игры на скрипке у П. Д. Беляева, там же в 1907 г. начал играть в ученическом оркестре народных инструментов смешанного состава (балалайки, гитары, мандолины), а в 1908 г. сам организовал оркестр мандолинистов, которым успешно руководил до весны 1913 г.
Профессиональное музыкальное образование Е. П. Медведев получил в Частной музыкальной школе в классе М. Н. Синицына, у которого начал учиться с 1903 г., еще до откры-тия ЧМШ. Играя на скрипке и альте, он стал бессменным участником всевозможных камерных ансамблей не только в музыкальной школе, но и вообще в Иркутске. ,
В 1908 г. состоялась встреча Е. П. Медведева с первым иркутским оркестром народных инструментов (возникшим в 1905 г.), оказавшаяся для него знаменательной. Вот что он сам рассказывал в своих «Воспоминаниях»: «Первая встреча с оркестром народных инструментов произошла зимой 1908—1909 г. на одном из утренников, которые устраивались по воскресеньям Обществом народных чтений на окраинах города и в рабочих районах. На этот раз концерт устраивался в предместье Глазково, в школе, и я был приглашен участвовать в концерте как скрипач. В этом же концерте участвовал и «хор балалаечников», или, как еще называли тогда русские народные оркестры — «великорусский оркестр»... В то время я уже играл не первый год в симфоническом оркестре музыкальной школы, где учился, любил очень оркестровую музыку и с нетерпением ожидал выступления не совсем обычного оркестра. И вот на эстраде — две-
надцать добрых молодцев. Иначе и нельзя было назвать молодых ребят, одетых в очень хорошие русские костюмы: голубые шелковые рубахи со шнуровыми опоясками, русские шаровары тонкого синего сукна и красные сафьяновые сапожки. Небольшой, переполненный зал школы дрогнул от бурных аплодисментов. Так могли встречать слушатели только горячо любимых, хорошо знакомых исполнителей. Это еще более насторожило в ожидании. На приветствия скромными поклонами отвечал руководитель оркестра В. А. Соснин — молодой человек, небольшого роста, очень светлый блондин... В первый же день встречи с оркестром я познакомился с его участниками, быстро с ними сблизился. Познакомился с Володей Сосниным, с которым затем был связан * личной многолетней дружбой, сотрудничеством в общей музыкальной работе... Часто бывая на репетициях оркестра, я постепенно освоил домробые инструменты басовой группы и стал изредка играть в оркестре. Охотно шел, когда приглашали за отсутствием исполнителей, на репетиции, и концерты».
Участвуя в этом оркестре, а с 1911 г. иногда становясь за дирижерский пульт, Евгений Петрович стал верным рыцарем этого вида искусства. Вся его дальнейшая жизнь тесно связана с оркестрами народных инструментов, причем инициатором создания многих из них и руководителем был он сам.
Музыкально-общественная деятельность Е. П. Медведева развернулась после Октябрьской революции. В 20-е гг. он был ответственным секретарем Иркутского отделения Рабис, работал в иркутских театрах в качестве дирижера, а также оформителя спектаклей. Как техника, его очень интересовали вопросы, связанные с устройством театральной сцены. Этот интерес привел его в 30-е гг. в Москву к В. Э. Мейерхольду, с которым он проработал несколько лет. Затем последовала работа в театрах Магнитогорска, Улан-Удэ (театр оперы и балета) и снова Иркутска.
Отличный педагог, Евгений Петрович много времени и сил отдал музыкальному воспитанию молодежи, работая преподавателем, в Иркутском музыкальном техникуме, Улан-Удэнском музыкальном училище, в детских домах, а также являясь»организатором самодеятельных оркестров народных инструментов. До последних 'своих дней, несмотря на преклонный возраст, с огромным энтузиазмом он руководил таким оркестром на географическом факультете Иркутского пединститута, разучивая со студентами оперу М. .Соколовского «Мельник — колдун, обманщик и сват». Скончался Е. П. Медведев 6 марта 1974 г.
Медведев Е. П. Воспоминания ученика- Частной музыкальной школы Е. Г. Городецкой, Р. А. Иванова и М. Н. Синицына. Иркутск, 1971 (рукопись); Медведев Е. П. О работе оркестров русских народных инструментов в г. Иркутске. 1908—1915 гг. (Воспоминания). Иркутск, 1965 (рукопись); Беседа с Е. П. Медведевым 9 июля 1970 г. записана автохром (Рукописи Е. П. Медведева хранятся у И. Ю. Харкеевич).
Т. Н. АФАНАСЬЕВА-СЕМЕНЦОВА
Татьяна Николаевна Афанасьева (в замужестве Семенцова) родилась 19 февраля 1888 г. в Новгороде. После перевода по службе ее отца — военного строителя, в Петербург семья переехала туда, а затем поселилась в Гатчине. С детства Татьяна Николаевна занималась музыкой, проявив незаурядные музыкальные способности. По--этому выбор профессии для нее был предопределен. Окончив в 1906 г. Гатчинскую гимназию, она прошла ."под руководством профессора Н. Дубасова необходимую подготовку и поступила в Петербургскую консерваторию (в класс фортепианной игры того же Н. Дубасова), которую окончила в 1912 г. со званием свободного художника.
Дальнейшая жизнь и деятельность Т. Н. Афанасьевой оказалась навсегда связанной с Иркутском. В период с 1914 по 1931 г. она ве- -ла классы фортепиано в Частной музыкальной школе, в музыкальной школе Народного университета, в Музыкальном университете и Музыкальном техникуме. После расформирования Иркутского музыкального техникума находившейся при нем музыкальной школе тоже угрожало закрытие, и Т. Н. Афанасьева-Семенцова, будучи страстным пропагандистом детского музыкального воспитания, вместе с Ольгой Эвертовной Сиббуль (многолетним завучем музыкальной школы) приложила немало усилий для того, чтобы школа осталась в Иркутске. В этой школе Татьяна Николаевна проработала до конца своей педагогической деятельности (1957 г.), а с 1936 по 1950 г, параллельно преподавала- специальное фортепиано в музыкальном училище. В 30-е гг. в детской музыкальной школе она вела, кроме фортепиано, слушание музыки — дисциплину, близкую к курсу музыкальной литературы. Блестящий методист, Т. Н. Семенцова всегда, оказывала большую практическую помощь молодым преподавателям и до начала 40-х гг. вела в музыкальном училище методику преподавания фортепиано.
За долгие годы своей исключительно плодотворной деятельности она воспитала целую плеяду превосходных музыкантов. Это Е. М. Шоур, Т. А. Мурашкина, Р. П. Медведева (Гроссман). М. А. Мишарина, Н. И. Рогожина, Т. Н. Колик, М. М. Бедель, Т. М. Лифшиц, Г. А. Яромюк, В. Дудкина и многие другие.
Умерла Т. Н. Семенцова 3 июля 1969 г. Ученики и коллеги по ¦ работе вспоминают ее как высокопрофессионального специалиста и мудрого наставника молодежи.
Диплом № 1342 об окончании Т. Н. АфаяасьевоП С.-Петербургской консерватории за подписью ее директора А. К. Глазунова. (Хранится в архиве Л. Н. Семенцо-вой); Материалы ГАИО о деятельности Народного университета, Музуна, Музыкального техникума; Материалы иркутской периодической печати о деятельности специальных музыкальных учебных заведений (1914—1957 гг.) — Газет, архив, научной ' б-ки Иркутск, ун-та; Беседа автора с преподавателями музыки Т. Н. Колик, О. Д. Басковой (1973 -f.) и Л. Н. . Семенцовой (1986 г.).
Библиографический список
1. Ленин о культуре и искусстве. М.: Искусство, 1956, с. 572.
2. А. И. К. Концерты Петроградского квартета им. герцога Мек-ленбургского.— Сибирь, 1916, 10, 17 ноябр.
3. Авдеева Е. Воспоминания об Иркутске. — Отечественные записки, 1848, т. 18, с. 125—138.
4. "(Авдеева Е:) Ы.-. .ой. Записки и замечания о Сибири. М.г
1837. 155 с.
5. Адрес-календарь личного состава служащих в правительственных, общественных и частных учреждениях т. Иркутска на 1895 год»
Иркутск, 1895.
6. Азадовский М. К. Очерки литературы и культуры в Сибири
Иркутск: Облиздат, 1947, вып. 1, 202 с. ¦¦'•'.
7. Акт С-Петербургской консерватории. — Русская музыкальная газета (в дальнейшем: РМГ), 1911, № 22—23, стлб, 327.
8. Ал-ий. Письмо из Иркутска: Фельетон. — Сев. пчела, 1847^
1 апр. '
• 9. Алатау. Масленица в Иркутске. — Сев. пчела, 1852, 27 мая,
10. Александров М. Иркутск летом 1827 г. — В кн.: Жеребцов Б. Старая Сибирь в воспоминаниях современников. Иркутск, 1939, с. 28—
41.
11. Ангарский П. Концерт гг. Штайн и Брассен. — Сибирь*,
1883, 4 сент.
12. Ар. П. Письмо из Иркутска. — Москов. ведомости, 1852„
17 янв.
13. Б.. Р. Концерт артиста гос. театров В. Беспалова 17 окт. —
Свободный край, 1919, 21 окт.
14. (Балетные вечера). — Сибирь, 1916, 3, 4, 13 мая.
15. Б а я н. -(Концерты Я. Ф- Залесской).— Вост. обозрение, 1899. 1, 2, 7 апр. , ,
16. Баян. (Концерты Франца Ондржичка). — Вост. обозрение,.
1899, 16, 19, 26 янв.
17. Баян. (Концерты с участием 10. М. Белинко). — Вост. обозрение, 1900, 12, 24 марта.
18. Баян. (Концерт семейства Эрмль.). — Вост. обозрение, 1899,.
13 марта.
19. Баян. (Концерты учащихся музыкальной школы.). — Вост.. ободрение, 1899, 25 нояб.; 1900, 9 марта, 17 мая.
20. Баян. Первое музьгкально-драматическое училище в Восточной Сибири. — Вост. обозрение, 1899, 13 марта.
21. Баян. (Рец. на оперные спектакли в сезоне 1898—1899 г.).— Вост. обозрение, 1898, 13, 20, 27, 30 сент.; 11, 14, 21, 23, 25 окт.р
- . 261
-4, 11 нояб.; 3, 5, 8, 15, 19, 29 дек.; 1899, 1, 9, 20, 29 янв.; 5, 11, 17, .24 февр.; 3 марта.
22. Баян. (Рец. на оперные спектакли в сезоне 1899—1900 г.).—• •Вост. обозрение, 1899, 26 нояб., 5, 12, 15, 29 дек.; 1900, 6, 8, 15, 16,
18, 21, 22, 30 яив.; 4, 8, 10, 15, 16, 18, 23 февр.
23. Б а я н. Симфонические концерты Музыкального общества.—¦ Шост. обозрение, 1900, 2, 8 марта.
24. Белоголовый Н. А. Воспоминания и другие статьи. 3-е :изд„ М., 1898, с. 1—80.
25. Бельденинов И. Краткий очерк о деятельности Иркутского городского театра за десятилетие (1897—1907). Иркутск, 1907. '«66 с.
26. Бельденинов Сергей.' Несколько слов об «О-ве народ-:яых чтений» в г. Иркутске. — Вост. обозрение, 1905, 4 нояб.
27. Бенефис г-жи Друзякиной. — Вост. обозрение, 1903, 1 февр.
28. Б е р н а н д Г., Д о л ж а н с к и й А. Советские композиторы: "Краткий биографический справочник. М.: Сов. композитор, 1957. 695 с.
29. Благодарность. — Иркут. губ. ведомости, 1904, 24 окт.
30. Бог да нова М. Богатырская песня. Минусинский вариант яопулярной песни ссыльных декабристов' «Что не ветр шумит во сы-тром бору». Сл. М. Бестужева (1800—1871), муз. Ф. Вадковского — 'Енисей, 1956, кн. 17, с. 233—234.
31. Буцинский П. Н. Заселение Сибири и быт первых ее насельников. Харьков, 1889. 345 с.
32. Б ы к о в а В. П. Записки старой смолянки... В. П. Б-вой. .1833—1878 гг. Спб., 1898, ч. 1. 459 с.
33. Быкова В. П. Записки старой смолянки... В. П. Б-вой. 1835—1878. Спб., 1899, ч. 2, 396 с.
34. В Девичьем институте императора Николая I. — Вост. обозрение, 1899, 17 марта.
35. В Латышском обществе «Родина». — Сибирь, 1915, 14 окт.
36. (В музыкальной школе Народного университета). — Свободный край, 1919, 24 сент., 1 окт.
37. В Музыкальном обществе. — Иркут. губ. аедомости, 1906, 27 ¦ окт.
38. (В учительской семинарии). — Сибирь, 1875, 12 окт.
39. В. С. И-с. Театральная хроника. — Вост. обозрение, 1893, 10 окт.
40. В. Т. Второй концерт О. О. Преображенской, А. Д. Александровича при участии пианиста А. И. Лабинского. — Сибирь, 1916, 14 мая.
41. Вагин В. Исторические сведения о деятельности графа ММ. Сперанского в Сибири с 1819 по 1822 г. В 2-х т. Спб., 1872, т. 1, 801 с.
42. Вагин В. И. Сороковые годы в Иркутске. (Из воспоминавши).— В кн.: Литературный сборник. Спб., 1885, с. 249—280.
43. В а г и н М. О Музыкальном, техникуме. — Вост.-Сиб. правда, 1936, 2 сент.
44. Вечер интернационала. — Власть труда, 1918, 15 марта, 11 апр.
45. Вечер Франца Шуберта. — Власть труда, 1928, 19 дек.
46. (Вечера классических танцев). — Сибирь, 1917, 20 июня, 18авг.
47. (Вечера-концерты Гельцер Е.). —Сибирь, 1916, 21, 24 мая.
48. Виолончелист А. Ф. Вербов.—Оркестр, 1910, № 3, сб.
49. Владыкин а-Б ачинская Н. М. Свадебная песня При-ангарья.—'В кн.: Быт и искусство русского населения Восточной Сибири. Новосибирск, 1971, ч. 1, с. 191—198.
50. Воспоминания Д. М. Леоновой. — Ист. вестник, 1891, т. 43, <, 641—643.
51. Г. Отчетный концерт музтехникума.—Власть труда, 1928,
30 мая.
52. Г. П. Театральная хроника. — Вост. обозрение, 1896, 13 сент.
53. Гагарина В. Д. Моя музыкальная автобиография. Руко-.
пись, 1968.
54. Гейши. — Иркут. губ. ведомости, 1907, 9, 14 марта.
55. Генке ль Г. Первые шаги к созданию Народной консерватории.— Дело, 1918, 14 нояб.
56. Гинзбург Л. История виолончельного искусства. В 3-х кн. М: Музгиз, 1957, кн. 2, с. 331—350.
57. Гинзбург Л. История виолончельного искусства. М.: Музы» ка, 1965, кн. 3, с. 200—210.
58. Г и и и т а-П и л с у д с к и и А. Ю. Музыкальная школа.— Вост.
обозрение, 1900, 23 авг.
59. Гирченко В. Музыка в казематах декабристов в годы си-, бирской каторги. — Сов. музыка, 1950, № 3, с. 62—67.
60. Городской театр.'—Иркут. губ. ведомости, 1900, 27 авг.
61. Григорьева А. П. Е. К. Мравина. Материалы к биографии. М.: Сов. композитор, 1970. 143 с.
62. Гриф. О «музыкальных пятницах». — Власть труда, 1926,.
20 янв.
63. Д. Л. Концерт Надежды Ван-Брандт. — Сибирь, 1915, 28 дек.
64. Да ре в екая Е. М. О семье дочери декабриста Н. А. Бесту-.
жева,. — Сибирь, 1979, № 5.
65. Даурский Д. Музыкальный вечер в институте. — Вост. обозрение, 1895, 24 марта.
66. Дело № 161 о службе Бориса Михайловича Попова. (Автобиография.)— Арх. Иркут. госуниверситета, ф. рабфака, оп. 3, д. 490,.
л. 1.
67. Дело об утверждении устава Иркутского музыкально-драматического училища свободного художника А. Ю. Гинита-Пилсудского.—-Центральный государственный исторический архив (в дальнейшем; ЦГИА СССР), ф. 1284, оп. 223, ед. хр. З-б, л. 1—36.
68. Дело по ходатайству свободных художников Е. Городецкой, и др о разрешении открыть в г. Иркутске музыкальную школу.— ЦГИА СССР, ф. 1284, оп. 187, ед. хр. 67 (22 февр. 1905'г. —6 дек..
1909 г.), л. 1—38.
69. (Деятельность о-ва «Знание»), — Сибирь, 1914, 7, 11, 14 февр., 14 марта, 6 апр., 17 июня, 20 июля, 16 нояб., 24 дек.; 1915, 19 февр., 11, 24 апр., 28 нояб.; 1916, 24 янв.
70. (Деятельность о-ва распространения народного образования и народных развлечений -в Иркутской губернии)*—Иркут. губ. ведомости, 1900, 30 июля, 1 окт., 2, 4 нояб.; 1901, 14 февр., 8 апр.. 16 нояб.; 1902, 12 февр., 18 апр., 9 окт., 2, 28 нояб.; 1903, 27 сент,; 1905, 20 февр.; Вост. обозрение, 1903, 28 сент.
71. Дневник П. А. Кропоткина. С предисловием А. А. Борового..
М.; Пг.: Госиздат, 1923, т. 8, 293 с.
72. Доклад заведующего музтехникумом Тихонова правлению Иркутского окружного союза Рабис. Протокол № 37, 3 окт., 1927 г.—-Государственный архив Иркутской области (ГАИО), ф. 432, оп. 1, св. 2, д. 22, л. 53.
73. Доклад о деятельности Иркутского музыкального техникума, 1 окт. 1925 г. —ГАИО, ф. 432, оп. 1, св. 1, д. 18, л. 80.
74. Доклад о деятельности Музыкального техникума (2 февр:, 1923 г.). —ГАИО, ф. 432, оп. 1, св. 1, д. 6.
75. Доклад о деятельности подотдела искусств Иркутского губ.
отдела йародного образования. Музыкальный университет. Сймфопе-ра. — ГАИО, ф. 160, оп. 1, д. 12.
76. Доклады о деятельности Музтехникума. — ГАИО, ф. 432, оп. 1, «св. 1, д. 18, л. 6; оп. 1, св. 2, д. 21, л. 80.
77. (Духовные концерты).—.Сибирь, 1882, 23 мая; Вост. обозрение, 1890, 18 марта; 1883, 16'мая.
78. (Духовные концерты). — Сибирь, 1913, 27 марта, 2 апр.
79. (Духовные концерт» учащихся- Иркутской духовной семинарии).—Иркут. губ. ведомости, 1902, 19 марта; 1904, 27 февр.; Вост. обозрение, 1904, 20 февр.
80. (Духовой оркестр Добровольного пожарного о-ва). — Вост. Обозрение, 1903, 4 июня; Иркут. губ. ведомости, 1903, 16 нояб.; 1904, .17 апр.; Сибирь, 1910, 6 февр.; 1915, 24 окт.
81. (Еврейские опереточные труппы). — Сибирь, 1916, 4 февр. -(Ред. Исаака Г. «Бар Кохба»), 5 марта (Рец. Исаака Г. «Американе-рин»), 6 марта, 23, 25, 26, 29, 30 нояб., 2, 4, 6, 7, 10, 14, 20, 23 дек.
82. Ego. Провинция. Иркутск.—Хроника журнала «Музыкальный современник», 1916, № 22, с. 42—46.
83. Ефимов И. В: Заметки на «Воспоминания Л. Ф. Львова».— Рус. архив, 1885, № 12 (дек.), с. 553—563.
84. Жеребцов Б. Театр в старой Сибири. — Зап. ГИТИСа им Луначарского М.; Л.: .Искусство, 1940, с. 120—142.
85. (Закрытие Иркут. отделения Императорского русского музыкального о-ва).—Сибирь, 1914, 12 сент.
86. Занавес поднят. — Вост.-Сиб. правда, 1931, 7 сент.
87. Записки княгини Волконской. Чита: Читин. кн. изд-во, 1959. .160 с.
88. Затолин Сергей. Открытие музыкальных классов свободного художника В. П. Беляева. — Иркут. жизнь, 1917, 20 сент.
89. 3 а т о л и н Сергей. Симфонические концерты. — Иркут. жизнь, 1917, 15 июля.

Предыдущая страница 12 Следующая страница


13 И. Ю. Харкеевич

90. Зиннер Э. П. Сибирь в известиях западноевропейских путе-' ягественников и ученых XVIII в. Иркутск: Вост.-Сиб. кн. изд-во, 1968. 247 с.
91 И Н. В. (Рец. на спектакли русской оперы А. А. Кравченко),^ Иркут. губ. ведомости, 1906, 21, 22, 25, 26, 29 окт., 1, 2, 5, 10, 11, 14, 21, 24,26 нояб.,-9 дек.
92. Иванов Р. А. Бенефис г. Каршон.— Сибирь, 1914, 18 февр.
93. Иванов Р. А. «...В волнах страстей» (рец.). — Сибирь, 1912, 6 марта. .
94. И в а н о в Р. А. Второй концерт г-на Шевелева. — Сибирь, 1910, . 9 мая. " -
95. Иванов Р. А. (Духовные концерты).— Сибирь, 1910, 16 февр.; 1914, 28 марта.
96. Иванов Р. А. Иркутск. (Корреспонденция). — РМГ, 1914, № 44, стлб. 792—794.
97. Иванов Р. А. Концерт г. Давыдова. — Сибирь, 1913, 18 апр.
98. Иванов Р. А. Концерт гг. Давыдова и Трояновского.— Сибирь, 1912, 11 мая.
99. Иванов Р. А. Концерт Леи Любошиц.— Сибирь, 1911, 15 апр.
100. Иванов Р. А. Концерт г. Орлова.—Сибирь, 1914, 19 апр.
101. Иванов Р. А. Концерт г-жи Плевицкой. — Сибирь, 1912, 29 янв.
102. Иванов Р. А. (Концерты М. Вигнер-Грюнберг, Ник и Ренэ' ¦Фигнер, В. Н. Петровой-Званцевой и Н. А. Шевелева, А. В. Смирнова
и О. И. Одинцовой).—Сибирь, 1908, 6, 8, 30 марта, 17 апр., 20,
24 мая.
103. Иванов Р. А. (Концерты А. Д. Вяльцевой). —Сибирь, 1910,
4, 5 нояб.
104. Иванов Р. А. (Концерты капеллы В. Г. Завадского).— Сибирь, 1907, 1 мая; 1910, 19 февр.; 1912, 27 нояб.; 1913, 9 февр.
105. Иванов Р. А. (Концерты капеллы Славянских). — Сибирь, 1909, 3 янв.; 1911, 8 февр.; 1912, 3 апр.
106. Иванов Р. А. (Концерты Л. М. Клементьева; Н. С. и Д. X. Южиных; И. В. Тартакова).— Сибирь, 1909, 10, 14, 15 марта,
20 мая.
107. Иванов Р. А. (Концерты М. С. Куржиямского).— Сибирь,
1914, 24, 31 мая.
108. Иванов Р. А. (Концерты А. М. Лабинского).—Сибирь,
1908, 13, 15 июня; 1914, 30 июня.
109. Иванов Р. А. (Концерты Меровича и Пиастро). —Сибирь,
1914, 4, 10, 13 мая.
ПО. Иванов Р. А. (Концерты М. А. Михайловой и А. М. Лабинского).—Сибирь, 1907, 23, 25 мая.
111. Иванов Р. А. (Концерты Петроградского квартета им. герцога Мекленбургского 9 и 11 янв.).— Сибирь, 1915, 11, 13 янв.
112. Иванов Р. А. (Концерты пианиста Генриха Козник).—
Сибирь, 1913, 12, 18 апр.
113. Иванов Р. А. (Концерты В. С. Севастьянова, В. И. Касторского, Л. М. Сибирякова). —Сибирь, 1911, 13 дек.; 1912, 25 февр.;
1913, 2 мая.
114. Иванов Р. А. (Концерты Богумила Сикоры). —Сибирь,
1909, 15 сент.; 1911, 13 марта.
115. Иванов Р. А. (Концерты скрипача Е. Н. Крейновича).—
Сибирь, 1909, 1, 10 февр.
116. Иванов Р. А Концерты г. Собинова.—Сибирь, 1910, 27,
29 апр. * v
117. Иванов Р. А. Первый музыкальный ^вечер О-ва любителей музыки и литературы. — Сибирь, 1910, 16 нояб.
118. Иванов Р. А. (Рец. на спектакли Итальянской оперной труппы под упр. Ж. Гонзалес). — Вост. обозрение, 1905, 9, 11—14, 17, 20, 21, 23, 24—26, 28 авг., 2 сент.; Сибир. обозрение, 1906, 7, 8,
21 апр.
119. Иванов Р. А. (Рец. на спектакли Итальянской труппы под упр. братьев Тонаалес).—Сибирь, 1911, 1, 3, 8, 13, 14 сент.; 1914,
19, 24, 29 авг.
120. Иванов Р. А. (Рец. на спектакли оперной труппы артистов Московского Солодовниковского театра). — Сибирь, 1908, 17—20, 22,
24, 25—27, 29 апр.
121. Иванов Р. А. (Рец. на спектакли оперной труппы М. М. Бо--родая). — Сибирь, 1909, 29 сент.; 1, 3, 6, 7, 9, 10, 13—15, 17, 22, 24,
25, 27 окт.; 3, 4, 10, 14, 15, 17, 21 нояб., 3—6, 8, 10, 12, 13, 15, 16, 18, 20, 22, 24, 31 дек.; 1910, 3, 8, 10, 14; 26, 28, 29, 31 янв.; 2, 4, 5, <9, 12, 13, 21, 23, 24, 28 февр., 2 марта.
122. Иванов Р. А. (Рец. на спектакли «Оперы Г. О. Шуйского») . — Сибирь, 1914, 30 янв., 1, 2, 4, 5, 6 февр.
123. Иванов Р. А. (Рец. на спектакли «Передвижного оперного товарищества под упр. А. С. Костаньяна»). — Сибирь, 1911, 13,
15 февр.; 1912, 2, 4 февр.
124. Иванов Р. А. (Рец. на спектакли «Русской оперы под упр.
М. К. Максакова»). —Сибирь, 1912, 1, 2, 4, 6, 8, 9, 11, 13, 15, 16, 19, 20, 29 дек.; 1913, 4, 5, 10, 12, 15, 17, 19, 26—28 янв.; 5 февр. ¦
125. Иванов Р. А. (Рец. на спектакли Товарищества оперных артистов под упр. А. С. Костаньяна). — Сибирь, 1915, 11, 12, 13, 14, 15, 18, 19 февр., 5, 10 марта.
126. Иванов Р. А. Симфонический концерт. — Сибирь, 1911,.' 24 марта.
127. Иванов Р. А. Соединенный концерт. — Сибирь, 1910, 16, 17 дек.
128. Иванов Р. А. 30-летний юбилей О-ва любителей музыки и» литературы. — Сибирь, 1912, 16 марта.
129. Иванов Р. А. Художественное концертное турне. — Сибирь, 1908, 25 мая, 1 июня.
130. Иванов Р. А. Этнографический вечер 11 апреля. (Музыкальные впечатления). — Сибирь, 1914, 13 апр,
131. Из воспоминаний Леонида Федоровича Львова. — Рус. архив,, 1885, 'кн. 3, с. 347—365.
132. Из воспоминаний Леонида Федоровича Львова. — Рус. архив, 1885, кн. 4, с. 541—557.
133. Из жизни О-ва народных чтений. — Сибирь, 1914, 11 марта. * " . ¦
134. Из «Записок иркутского жителя И. Т. Калашникова».— В кн.г. Жеребцов Б. Старая Сибирь в воспоминаниях современников. Иркутск, 1939, с. 12—23.
135. Из Иркутска, августа 29.—Москов. ведомости, 1832, 12нояб..
136. Из музыкального мира. — Сибирь, 1914, 21 дек.
137. Из театрального мира. — Сибирь, 1908, 26 февр.
138. Из театрального мира. — Сибирь, 1910, 24 авг.
139. Из театрального мира.— Сибирь, 1912, 15 июля.
140. Инкогнито. Рец. на оперные спектакли в сезоне .1900—. 1901 г.— Вост. обозрение, 1900, 7, 12, 13, 16, 19, 23, 24, 28, 30 сент., 5, 8, 11, 20, 21, 24, 28, 30 окт.; 1901, 12, 13, 14, 16, 21, 25, 27 янв.;. 4, 19 февр. .
. 141. Информация. — Изв. Иркут. губ. народного комиссариата, 1920, 4, 6 марта. '
142. Информация. — Изв. Иркут. губ. ревкома, 1920, 14 марта.
143. Иркутск, 27 ноября. — Иркут. губ. ведомости, 1857, 28 нояб..
144. Иркутск (От нашего корреспондента).—Артист, 1894, № 44„ кн. 12, с. 259.
145. Иркутск, 30 июля 1900 г. — Иркут. губ. ведомости, 1900, 30 июля.
146. Иркутская музыкальная школа свободного художника А. Ю:. Гинита-Пилсудского: Устав. Программы занятий. Иркутск; Б. И. 11 е..
147. Иркутский государственный университет. Сборник ко днк> трехлетия существования университета. Иркутск, 1921, 36 с.
148. Иркутский музыкальный техникум. Отчет о работе с 1 июля? 1924 г. по 1 января 1925 г. — ГАИО, ф. 432, оп. 1, св. 1, д. 18, л. 6—7.
149. Иркутский справочный календарь на 1888. Иркутск, 1888.
150. Иркутянин. Из публики. (Об иркутском театре). — Вост.. обозрение, 1888, 7 янв.
151. Иркутянин. Провинциальная летопись. Иркутск. — Театр ж искусство, 1902, № 50, с. 964.
152. Иркутянин. Провинциальная летопись. Иркутск. — Театр» и искусство, 1903, № 11, с. 251.
153. Ир кутя нин. Провинциальная летопись. Иркутск. — Театр» и искусство, 1903, № 23, с. 458. ...
летопись. Иркутск. — Театр
32
летопись. Иркутск. — Театр
154. И р к у т янин. Провинциальная и искусство, 1904, № 4, с. 96; № 6, с. 131—lass.
155. И р к у т я н и н. Провинциальная летопись. Иркутск. — Театр и искусство, 1905, № 14, с. 229.
156. Исторический очерк деятельности Иркутского института императора Николая 1. Первое пятидесятилетие 1845—1895. Иркутск, . 1897, с. 98, 26. Разд. I. Служебный персонал института 1845—1895.

157. История Сибири. В 6-ти т. Сибирь в составе феодальной России. Л.: Наука, 1968, т. 2, с. 481—502.

158. К открытию клуба приказчиков.— Сибирь, 1911, 21 ацр.
159. К открытию оперного сезона.— Вост.-Сиб. правда, 1932, 6 окт.
160. К четырехлетию Иргосуна: Сб. статей. Иркутск, 1922. 39 с.
161. Калашников И. Т. Записки Иркутского жителя.— Рус. старина, 1905, т. .123, с. 187—251; 384—409; 609—646.
162. Календарь-справочник по г. Иркутску и Иркутской губернии на 1914 год. Иркутск, 1914.
163. Кантор Г. М. Деятельность Казанской оперы в связи с экономической структурой Казанского театрального дела (1874— 1917). — В сб.: Вопросы истории, теории музыки и музыкального воспитания/Учен, зап. Казан, пед ин-та. Казань, 1972, вып. 104, с. 60—89.
164. Кантор Г. М. Репертуар Казанского оперного театра дореволюционного периода. — В сб.; Вопросы" истории, • теории музыки и музыкального воспитания/Учен. зап. Казан, пед. ин-та. Казань, 1972,
вып. 104, с. 101—118.
*°*-------т,т" вечер музыкального техникума. — Власть
165. К-ин. труда, 1925,
Театр и
168. Театр и
169. Театр и
170. Театр и
171 Театр и
172.
Театр и
173.
П.
, № П.
Отчетный 11 февр.
166. Козьмин Н. Н. €пб„ 1910, с. 161—229.
167. Колотилов искусство, 1901, Колотилов искусство, 1902, Колотилов искусство. 1906, Колотилов искусство, 1907, № Колотилов искусство, 1907 Колотилов
Очерки прошлого и настоящего Сибири, летопись. Иркутск-летопись. Иркутск.—
искусство, 1907, № 14
Колотилов Театр и искусство, 1908,
174. Колотилов Театр и искусство, 1909,
175. Колотилов
Н. Провинциальная 13, с. 278.
Н. Провинциальная № 24, с. 465. П. Н. Провинциальная
№ 43, с. 666. П. Н. Провинциальная 4, с. 75.
Н. Провинциальная 10, с. 176.
Н. Провинциальная с. 242. П. Н. Провинциальная № 48, с. 858. П. Н. Провинциальная № 18, с. 332. П. Н. Провинциальная с. 838.
П. № П.
1910, № 44
Театр и искусство,
176. Конст а 1933, 22 дек.
177. (Концерт Ю. М. Белинко). — 170 Концерты Маргариты Берсон
летопись. Иркутск.— летопись. Иркутск.—-летопись. Иркутск-летопись. Иркутск.— летопись. Иркутск.— летопись. Иркутск — летопись. Иркутск.—
178.
Г. «Севильский цирюльник». - Вост.-Сиб. правда,
(ост обозрение, 1900, 14 апр. — Сибирь, 1916, 22 февр.
Сев. пчела, 1846,
179 Концерт г-на Блезе в Иркутске: Фельетон. ¦ -----------
(Концерт в Девичьем институте).-Вост. обозрение, 1898, _____ " Левьена).-Сибирь, 1916, 9 марта.
1 марта.
180. 25 марта. _ н
181 (Концерт виолончелиста м.
182. (Концерт Джю-Беллини и
др..
• Сибирь, 1883, 1 мая.
26
183. Yvri. Концерт еврейской народной музыки. — Сибирь, 1916„ 19 янв.; (Программа концерта .еврейской музыки). — Сибирь, 1916, 17 янв.
184. (Концерт флейтиста Совле). —Иркут. губ. ведомости, 1858^ 25 сент.
185. La. Концерт г-жи Альмы Фострем. — Иркут. губ. ведомости,. 1903, 20 марта.
186. Концерты М. Т. Васильева. — Вост. обозрение,- 1890, 1, 15, 29 апр.
187. (Концерты А. Ю. Гиниты-Пилсудского). — Вост. обозрение, 1900, 5 марта; Иркут. губ. ведомости, 1901, 9 мая.
188. (Концерты К. К. Григоровича, Н. В. Ван-дер-Вейде и Р. Ф. Бернарди), — Вост. обозрение, 1905, 18 авг.; Иркут. губ. ведомости, 1905, 9, 23, 24 авг.; 1906, 2; 7 мая.
189. (Концерты Кости Думчева). — Вост. обозрение, 1894, 16, 18„ 23 февр., 7, 8 апр.; 1898, ,12 апр.
190. (Концерты капеллы Агреневых-Славянских). — Вост. обозрение, 1901, 7 апр., 1902, 16 июня; Иркут. губ. ведомости, 1901, 5 апр; Сибирь, 1908, 30 дек.; 1915, 17, 20 сент.
191. (Концерты капеллы А. П. Карагеоргиевича). — Иркут. губь ведомости,"1902, 15, 23, 26 янв., 14 июня; 1904, 6 апр., 20 июля; Вост. обозрение, 1904, 6 апр.
192. Концерты А. Г. Контского. — Вост. обозрение, 1897, 19;, 26 окт., 5 нояб.
193. (Концерты Д. М. Леоновой в Иркутске). — Иркут. губ. ведомости, 1875, 14 февр.
194. (Концерты Л. И. Мелиссовой).— Вост. обозрение, 1888, 16 окт.;; 1896, 19, 26 янв.; 1897, 26 марта.
195. (Концерты Меровича и Пиастре). — Сибирь, 1915, 11, 13 февр,
196. (Концерты Э. Морелли, Тальзатти и М. Кнауф-Каминской).— Вост. обозрение, 1894, 1, 8, 13, 25 мая; 1897, 10 авг.
197. (Концерты Кс. Морозовой; Фанни Вейланд).— Сибирь, 1915,
29 авг., 19 сент., 4 окт., 13 нояб.
198. (Концерты Е. К. Мравиной). —- Вост. обозрение, 1902, 5„ 7 февр.
199 (Концерты Петра Невского, П. И. Иванова-Вольского,. А. Д. Доброхотова). —Сибирь, 1909, 6 февр.; 1912, 18 дек.; 1914, 28-,
30 нояб.
200. Концерты «музыкальных пятниц».— Власть труда, 1927, 4 нояб.
201. (Концерты О-ва любителей музыки и литературы.)—Вост. обозрение, 1902, 30 янв., 6 февр.; 1905, 17 февр.; Иркут. губ. ведомости, 1902, 30 янв., 5 февр.; 1903, 1 марта; 1905, 17 янв., 16 февр.,. 2 дек.; Сибирь, 1909, 5 мая, 6 нояб.; 1910, 23, 29 окт., 23 нояб., 16 дек.
202. (Концерты Н. В. Плевицкой).—Сибирь, 1917, 30 апр., 1июняи
203. (Концерты И. К. Правдиной и К. М. Лебедева).—Сибирь^. 1909. 12 мая.
204. (Концерты преподавателей музыкальных классов Иркут. от» деления ИРМО в 1901/02 уч. г.).—Вост. обозрение, 1901, 26 окт.;; 1902, 19 марта; Иркут. губ. ведомости, 1902, 26 февр.
205.-(Концерты А. Рейзенауэра). — Вост. обозрение, 1889, 28 мая.
206. (Концерты Дм. Смирнова, С. Ф. Богуцкого). — Сибирь, 1916, 5 мая; 1917, 30 мая, 1 июня, 15 июля.
207. (Концерты танцовщиц Артемис Колонна, Тины Ар). — Сибирь, 1909, 28 нояб., 1915, 17 янв.
208. (Концерты А. Тершака). — Вост. обозр'ение, 1889, 5 и 12 марта; 1891, 14 июля, 8 сент., 3 нояб.
268
209. (Концерты Товбича, Федоровой, Н. Г. Северского, В. И. Жуковой).— Вост. обозрение, 1896, 4 янв., 14 апр.; 1897, 5 марта, 9 нояб.
210. (Концерты учащихся музыкальной . школы). — Вост. обозрение, 1901, 4 янв., 17 апр.
211. (Концерты А. Фострем).— Вост. обозрение, 1903, 19, 23 марта..
212. Концерты Штайн и Брассен. — Сибирь, 1883, 18, 25 сент.,
9 окт.
213. Корейша Я. Исторический очерк Иркутской губернской, гимназии (1789—1905). Иркутское главное народное училище (1789— 1805). Иркутск, 1910, вып. 1. 75 с.
214. "К у б а л о в Б. Г. Крестьяне Восточной Сибири и декабристы.— В кн.: В сердцах отечества сынов. Иркутск, 1975.
215. Кудрявцев Ф. А., Вендрих Г. А. Иркутск. Очерки по. истории города. Иркутск: Иркут. кн. изд-во, 1958, 515 с.
216. Кудрявцев Ф. А., Вендрих. Г. А. Иркутск. Очерки ш> истории города. Иркутск: Вост.-Сиб. кн. изд-во, 1971. 435 .с.
217. Ларионов Д. Д. Губернский город Иркутск (Пожары 22 и 24 июня 1879 г.). Иркутск, 1880, ПО, 4 с.
218. Латышское о-во «Родина». — Сибирь, 1915, 25 дек.; 1917, 3,.
23 июня, 17 сент.
219. Лекции Иванова Р. А. по истории музыки. — Сибирь, 1908,,
7, 12 февр., 30 марта, 2 апр., 2, 7 'дек.
220. Л. Г. «Ференджи». — Вост.-Сиб. правда, 1934, 9 мая.
221. L. Дарья Михайловна Леонова. (Биографический очерк).— РМГ, 1896, № 3, стлб. 300—307.
222. Летопись провинции. Иркутск.— Музыка, 1915, № 232, с. 483..
223. Литературное наследство. В 88-ми т. М.: Изд-во АН СССР,, 1956, т. 60, кн. I, с. 264—270.
224. Любитель. Концерт капеллы М. Д. Агреневой-Славян-
ской. — Сибирь, 1915, 3 февр.
225. Любитель. Несколько слов о Иркутском театре. — Сибирь,,
1873, 23 мая.
226. М. В. По провинции: Иркутск. — Театр и искусство, 1916,,
№ 4, с. 84.
227. М-м и. Провинция. С войны. Музыкальные наброски. — Теат- ¦ ральная Россия. Музыкальный мир, 1905, № 16, с. 238—239.
228. Майбурова Е. В. Музыкальная жизнь Перми. — В кн.:
- Из музыкального прошлого. /Под ред. Б. С. Штейнпресса. В 2-х т. М.,. 1960, т. 1, с. 99, 116, 118, 119, 121—122.
229. Максакова М. Путь к искусству.—Сов. музыка, 1962,,,
№ 5, с. 89—96.
230. Маляревский А. Г. Очерк из истории театральной культуры Сибири. Иркутск: Иркут. кн. изд-во, 1957. 283 с,
231. Медведсп Е. П. Воспоминания об Иркутской частной музыкальной школе. Рукопись, 1971. 24 с.
232. Медведев Е. П. О работе оркестров' русских народных инструментов в г. Иркутске за 20 лет (Воспоминания). 20 с. Машинопись.
233. М.ендельсон Н. М. Мои воспоминания (1870—1890 гг.).— Гос. б-ка им, В. И. Ленина. Отдел рукописей, ф, 165, карт. № 1, ед..
хр. 16.
234. Местные известия: Иркутск.—гАмур, 1861, 25 марта.
235. Музыкальное преподавание в Иркутске. — Рус. муз. вестник,, 1881, № 1, с. 2.
236. (Музыкально-литературный вечер в пользу семейства И. В.. Омулевского). — Сибирь, 1884, 18 марта.
237. (Муз.-лит. вечер памяти В. А. Жуковского). — Сибирь, 1883, '6 февр.
238. (Муз.-лит. вечера в мужской гимназии и промышленном училище).—Вост. обозрение, 1889, 19 февр.; 1890, 15 апр.; 1891, 3 марта, 24 апр.; 1896, 7 февр.; 1899, 6 янв.
239. (Муз.-лит. вечера в Учит, семинарии).— Вост. обозрение, 1888, .20 нояб.; 1889, 26 февр.; 1890, 18 февр.; 1891, 3 марта; 1898, 4 янв.;
1899, 3 нояб.
240. (Муз.-лит. вечера и оперные спектакли О-ва народных развлечений в Иркутске и Иркут. губ.). — Сибирь, 1910, 28 дек.; 1912,
:22 апр., 5, 27, 31 мая, 2, 14, 21, 27 июня, 1, 8, 15, 18, 26 июля, 2, 5 авг.
241. (Муз.-лит. утра О-ва народных чтений в 1900—1901 гг.).— ЗВост. обозрение, 1900, 18 февр.; 1901, 4 февр.; Иркут. губ. ведомости,
1900, 19 окт., 8 нояб., 9 дек.; 1901, 28 янв., 20 марта.
242. Музыкальные заметки: Иркутск.—Сибирь, 1873, 11 апр.
v 243. Музыкальные заметки.—Университетский клич, 1923, № 16.
244. Музыкальный вечер учащихся ЧМШ. — Сибирь, 1908, 8 апр., 11 дек.
245. Муз ы к а н т. Иркутский, день. — Свободный кр'ай, 1918, '28 дек.
246. Музыкант. Театр и музыка. — Свободный край, 1918, 4 окт.
247. Н. Б. Р. (Рец. на спектакли Русской оперы А. А. Кравченко.— Иркут. губ. ведомости, 1909, 5—7 сент., 14, 17, 19, 21, 26 сент, 3—12 окт:; 1907, 1, 14, 23, 27 янв, 1, 13, 27, 28 февр, 7 марта.
248. Н-ъ. Театральная хроника. — Вост. обозрение, 1889, 10 сент.
249. Негры. (Негритянская оперетта из С.-Франциско). — Сибирь, 1912, 30 окт, 1, 3 нояб. ¦"'¦"
250. Народный университет. — Сибирь, 1917, 23 марта.
251. Неизданные письма М. Н. Волконской Тр./Гос. ист. музея, 1926, вып. 2.
252. Некролог (о Мариупольском И. М.). —РМГ, 1917, № 3, -стлб. 70.
253. Непомнящий Иван. Музыка в провинции. Иркутск. (Корреспонденция). — РМГ, 1902, № 24—25, стлб. 631—632.
254. Новое общество. —- Сибирь, 1908, 21 марта. ,
255. (О «Венецианских ночах» в Иркутском саду на заимке Тито-•ва). Фельетон. — Амур, 1862, № 46—47. ,
256. (О дебюте Анаевой-Пряхиной в Иркутском театре.) — Музыкальный и театральный вестник, 1858, № 8, с. 89.
257. (О деятельности ЧМШ). — Сибирь, 1914, 28 сент.
258. (О . дирижере С. А. Столермане). — Иркут. губ. ведомости, 1901,-11, 28 сент, 12, 27 окт, 20 нояб, 15 дек.; 1903, 23 дек.
259. (О концертах Музыкального университета). — Власть труда, 1921, 24 марта, 26 марта, 6 мая, 24 дек. ,
260. (О концертном турне по России А. Рейзенауэра). — Артист, 1889, кн. 2, окт, с. 129.
261. (О музыкальной школе в Иркутске). — Сибирь, 1879, 11 марта.
262. (О музыкальных дивертисментах в драматическом театре).—• Вост. обозрение, 1888, 25 сент, 2 окт.
263. (О «музыкальных пятницах»). — Университетский клич, 1922, 17 нояб. — 8 дек.; 1923, 5 янв.—23 марта; Университетское слово, 1923, 13 апр.; «Музыкальная пятница» (музыкальный бюллетень), 1923,
*2, 16 нояб.
264. О положении в Иркутском музыкальном техникуме. Прото-•270
кол № 23 заседания президиума сибкрайрабиса 24 августа 1927 г.— ГАИО, ф. 432, оп. 1, св. 2, д. 21, л, 80.
265. (О приеме учащихся в ЧМШ). — Сибирь, 1906—1917 гг., ежегодно янв. и авг. месяцы.
266. (О разрешении открыть в Иркутске отделение ИРМО).— Иркут. губ. ведомости, 1901, 13 марта.
267. (О Редрове А. М.), — Сибирь, 1876, 22 авг, 5 дек.; 1878, 12, 26 марта, 14 мая; 1879, 4 марта; Сиб. газета, 1883, № 15, стлб. 383.
268. (О «Сибирском вечере»). — Свободный край, 1919, 8 нояб.
269. О составе оркестров. Протокол № 21 от 20 сент. 1921 г. заседания тарифнорасценочной комиссии отд. союза Рабис. — ГАИО, ф. 432, д. 3, л. 6—7.
270 (О ссыльных поляках-музыкантах). — ГАИО, ф. 24, оп. 3,
кор. 2239, д. 529, л.. 2—29, 31—48.
271. (О флейтисте А. Тершаке). — Муз. обозрение, 1887, № 30,
с. 240.
272. (О ценах на концерты Дм. Смирнова).—Сибирь, 1916, 27 апр..
273. О. Ю. Р. Симфонический кбнцерт Я. М. Гершковича.-—.Сибирь, 1916, 3 янв. .
--'- 274. (Об изменении § 8 Устава Иркутского о-ва любителей музьь ки в литературы). — ЦГИА СССР, ф; 1284, оп. 187, ед. хр. 150, л. 1—5..
275. (Об Иркутском театре). — Совр. известия, 1884, № 163.
276. (Об опере Ив. Палиева).— Сибирь, 1916, 4 марта; 22, 26 июня..
277. (Об опереточной труппе в сезоне 1903 г.). — Иркут. губ. ведомости, 1903, 3 апр, 12 апр, 31 ифля.
278. (Об оперетте под упр. И. Корнилова и А. Вольского). — Сибирь, 1916, 14 янв, 31 янв, 12 февр.
279. Об организационной работе по открытию оперы-музкомедивт (открытие 11 декабря). Протокол № 53 (9 декабря 1924 г.) заседания-правления Иркут. губотдела союза Рабис. — ГАИО, ф. 432, оп. 1,. св. 1, д. 9, л. 97—99; Ми я. Искусство. — Власть труда, 1924, 16 дек.;,
1925, 24 апр.
280. (Об оркестре под упр. А. М. Редрова). — Сибирь, 1877,.
11 сент, 6 нояб.; 1878, 24 сент.
281. (Об открытии муз. классов Иркут. отд. ИРМО). — Иркут..
губ. ведомости, 1901, 29 авт.
282. Об отправлении денег и посылок к находящимся на поселении декабристам и от них к родственникам. — ГАИО, ф. 24, оп. 3» д. 26, т. 1, св. 26, л. 224, 231.
283. Об отправлении денег и посылок к находящимся на поселении-декабристам и от них к родственникам.— ГАИО, ф. 24, оп. 3, ед. хр. 36,,,
св. 27, л. 60.
284. Обзор Иркутской губернии за 1895 г. Иркутск, 1896.
285. Обзор минувшего оперного сезона. — Вост. обозрение 1903,,
23 февр.
286. Объявления. — Власть труда, 1930, 16 сент.; 1931, 8 апр.
287. Объявления. —Дело, 1920, 25 янв, 30 янв.
288. (Объявления о концертах). — Власть труда, 1918, 3, 18, 19,»
20, 24—25 мая.
289. (Объявления об оперных спектаклях). — Власть труда, 1918,.,
1, 4, 12, 23 июня.
290. (О-во любителей музыки и литературы.)—Сибирь, 1882, 9 мая; 1885, 25 дек.; Вост. обозрение, 1892, 10, 24 мая; 1895, 31 марта; 1897,,.
21 февр.
291. Оперный сезон (Состав Русской оперы А. А. Кравченко).—-
Иркут. губ. ведомости, 1906, 29 июля.
I
292. Оперные новости. — Театр и искусство, 1899, № 45, с. 96.
293. (Организация О-ва по устройству народных чтений в г. Ир-жутске и Иркут. губ.). — Вост. обозрение, 1903, 23 дек.; Сибирь, 1908, .28 февр.
294. От распорядителей вновь утверждаемого О-ва любителей .музыки и литературы. — Сибирь, 1882, 28 февр.
295. Открытие Института изящных искусств Иркутского народного университета. — Дело, 1918, 29 сент.
296. (Открытие Частной музыкальной школы). — Иркут. губ. ведомости, 1905, 14 авг.
297. Отчет Иркутского окрпроса Второму окружному съезду союза.—ГАИО, ф. 428, оп. 1, св. 13, д. 173.
298. Отчет Иркутского окрпроса Второму окружному съезду союза.—ГАИО, ф.-428, оп. 1, св. 14, д. 186, л. 193.
299. Отчет Иркутского О-ва любителей музыки и литературы за «период его деятельности с 20 февр. 1898 г. по 10 июня 1899 г. Иркутск,
1899, с. 13—23.
300. Там ж е, с. 33—37.
301. Отчет Иркутского отделения ИРМО и состоящих при нем ^Музыкальных классов с 1 сентября 1903 г. по 1 сентября 1904 г. Иркутск, 1904, с. 2.
302. Отчет Иркутского отделения ИРМО и состоящих при нем Музыкальных классов с 1 сентября 1906 г. по 1 сентября 1907 г. Ир-жутск, 1907, с. 1..
303. Отчет Московского отделения ИРМО и Консерватории за 1902—1903 г. *
304. Отчет С-Петербургского отделения ИРМО и Консерватории ¦за 1897—1898 г. Спб„ 1899.
305. Отчетный вечер Музтехникума. — Власть труда, 1926, 30 мая.
306. Отчеты С-Цетербурского отделения ИРМО и Консерватории за 1902—1903 г Спб., 1903, с. 21; за 1905—1906 г. Спб., 1906, с. 14;
¦за 1907—1908 г. Спб., 1908, с. 17—18; за 1900—1901 г. Спб., 1901, .-с. 19; за 1912—1913 г. Спб., 1913, с. 18.
307. П. 3-ий. Из зала театра. — Вост. обозрение, 1894, 14 окт.
308. П. Концерт памяти Бетховена,—Власть труда, 1927, 30 марта.
309. П. С. Иркутский театр. — Сибирь, 1875, 28 сент.
310. П - ъ. Концерт М. И. Долиной. — Иркут. губ. ведомости, 1907, 26 марта.
311. П - ъ. Концерты народной капеллы В. Г. Завадского. — Иркут. губ. ведомости, 1907, 26 апр.
312. П - ъ. (Рец. на спектакли оперетты под упр. Б. С. Рабрина).— Иркут. губ. ведомости, 1906, 11, 13, 15, 20, 26, 29 янв., 3 февр.
313. П-ъ. (Рец. на спектакли оперы-буфф под упр. А. К. Гетма-нова и М. И. Ахматова). — Иркут. губ. ведомости, 1906, 24 февр., Т—4,
/7, 10, 16—19, 21, 23 марта, 12—14, 18 апр.
314. П-в. В л. В общественном собрании, -г- Иркут. губ. ведомости, 1902, 5 февр.
315. Памяти Рафаила Александровича Иванова.— Сибирь, 1915, "24 янв.
316. Памятная книжка Иркутской губернии на 1905 г. Иркутск, 1905 (О-во любителей музыки и литературы).
317. Памятные книжки Иркутской губернии. Иркутск, 1870, 1873, 1877, 1881, 1887, 1891, 1895.
318. Памятные книжки Иркутской губернии. Иркутск, 1901.—1912.
319. Пасмурный Ив. Иркутское музыкальное обозрение.— Сиб. вестник, 1889, 10, 14 сент.
-272
320. Пежемский П. И., Кротов В. А. Иркутская летопись с предисловием, добавлениями и примечаниями И. И. Серебренникова. — Труды ВСОРГО, Иркутск, 4911. № 5. 418 с
321. Первое общедоступное музыкально-литературное утро в Иркутске.— Вост. обозрение, 1897, 16, 26 февр.
322. Письма декабриста Алексея Петровича Юшневского и его жены Марии Казимировны из Сибири сообщены проф. П. В. Голубовским.
Киев, 1908.
323. Письма Свербеева Николая Дмитриевича матери Свербеевой Екатерине Александровне.— ГАИО, ф. 774, оп. 1, д. 283, № 7, л. 29,
об., 34, 309.
324. Письма Свербеева Николая Дмитриевича Свербеевой Екатерине Дмитриевне (1851—1859 гг.). —ГАИО, ф. 774, оп. 1, д. 296.
325. Письмо Е. Г. Городецкой к Т. В. Оболадзе от 28 января 1938 г. (Рукопись хранится у автора).
326. Письмо Е. Э. Борхардт от 22 декабря 1968 г. В. К. Заорской-(Рукопись хранится у автора).
327. Письмо из Иркутска. — Сев. пчела, 1854, 1 нояб.
328. По поводу юбилея О-ва содействия учащимся в С-Петербур-ге сибирякам^ — Сибирь, 1909, 27 окт.
329. По провинции: Иркутск. — Театр и искусство, 1908, № 45„
с. 796.
330. По провинции: Иркутск. — Театр и искусство, 1908, № 48,
с. 846.
331.Покшишевский В. В. Заселение Сибири (Историко-гео-
графические очерки). Иркутск: Облиздат, 1951. 208 с.
332. (Полемика о музыкальной школе в Иркутске).—Сибирь, 1881,
1, 22 февр., 27 сент.
333. Положение об Иркутской народной консерватории. — ГАИО,.
ф. 5, оп. 1, д. 4.
334 Положение об Иркутской учительской семинарии. — Иркутск,
1876. 57 'С.
335. Полунина Н. М. Декабристы в Иркутске (1845—1856 гг.).—
В кн.: Памяти декабристов. Иркутск, 1975.
336. (Польско-литовское о-во «Огниво»). — Вост. обозрение, 1898, 29 мая; Сибирь, 1910, 2 дек.; 1911, 27 окт.; 1916, 30 окт.; Власть труда, 1921, 1 сент.
337.Попов Б. О музыкальной культуре в Иркутске. — Рукопись
хранится в личном архиве В. А. Патрушева.
338. Попов Б. Отчет о проведении «пятниц» в 1928—1929 гг.— Рукопись хранится, в личном архиве В. А. Патрушева.
339. Попов И. И. По следам ссылки декабристов. — В кн.: Устные рассказы и легенды о декабристах/Сост. А. Гуревич. В 2-х ч. Иркутск: ОГИЗ, 1937, ч. 2, с. 72—82.
340. Потанин Г. Н. Города Сибири. — В кн.: Сибирь, ее современное состояние и ее нужды: Сб. статей. Спб., 1908, с. 234—259.
341. Программа второго вечера русской музыки и пения. — Архив Е. П. Медведева в Иркутском областном драматическом театре, папка
№ 26.
342. Программа «музыкальной пятницы», посвященной творчеству Шопена, 23 ноября 1923 г. — Газ. Музыкальная пятница, 1923, 16 нояб.
343. Программа «Сибирского вечера». — Сибирь, 1916, 26 окт.
344. (Программы концертов Г. Козник). — Сибирь, 1913, 14, 19 апр.
345. (Программы ученических концертов Музыкальных классов Иркут. отделения ИРМО). — Отчеты Иркут., отделения ИРМО, Иркутск, 1902—1908; Сибирь, 1909—1914 гг.
346. Протокол № 10 заседания МК трудколлектива драмы и муз-"комедии 23 декабря 1925 г. — ГАИО, ф. 432, оп. 1, св. 2, д. 15.
347. Протокол № 65 от 14 ноября 1921 г. заседания правления Иркутского отд. союза Рабис. — ГАИО, ф. 432, д. 4.
348. Протоколы заседаний правления и общего собрания членов общества «Иркутский народный университет».— ГАИО, ф. 5, оп. 1,д. 4.
_ 349. Протоколы заседания правления общества «Иркутский народный университет» и общего собрания членов о-ва. Устав о-ва «Иркутский народный университет». — ГАИО, ф. 5, оп. 1, д. 3, 4, 6.
350. Публичный акт открытия о-ва «Иркутский народный университет». — Дело, 1918, 29 сент.
351. Пущин И. И. Записки о Пушкине: Письма. М.: Гослитиздат!, 1956.
352. Разные известия: Вятка. —РМГ, 1916, № 30—31, стлб. 580.
353. Раз,ные известия: Иркутск. — РМГ, 1914, № 36—37, стлб. 715.
354. Ревякин И. Памяти славных. — Газ. Наше дело, 1919, 28 янв.
355. Резолюция, принятая правлением Иркутского окротдела Рабис по докладу дирекции Иркутского гортеатра. Протокол № 27 3 мая 1927 г.— ГАИО, ф. 432, оп. 1, св. 2, д. 22; Власть труда, 1927, 30 янв., 4 февр., 17 мая.
356. (Репертуар капеллы В. Г. Завадского).— Иркут. губ. ведомости, 1907, 22, 28 апр., 20 мая; Вост. обозрение, 1907, 17 апр.; Сибирь, 1910, 16 марта; 1912, 23 нояб.; 1916, 4 февр.
357. (Рец. на оперные спектакли в сезоне 1897/98 г.). — Вост. обозрение, 1897, 24 дек.; 1898, 28 янв., 6, 11 февр.
358. (Рец. на оперные спектакли в сезоне 1900—1901 г.). —Иркут. губ. ведомости, 1900, сент. (14 рец.), окт. (14 рец.), нояб. (6 рец.), дек. (6 рец.); 1901, янв. (11 рец.), февр. (4 рец.).
359. (Рец. на опереточные спектакли в сезоне 1901 г.).— Вост. обозрение, 1901, 7, 10, 12, 14, 17, 21 апр., 13 мая; Иркут. губ. ведомости, 1901, 6, 8, 14, 21, 26 апр., 2, 4, 5, 16, 20, 27 мая, 1, 3, 14 июня, '
360. (Рец. на оперные спектакли в сезоне 1902—1903 г.). — Вост. обозрение, 1902, 1, 4—8, 11, 14, 18, 25, 28 сент., 3, 4, 6, 9, 11, 17, 18, 26 окт., 2, 6, 7, 9, 10, 12, 14, 19, 26, 29 нояб., 4, 5, 8, 10, 11, 14, 19, 20, 29 дек.; 1903, 11, 16, 19, 21, 23, 26 янв., 2; 8, 9, 18, 21 февр.; Иркут. губ. ведомости, 1902, 1, 10, 12, 13, 17, 20—22, 24--26, 28 сент.; 3—5, 11, 19, 22, 26, ,31 окт., 2, 3, 5, 8, 10, 13, 14, 16, 17, 21, 26, 29 нояб., 1, 4, 8, 14, 18—21 дек.; 1903, 11, 12, 14, 15, 24 янв., 2, 7, 9, 12, 16, 19 февр., 6 марта.
361. (Рец. на оперные спектакли в сезоне 1904—1905 г.). — Вост. обозрение, 1904, 5, 8, 12, 15, 17, 21, 22, 24—26, 30 сент., 1, 3, 5, 7, 13, 15 17 20 24, 28, 31 окт., 2, 3, 10, 12, 13, 16, 21, 23, 25, 26, 30 нояб., 8,'9, 15, 17, 21—23 дек.; 1905, 14, 16, 18, 21, 27 янв., 1, 6, 11, 15, 18, 22, 27 февр., 2 марта 5—7, 10, 24, 26, 28 апр.
362. (Рец. на оперные спектакли в сезоне 1904—1905 г.). —Иркут. губ. ведомости, 1904, 4—8, 10, 13, 14, 16, 19, 21—23 сент.
363. Amicus. (Рец. на оперные спектакли в сезоне 1904—1905 г.). — Иркут. губ. ведомости, 1904, 1, 3, 5, 7—21 окт.
364. (Рец. на спектакли комической оперы под упр. Н. Г. Светланова и Г. Д. Рутковского). — Вост. обозрение, 1903, 7, 10, 16, 19, 24, 25 окт., 2, 7 нояб.; Иркут. губ. ведомости, 1904, 20, 22, 24, 30 янв.
365. R i v (Рец. на спектакли комической оперы под упр. Н. Г. Светланова и Г. Д. Рутковского). — Иркут. губ. ведомости, 1903, 5, 7,' 16, 21 нояб., 10 дек.; 1904, 16.янв.
366. Y 1 р i t о г е (Рец. на спектакли оперетты И. М. Арнольдова) .—-
Сибирь, 1908, 4, 7, 8, 12, 17, 21, 24, 28 окт., 2, 6, 7, 11, 13, 18," 26, 30 нояб., 3—5, 10, 18, 19 дек.; 1909, 3, 28 янв,
367. (Рец. на спектакли оперного товарищества под упр. В. О. Зеленого).— Вост. обозрение, 1897, 29 июня, 9, 20, 27 июля, 8, 24, 27 авг., 13, 25 июля, 3, 6, 13. 15, 20 авг.
368. (Рец. на спектакль оперной труппы А. Эйхенвальда). — Вост. обозрение, 1902, 18, 21, 25, 26, 28, 30 апр., 1, 4, 5, 8, 11, 14, 16, 19, 22 мая; Иркут. губ. ведомости, 1902, 18, 21, 27, 30 апр., 1, 3, 5, 14, 17, 18 мая.
369. (Рец. на спектакль оперетты Одрана «Красное солнышко»).—
Вост. обозрение, 1895, 3 дек.
37р. (Рец. на спектакль Оффенбаха «Синяя борода»). — Сибирь,
1883, 16 окт.
371 (Рец. на спектакли Симфоперы). — Власть труда, 1921, 4 марта; 1922, 1 янв., 29, 31 янв., 7, 8, 10, 12, 16, 19, 28 февр., 11 марта.
372. Рец. (О преподавании музыки, соч. В. Шевича. Спб., 1879).— Рус. муз. вестник, 1881, № 2, с. 2—3.
373. Римски й-К орсаков Н. А. Летопись моей музыкальной жизни. М.: Госмузиздат, 1955, с. 151—159, 266—268.
374. Римски й-К орсаков Н. А. Сто русских народных песен для голоса с фортепиано, соч. 24. М.; Л.: Госмузиздат, 1951. 183 с,
375. Розен А. Записки декабриста. Спб., 1907.
376. Романов Н. С. Иркутская летопись 1857—1880 гг.( продолжение летописи П. И. Пежемского и В. А. Кротова) /Под ред. П. И". Серебренникова. —Тр. ВСОРГО. Иркутск. 1914, № 8, 410 с.
377. Р о м е н с к а я Т. А. Музыка в жизни и деятельности декабристов. — В кн.: Декабристы и русская культура. Л., 1976, с. 295—
324.
378. Роменская Т. А. Музыкально-просветительная деятельность декабристов в Сибири. Автореф. дис. ... канд. ист. наук./Том. гос. ун-т им. В. В. Куйбышева. Томск, 1971. 19 с.
379. (Русская опера под упр. М. К. Максакова).— Сибирь, 1912,
16, 20 нояб.
380. Русский оперный театр. — Театральная Россия. Музыкальный
мир, 1905, № 4, с. 33.
381. С. Театральные заметки.—Сибирь, 1876, 3 и 13 окт.
382. С - в а. (Рец. на спектакли Русской оперы под упр. А. С. Ко-станьяна и Ив. Палиева). — Сибирь, 1917, 25, 26 февр., 1 марта.
383. С-н. (Рец. на спектакли Русской оперы под упр. А. С. Ко-станьяна и Ив. Палиева). — Иркут. жизнь, 1917, 22, 23, 26, 28 февр.
384. С - н. (Рец. на спектакли Русской оперы под упр. Л. Федорова и В. Склярова). — Прибавление к № 32 газ. «Иркут. жизнь», 1917,
4, 5, 7, 9, 10 февр.
385. Сабурова Л. М. Русское население Приангарья. — В кн.: Быт и искусство русского населения Восточной Сибири. Новосибирск, 1971, ч. 1, с. 28—77.
386. (Сведения о составе преподавателей и учащихся музыкальных классов Иркутского отделения ИРМО и состоящих при нем музыкальных классов). Иркутск, 1902—1908 гг. Л.: Гос. публич. б-ка им. М. Е. Салтыкова-Щедрина.
387. Сезон 1909—1910 г. (Состав оперной труппы М. М. Боро-дая). — Сибирь, 1909, 23 сент.
388. («Семейный» музыкально-вокальный вечер). — Иркут. губ. ведомости, 1901, 4 дек.
389. Серебрении кюва А. (Рец. на спектакли Русской оперы под упр. Л. Федорова и В. Склярова). — Сибирь, 1917, 5, 7, 8, 10 февр.
390. Сибирские корреспонденции в Ленинскую «Искру»/Сост. И. А, Медведев. Иркутск: Облгосиздат, 1951, с. 104, 8. - >
391. Сибирский В с. О музыкальном и театральном искусстве <в Сибири. — Нувеллист, 1881, № 5, с. 9—10.
392.( Симфонические концерты). — Сибирь, 1917, 20 июля..
393. (Симфонические концерты под упр. Райского И. П.). — Сибирь, 1915, 26 апр., 1, 8 сент.
394. С и н и ц ы н М. Иркутск. (-Корреспонденция.). — РМГ, 1915, •№ 15, стлб. 288—289.
395. Синицы н М. Н. Иркутск. (Корреспонденция.).— РМГ, 1915, № 37—38, стлб. 563—564.
396. С и н и ц ы н М. Иркутск. (Корреспонденция.). — РМГ, 1915, № 46, стлб. 740. " \ '
397. Синицын М. Иркутск. (Корреспонденция.). — РМГ, 1916, ¦№ 12, стлб. 292—294.. -
398. Синицын М. Иркутск. (Корренспонденция.). — РМГ, 1916, ¦№ 30—31, стлб. 577^-579."
399. «Снегурочка». (Рец.) — Вост:-Сиб. правда, 1931, 14 окт.
400. Современное обозрение. Провинциальные корреспонденции. Иркутск. (От нашего корреспондента). —Артист, 1893, № 30, кн. 10, с. 147.
401. Соловьев Николай. Провинциальная летопись: Ирасу тек. — Театр и искусство, 1915, № 25, с. 454.
402. (Состав преподавателей в музыкальных классах Иркут. отделения ИРМО) — Сибирь, 1910, 8 сент.; 1912, 20 сент.
403. (Спектакли и концерты в фонд постройки Народного дома.). — Сибирь, 1911, 15, 18 янв., 19 февр.; 1912, 19 февр.; 1913, 19 февр.
404. Спектакль воспитанниц.—Сибирь, 1909, 1 февр.
405. Список лиц, койм в 14 день октября 1917 г. всемилостивейше пожалован, за выслугу установленных лет, Мариийский знак отличия •беспорочной службы. — ГАИО, ф. 64, оп. 2, д. 381.
406. (Состав опереточной труппы под упр. Л. А. Войтоловского и репертуар) < — Сибирь, 1912, 25 февр.
407. (Состав оперной труппы в сезоне 1902—^1903 г.). — Вост. обозрение, 1902, 9 авг.; Иркут. губ. ведомости, 1902, 9 авг.
408. (Состав столичного ансамбля товарищества артистов на вере комической оперы и оперетты).—Сибирь, 1913, 28 февр.
409. Справочная и адресная книжка, г. Иркутска за 1899 г. Иркутск, 1899.
410. Старый театрал. Концерты М. А. Михайловой и А М. Лабинского. — Иркут. губ. ведомости, 1907, 23, 26 мая.
411. Старый театрал. (Рец. на спектакли Русской оперы А. А. Кравченко).—Иркут, губ, ведомости, 1906, 3, 9, 13 сент.
412 Студенты организуют симфонический оркестр.— Власть труда, 1928, 19 февр.
413. Субботовский. И. Тридцать лет Иркутского городского театра 1897—1927. Краткий очерк по архивным материалам,—В кн.: Тридцать лет Иркутского городского театра 1897—1927, Иркутск, 1927, с, 1—60,
414. («Субботы» в клубе О-ва приказчиков).— Иркут. губ. ведомости, 1900, 29 дек.; 1901, 22 дек.; 1902, 13 февр., 9 марта; Вост. обозрение, 1904, 1 янв.; Сибирь, 1907, 10 окт.; 1908, 1 марта, 23 сент.; 1909, 4 янв.
415. Та л ьз а тти Вл. Театральное дело в Сибири.— Театр и .искусство, 1897, № 28, ч, 2.
276
416, Тальзатти Вл, Театральное дело в Сибири. —Театр и ис-
; зкусство, 1897, № 30, ч, 3.
I 417. Тальзатти Вл, Театральное дело в Сибири.— Театр и ис-
кусство, 1897, № 32, ч. 4.
418. Телеграмма завполитпросвета (Москва) в Иркутском губнар-образе 20 ноября 1920 г.—ГАИО, ф. 160, оп. 1, св. 1, ед. хр. 2, л. 94,
419. Толь П. Театральные перспективы.— Вост.-Сиб. правда, 1934, 10 мая.
420. Трудовой список Томиловской Веры Петровны. (Хранится в „^личном архиве В. П. Томиловского).
421. Устав Иркутского о-ва любителей музыки и литературы. Ир-I асутск, 1882.—ЦГИА СССР, ф. 1284, оп. 187, ед. хр. 150, л. 4, с. 1—8.
422. Устав Частной музыкальной школы свободных художников Г Ш. Г. Городецкой, Р. А. Иванова, М. Н. Синицына в г. Иркутске. Ир-
I кутск, 1905.—ЦГИА СССР, ф. 1284, оп. 187, ед. хр. 67, л. 38, с. 1—16. |. 423. (Ученический концерт в Девичьем институте).— Вост. обозре-
1 яие, 1892, 29 марта. нк 424. Ф. С. Иркутск.—Музыкальный свет, 1876, № 10, с. 78. "
425. Фатеев Г. На моцартовском камерном концерте.—• Власть ! труда, 1929, 16 февр. . • ...
I 426. Финансовые итоги Итальянской оперы под упр. братьев Гон-
залес.— Сибирь, 1911, 17 сент.
427. Финансовые итоги сезона в городском театре.— Сибирь, 1909, 3 февр.
428. Ф и н д е й з е н Н. Очерки по истории музыки в России с древнейших времен до конца XVIII века. М.; Л.: Госиздат: Музсек-тор, 1928, т. I, вып. 2, с. 105—273.

Предыдущая страница 13 Следующая страница


Музыкальная культура Иркутска 14

429. Харкеевич И. Ю. Из истории музыкальной жизни Иркутска: Музыкальные пятницы. Учен. зап. /Иркут. пед. ин-та. Иркутск, 1970, вып. 39. Очерки истории Сибири, т. I. Сер. ист., с. 168—191.
430. Харкеевич И. Ю. Роль Иркутского гос. университета в ' развитии музыкальной культуры Иркутска (1918—1932 гг.).— Тр./Иркут. ун-та, 1971, вып. 2, т. 59, Сер. ист., с. 125—130.
431. Хроника.—Власть труда, 1927, 25 марта.
432. Хроника общественной жизни в Иркутске.— Амур, 1861, 7 нояб., с. 824.
433. Циркулярное письмо «губкомам РКП, губисполкомам, губот-делам народного образования» за подписью А. Луначарского.—Правда, 1920, 7 авг.
434. (Частные музыкальные классы и курсы в Иркутске в 1904— ¦ 1916 гг.). —Вост. обозрение, 1904, 28 окт.; Сибирь, 1910, 1 янв.; 1913, 10 янв.; 1914, 4 септ.; 1916, 15 окт.
435. (Чествование памяти Н. В. Гоголя).— Сибирь, 1909, 19 марта, 3, 5, 15 апр.
436. Четверть века. (Из истории). О-во взаимного вспоможения приказчиков в г. Иркутске. 1883, 23 марта. Иркутск, 1908, с . 63—82.
437. Ш с в и ч В. С. (О преподавании музыки в Иркутском девичьем институте). Корреспонденция. Иркутск, 10 мая. — Рус. муз. вестник, 1881, № 21, с. 3. "
438. Ш е с т у н о в М. П. Первый Восточно-Сибирский календарь на 1874 г. Иркутск, 1873. 17 с.
Щ 439. Ш е ш у и о в И. Некоторые данные об Иркутской учитель-
ской семинарии за двадцать пять лет ее существования (1872— 1897 гг.). Иркутск, 1897.
440. Шопен по радио.— Власть труда, 1928, 17 янв., № 14; Репортеры узнали,— Власть труда, 1928, 11 февр."
441. Шостакович Б. С, Политические ссыльные поляки и декабристы в Сибири.— В кн.: Ссыльные революционеры в Сибири (XIX в. —февраль 1917 г.). Иркутск, 1973, вып.-1.
442. Щапов А. Сибирское общество до Сперанского.— Изв. Сибирского отделения РГО, 1874, т. 5, № 1, с. 28—42.
443. Щукин Н. Вертеп.— Вестник импер. Рус. геогр. о-ва. Спб., 1860, т. 29, отд. 5, с. 25—34.
444. Щукин Н. Воспоминания об Иркутских театрах.—Сев. пчела, 1843, 2 июля.
445. Щукин Н. Народные увеселения в Иркутской губернии. Зап. импер. Рус. геогр. о-ва по Отделению этнографии, 1868, т. 2. 18 с.
446. Эйдельман Н. М. Лунин. М.: Мол. гвардия, 1970. 352 с,
447. (Экзамен по музыке в училище слепых).— Сибирь, 1909,28 мая,
448. Этнографические вечера.— Сибирь, 1911, 10 апр.; 1912, 1 апр.; 1913, 4 апр.
449. Эхо. Городской театр.— Иркут. губ. ведомости, 1902, 10 сент,
450. Эхо. Городской театр.— Иркут. губ. ведомости, 1902, 17 сент,
451. Ю-ъ (Рец. на спектакли Русской оперы А. А. Кравченко).—> Сибирь, 1906, 5, 14, 18, 24 нояб., 15, 20 дек.
452. Ямпольский И. Русское скрипичное искусство: Очерки и материалы. М.; Л.: Госмузиздат, 1951, т. I (О А. М. Редрове), с. 284,
Ирина Юрьевна Харкеевич МУЗЫКАЛЬНАЯ КУЛЬТУРА ИРКУТСКА
Редактор С. А. Pi/дых
Художественный редактор Н. В. Алсуфьев
Художник Е. О. Турунов
Технический редактор Т. А. Воронцова
Корректоры А. С. Меркурьев, Л. Н. Заступова
И а № 422
Сдано в набор 15.12.86. Подписано в печать 15.07.87. НЕ 07613. Формат 84ХЮ8'/а2 Бумага типографская № 3. Гарнитура литературная. Печать высокая. Усл. печ. 14,7+1,68 вкл. Уч.-изд. л. 17,3+1,2 вкл. Усл. кр.-отт. 14,8+0,1 вкл. Тираж 2000 экз. Заказ 1605. Цена 2 руб. Темплан 1987 г. поз. 9
издательство Иркутского университета, 664000, г. Иркутск, центр, бульвар* Гагарина, 36. Типография издательства «Восточно-Сибирская правда», 664009, г. Иркутск, ул. Советская, 109
ОГЛАВЛЕНИЕ

ПРЕДИСЛОВИЕ ............. 3

Глава I. МУЗЫКАЛЬНАЯ КУЛЬТУРА г. ИРКУТСКА С

КОНЦА XVIII в. ДО 1897 г......... 6
Начальный период в истории музыкальной жизни Иркутска . . 6
Концертная жизнь.............. 54
Концерты гастролерцв............ 60
Музыкальное образование............... 65
Г л а в а II. МУЗЫКАЛЬНАЯ КУЛЬТУРА ИРКУТСКА ПРЕДРЕВОЛЮЦИОННОГО ДВАДЦАТИЛЕТИЯ (1897—1917) . 70
¦Музыкальный театр............. 70
Музыкальное образование........... 105
Концертная жизнь............. 126
Общество любителей музыки и литературы . 126
Клуб приказчиков . ........ . . .132
Общество народных чтений......... 135
Другие просветительские общества . . . . . . . 138
Концерты гастролеров...... . . . . . 150

Глава III. МУЗЫКАЛЬНАЯ ЖИЗНЬ ИРКУТСКА ПЕРВЫХ

ЛЕТ СОВЕТСКОЙ ВЛАСТИ........ 165

Глава IV. ОБЗОР МУЗЫКАЛЬНОЙ ЖИЗНИ ИРКУТСКА

30—70-х гг............... 201

ЗАКЛЮЧЕНИЕ............. 226

ПРИЛОЖЕНИЕ. Персоналии.......... 246
БИБЛИОГРАФИЧЕСКИЙ СПИСОК .' . . . . . . . 26

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • История русской музыки разработана далеко не полно. Отсутствие систематической и всесторонней публикации материалов, охватывающих важнейшие области музыкальной жизни, неизбежно делает наши представления о русской музыкальной культуре обедненными и односторонними и создает серьезные препятствия для развития науки. (Страница 1)
  • Книга состоит из четырех глав и одного приложения. Содержание первой главы посвящено характеристике истоков музыкальной культуры г. Иркутска в конце XVIII в. и показу динамичного музыкального развития города в XIX в., особенно к концу его. Во второй главе более подробно анализируются деятельность оперных и опереточных коллективов, работа специальных музыкальных учебных заведений, концертная жизнь города в предреволюци- (Страница 1)
    • Глава 1. МУЗЫКАЛЬНАЯ КУЛЬТУРА г. ИРКУТСКА С КОНЦА XVIII в. ДО 1897 г. (Страница 1)
    • Глава 2. МУЗЫКАЛЬНАЯ КУЛЬТУРА ИРКУТСКА ПРЕДРЕВОЛЮЦИОННОГО ДВАДЦАТИЛЕТИЯ (1897—1917) (Страница 4)
    • Глава 3. МУЗЫКАЛЬНАЯ ЖИЗНЬ (Страница 8)
    • Глава 4. ОБЗОР МУЗЫКАЛЬНОЙ ЖИЗНИ ИРКУТСКА 30—70-х гг. (Страница 10)
  • 157. История Сибири. В 6-ти т. Сибирь в составе феодальной России. Л.: Наука, 1968, т. 2, с. 481—502. (Страница 13)
  • ПРЕДИСЛОВИЕ ............. 3 (Страница 14)
    • Глава I. МУЗЫКАЛЬНАЯ КУЛЬТУРА г. ИРКУТСКА С (Страница 14)
    • Глава III. МУЗЫКАЛЬНАЯ ЖИЗНЬ ИРКУТСКА ПЕРВЫХ (Страница 14)
    • Глава IV. ОБЗОР МУЗЫКАЛЬНОЙ ЖИЗНИ ИРКУТСКА (Страница 14)
  • ЗАКЛЮЧЕНИЕ............. 226 (Страница 14)


И. Ю. - Музыкальная культура Иркутска

И. Ю.

Музыкальная культура Иркутска

 Читать книгу
Содержание

Программа: ChmBookCreator
Файл взят с http://www.compos.boom.ru
Над дизайном работали: Spider, Elfin, Angel